<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><title>Porsche ar leģendām Gudvudā atzīmē 70 gadus motoru sportā | TVNET</title><base href="/"><meta property="fb:app_id" content="120993871264661"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Porsche ar leģendām Gudvudā atzīmē 70 gadus motoru sportā | TVNET"><meta name="twitter:description" content="Pirmais auto ar Porsche vārdu tika izgatavots 1948.gadā. Lai atzīmētu septiņdesmito gadskārtu kopš šī notikuma, brīvdienās notikušā Gudvudas Ātruma festivāla galvenā skulptūra bija veltījums slavenajam zīmolam no Štutgartes. Sa..."><meta name="twitter:image" content="http://itvnet.lv/article_lead/795/795004_640x420.jpg"><meta property="og:image" content="http://itvnet.lv/article_lead/795/795004_640x420.jpg"><meta property="og:title" content="Porsche ar leģendām Gudvudā atzīmē 70 gadus motoru sportā | TVNET"><meta property="og:url" content="http://www.tvnet.lv/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Pirmais auto ar Porsche vārdu tika izgatavots 1948.gadā. Lai atzīmētu septiņdesmito gadskārtu kopš šī notikuma, brīvdienās notikušā Gudvudas Ātruma festivāla galvenā skulptūra bija veltījums slavenajam zīmolam no Štutgartes. Sa..."><meta property="og:image:width" content="640"><meta property="og:image:height" content="420"><meta name="viewport" content="width=1140"><meta name="google-site-verification" content="N6wocPB3Lnn6wm4dgCXUpStkoZ5NJPBz0XcrU9Ym8dE"><meta name="viewport" content="width=1140,initial-scale=1"><meta name="description" content="Pirmais auto ar Porsche vārdu tika izgatavots 1948.gadā. Lai atzīmētu septiņdesmito gadskārtu kopš šī notikuma, brīvdienās notikušā Gudvudas Ātruma festivāla galvenā skulptūra bija veltījums slavenajam zīmolam no Štutgartes. Sa..."><link rel="icon" type="image/x-icon" href="/favicon.ico"><script>if (window) {
      window.mobilecheck = function() {
      var check = false;
        (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
            return check;
      };

      if (window.mobilecheck()) {
          window.document.location = '//m.tvnet.lv' + window.document.location.pathname;
      }
    }</script><script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script><script async="" defer="defer" type="text/javascript" language="javascript">_cc9910.bcp();</script><script type="text/javascript" src="https://galv.hit.gemius.pl/xgemius.js"></script><link href="/rocket/bundle/styles.b4cc32c578afeb47cba9.bundle.css" rel="stylesheet"><style ng-transition="tvnetSkyRocket">[_nghost-c0]{-webkit-box-flex:1;-ms-flex:1 1 100%;flex:1 1 100%}.main-container[_ngcontent-c0]{position:relative;z-index:0}.clear[_ngcontent-c0]{background:#fff;cursor:default;-webkit-transition:background .5s;transition:background .5s}.inner[_ngcontent-c0]{padding:20px 20px 0}</style><style ng-transition="tvnetSkyRocket">[_nghost-c1]{width:100%;-webkit-box-flex:1;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;overflow:hidden}.body[_ngcontent-c1]{min-width:1140px;max-width:1140px;width:1140px;z-index:0}.body[_ngcontent-c1], .host-container[_ngcontent-c1], .main-container[_ngcontent-c1]{position:relative}.main-container[_ngcontent-c1]{min-width:1140px;max-width:1140px;width:1140px;z-index:0}.gigafons[_ngcontent-c1]{width:1100px}.giga[_ngcontent-c1]{min-height:250px;text-align:center}.special-section-banner-container[_ngcontent-c1]{height:200px}.section-lead-visual[_ngcontent-c1]{padding:20px 20px 0 20px;background-color:#efefef}.clear[_ngcontent-c1]{background:#fff;cursor:default;-webkit-transition:background .5s;transition:background .5s}.inner[_ngcontent-c1]{padding:20px 20px 0}.buttonUp[_ngcontent-c1]{position:fixed;padding:10px 15px;bottom:10px;right:10px;border:1px solid;-webkit-transition:.4s;transition:.4s;border-radius:5px;border-color:#f60}.fa-angle-up[_ngcontent-c1]{font-size:1.5em}.loader[_ngcontent-c1]{position:fixed;background-color:rgba(0,0,0,.55);height:100%;width:100%;z-index:100;top:0;left:0}.lds-circle[_ngcontent-c1]{display:inline-block;width:150px;height:150px;-webkit-animation:stretch 1s ease-out infinite;animation:stretch 1s ease-out infinite;-webkit-animation-direction:alternate;animation-direction:alternate}.ad[_ngcontent-c1]{background-color:#efefef}@-webkit-keyframes stretch{0%{-webkit-transform:scale(1);transform:scale(1)}to{-webkit-transform:scale(1.1);transform:scale(1.1)}}@keyframes stretch{0%{-webkit-transform:scale(1);transform:scale(1)}to{-webkit-transform:scale(1.1);transform:scale(1.1)}}</style><script type="text/javascript">
     
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 48158;
        _sf_async_config.domain = 'tvnet.lv';
       // _sf_async_config.useCanonical = true;
        //_sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Auto pasaulē';
        _sf_async_config.authors = 'Sagatavoja Ingars Tenis TVNET';
        /** CONFIGURATION END **/</script><style ng-transition="tvnetSkyRocket">.notificationWrap[_ngcontent-c4]{position:fixed;bottom:10px;right:20px}.Error[_ngcontent-c4]{background-color:red;color:#fff}.Wraning[_ngcontent-c4]{background-color:#f60;color:#fff}.Information[_ngcontent-c4], .Notification[_ngcontent-c4]{background-color:#efefef}.close[_ngcontent-c4]{position:relative;top:-20px;right:-8px;cursor:pointer}.notification[_ngcontent-c4]{padding:20px;border-radius:2px;margin:10px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c6]{padding:45px 50px;background-color:#2b2b2b;color:#adadad;width:100%;font-family:Roboto,sans-serif;min-height:-webkit-min-content}.title[_ngcontent-c6], span[_ngcontent-c6]{font-size:.875em;font-weight:500}a[_ngcontent-c6]{color:#adadad;text-decoration:none}.share-icons[_ngcontent-c6]   a[_ngcontent-c6]{margin-right:3px;display:-webkit-box;display:-ms-flexbox;display:flex;width:30px;height:30px;border:1px solid #fff;border-radius:10px;color:#fff}.menu-block[_ngcontent-c6]   app-link[_ngcontent-c6]{font-weight:400;color:#999}</style><style ng-transition="tvnetSkyRocket">[_nghost-c7]{display:-webkit-box;display:-ms-flexbox;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-flex:1;-ms-flex:1 1 auto;flex:1 1 auto;display:flex;background-color:#efefef;width:100%}</style><meta property="og:type" content="article"><meta name="title" content="Porsche ar leģendām Gudvudā atzīmē 70 gadus motoru sportā | TVNET"><style ng-transition="tvnetSkyRocket">[_nghost-c3]{max-width:1140px;color:#fff;background-color:#fff;width:100%;z-index:3;border-top:none}.sticky-top[_nghost-c3]{position:relative}a[_ngcontent-c3]{color:inherit;text-decoration:none;font-family:Roboto,sans-serif;font-weight:400}.container[_ngcontent-c3]{padding:0 20px;font-size:.775em;line-height:normal;-webkit-box-flex:1;-ms-flex:1 1 1140px;flex:1 1 1140px;height:31px}.container[_ngcontent-c3]   .language-link[_ngcontent-c3]{font-size:1.1em}.topMenu[_ngcontent-c3]{background-color:#f60}.mainMenuContainer[_ngcontent-c3]{z-index:3;border:1px solid #efefef}.burgerMenuContainer[_ngcontent-c3]{display:block;height:0;z-index:3}.burgerMenuInner[_ngcontent-c3]{background-color:#efefef;display:block;width:1100px;margin:0 auto;-webkit-box-shadow:0 4px 8px 0 rgba(0,0,0,.2),0 6px 20px 0 rgba(0,0,0,.19);box-shadow:0 4px 8px 0 rgba(0,0,0,.2),0 6px 20px 0 rgba(0,0,0,.19);margin-top:5px}.name-days[_ngcontent-c3]{font-weight:400;margin-left:2.4em}.name-days[_ngcontent-c3]   a[_ngcontent-c3]{font-weight:700}.name-days[_ngcontent-c3]   a[_ngcontent-c3]:after{position:relative;content:",";left:-2px}.name-days[_ngcontent-c3]   a[_ngcontent-c3]:last-child:after{content:""}.submenu-container[_ngcontent-c3]{max-width:1140px;width:1140px;background-color:#efefef}.submenuInner[_ngcontent-c3]{height:40px;background-color:#fff;border:0}</style><style ng-transition="tvnetSkyRocket">[_nghost-c9]{border-top:1px solid #ededed;height:60px}.border-left[_ngcontent-c9]{border-left:1px solid #ededed}.mainLogo[_ngcontent-c9]{border-right:1px solid #efefef;padding-right:5px}.smallLogo[_ngcontent-c9]{padding-left:5px}.burgerButtonContainer[_ngcontent-c9]{width:40px;cursor:pointer}.burgerButton[_ngcontent-c9]{-webkit-transition:background-color .2s;transition:background-color .2s}.burgerButton[_ngcontent-c9], .burgerButton[_ngcontent-c9]:after, .burgerButton[_ngcontent-c9]:before{display:block;content:"";width:18px;height:2px;background-color:#363636}.burgerButton[_ngcontent-c9]:after, .burgerButton[_ngcontent-c9]:before{-webkit-transition:all .2s;transition:all .2s;position:absolute}.burgerButton[_ngcontent-c9]:before{margin-top:-5px}.burgerButton[_ngcontent-c9]:after{margin-top:5px}.openBurgerMenu[_ngcontent-c9]{background-color:transparent}.openBurgerMenu[_ngcontent-c9]:after, .openBurgerMenu[_ngcontent-c9]:before{margin-top:0;-webkit-transition-delay:0,.2s;transition-delay:0,.2s}.openBurgerMenu[_ngcontent-c9]:before{-webkit-transform:rotate(45deg);transform:rotate(45deg)}.openBurgerMenu[_ngcontent-c9]:after{-webkit-transform:rotate(-45deg);transform:rotate(-45deg)}</style><style ng-transition="tvnetSkyRocket">.burgerPopup[_ngcontent-c10]{border:.5px solid #aba8a8}.arrowUp[_ngcontent-c10], .arrowWrap[_ngcontent-c10]{width:0;height:0}.arrowUp[_ngcontent-c10]{border-left:9.5px solid transparent;border-right:9.5px solid transparent;border-bottom:9.5px solid #aba8a8;margin-top:-9.5px}.arrowInner[_ngcontent-c10]{content:"";width:0;height:0;border-left:9px solid transparent;border-right:9px solid transparent;border-bottom:9px solid #efefef;margin-top:-8px;margin-right:1px}.categorySection[_ngcontent-c10]{overflow:hidden;font-size:.6875em;text-align:left;padding-bottom:10px}.categoryInner[_ngcontent-c10]{text-decoration:none;color:#7a7a7a;font-weight:700}.sectionItem[_ngcontent-c10]{text-decoration:none;color:#3e3e3e;line-height:16px}.categoryWrap[_ngcontent-c10]{overflow:hidden;margin:43px}.sectionItem[_ngcontent-c10]{height:100%;width:100%}</style><style ng-transition="tvnetSkyRocket"></style><style ng-transition="tvnetSkyRocket">[_nghost-c11], a[_ngcontent-c11]{text-decoration:none}[_nghost-c11]{font-family:Roboto,sans-serif;font-weight:400;font-size:.8em;overflow:hidden;min-width:1100px;max-width:1100px;width:1100px;height:100%;border:1px solid #efefef;border-top:none}.sub-section__link[_ngcontent-c11]{color:#fff;padding:0 20px}.list__item--sub-menu[_ngcontent-c11]{display:inline-block;text-align:center;color:#494949}.list__item--sub-menu[_ngcontent-c11]:hover{text-shadow:.5px 0 0 #1a1a1a}.active[_ngcontent-c11]   .list__item--sub-menu[_ngcontent-c11]{text-shadow:0 0 0 #1a1a1a}</style><style ng-transition="tvnetSkyRocket">a[_ngcontent-c12]{font-family:Roboto,sans-serif;font-weight:400;font-size:.8125em;text-decoration:none;color:#3e3e3e}.menu-link[_ngcontent-c12]{text-align:center;min-height:100%;width:100%}.menu-link[_ngcontent-c12]:hover   .underline[_ngcontent-c12]{background-color:#f60}.underline[_ngcontent-c12]{height:5px;width:100%;-webkit-transition:.5s;transition:.5s;background-color:#fff}.hovered[_ngcontent-c12]{background-color:#f60}.border-left[_ngcontent-c12]{border-left:1px solid #ededed}.innerItem[_ngcontent-c12]{padding:0 12px}.activeLink[_ngcontent-c12]   .underline[_ngcontent-c12]{background-color:#f60}</style><style ng-transition="tvnetSkyRocket">.visible[_ngcontent-c8]{min-height:0}.row[_ngcontent-c8]{padding-bottom:15px}.row[_ngcontent-c8]:last-child{padding-bottom:0}.filler[_ngcontent-c8]{background-color:#fff}.read-more[_ngcontent-c8]{margin:0 20px;margin-top:20px;padding:20px;background-color:#f60;color:#fff;border-radius:5px}.main-block[_ngcontent-c8]{padding:0 20px}app-lead-block[_ngcontent-c8]{padding-bottom:5px}app-lead-card[_ngcontent-c8]{height:100%}</style><style ng-transition="tvnetSkyRocket">[_nghost-c15]{background-color:#fff;margin:0;border-left:1px solid #efefef;border-right:1px solid #efefef}.title[_ngcontent-c15]{color:#1a1a1a;font-size:2.375em;font-weight:700;line-height:1.24em}.social-column[_ngcontent-c15]{position:relative}.body[_ngcontent-c15], .lead[_ngcontent-c15]{text-align:justify;line-height:1.8em;font-size:1.125em}.lead[_ngcontent-c15]{font-weight:700}.related-articles[_ngcontent-c15]{background-color:#fff;padding:10px;border:1px solid #efefef;border-left:none;max-width:135px}.related-articles[_ngcontent-c15]   .title[_ngcontent-c15]{margin:0}.related-articles[_ngcontent-c15]   div[_ngcontent-c15]{margin-bottom:20px;font-weight:600;font-size:.8em}.related-articles[_ngcontent-c15]   div[_ngcontent-c15]:last-child{margin-bottom:0}.widget-container[_ngcontent-c15]{position:relative}.widget-container[_ngcontent-c15]   .widget[_ngcontent-c15]{border:1px solid #efefef;border-left:none;max-width:135px;height:100%}.comment-button[_ngcontent-c15]{padding:20px;text-align:center;border-radius:4px;-webkit-transition:all .4s ease-in;transition:all .4s ease-in;color:#fff;border:1px solid}.commentWrap[_ngcontent-c15]{z-index:2}.image[_ngcontent-c15]{-webkit-box-shadow:inset 0 0 160px -16px rgba(0,0,0,.75);box-shadow:inset 0 0 160px -16px rgba(0,0,0,.75);height:120px}.httpElement[_ngcontent-c15]{text-align:center}.addTime[_ngcontent-c15]{margin-top:10px;font-size:.625em}.imageWrap[_ngcontent-c15]{margin:0}.shareArticleWrap[_ngcontent-c15]{position:relative;overflow:hidden}.sharedArticle[_ngcontent-c15]{padding:10px;max-width:197px}.livestream[_ngcontent-c15]{padding:10px 20px;background-color:#fff;border-bottom:1px solid #dedede;margin:0 10px 10px 10px;z-index:2;font-size:.875em;line-height:1.6em}.livestreamWrap[_ngcontent-c15]{background-color:#efefef;position:relative;padding-top:60px}.livestreamHeader[_ngcontent-c15]{text-align:start;background-color:#c9003d;color:#fff;width:100%;position:absolute;top:0;left:0;height:100px;padding:20px 0}.addTime[_ngcontent-c15]{color:#b4b4b4;font-size:.875em}.headerText[_ngcontent-c15]{padding-left:15px}.fa-refresh[_ngcontent-c15]{padding:5px 10px;cursor:pointer}.bottomPaginator[_ngcontent-c15]{padding-top:10px}.right-side[_ngcontent-c15]{position:relative}.right-side[_ngcontent-c15]   .sliders-zone[_ngcontent-c15]{padding-top:20px;position:relative}.tower-column[_ngcontent-c15], app-top-media-block[_ngcontent-c15]{position:relative}.city24UnderArticle[_ngcontent-c15]{text-align:center}.top-media-container[_ngcontent-c15]{padding:20px;margin-bottom:20px}.big-square-container[_ngcontent-c15]{width:455px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c16]{background-color:#fff;padding:20px}a[_ngcontent-c16]{color:#1a1a1a;-webkit-transition:color .3s ease-out;transition:color .3s ease-out}a[_ngcontent-c16]:hover{color:gray;-webkit-transition:color .3s ease-in;transition:color .3s ease-in}.title[_ngcontent-c16]{color:#1a1a1a;font-size:1.8em;font-weight:700;line-height:1.64em}.body[_ngcontent-c16], .lead[_ngcontent-c16]{text-align:justify}.lead[_ngcontent-c16]{font-weight:700}.comment-button[_ngcontent-c16]{padding:20px;text-align:center;color:#f60;border:1px solid #f60;border-radius:4px;-webkit-transition:all .4s ease-in;transition:all .4s ease-in}.comment-button[_ngcontent-c16]:hover{background-color:#f60;color:#fff;-webkit-transition:all .2s ease-out;transition:all .2s ease-out}.headWrap[_ngcontent-c16]{min-height:100%}.published-date[_ngcontent-c16]{color:rgba(0,0,0,.52)}.article-meta[_ngcontent-c16], .dateUpdated[_ngcontent-c16]{font-size:.875em;font-weight:400}.article-meta[_ngcontent-c16]{margin-top:10px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c37]{background-color:#fff;padding:20px;padding-top:0;height:100%;border-right:1px solid #efefef}.title[_ngcontent-c37]{color:#1a1a1a;font-size:2.375em;font-weight:700;line-height:1.24em}.body[_ngcontent-c37], .lead[_ngcontent-c37]{text-align:left;line-height:1.4em;font-size:1.125em;min-height:500px}.lead[_ngcontent-c37]{font-weight:700}.willContinue[_ngcontent-c37]{margin-left:5px;color:#c9c9c9;font-style:italic}.image[_ngcontent-c37]{-webkit-box-shadow:inset 0 0 160px -16px rgba(0,0,0,.75);box-shadow:inset 0 0 160px -16px rgba(0,0,0,.75);height:120px}.httpElement[_ngcontent-c37]{text-align:center}.addTime[_ngcontent-c37]{margin-top:10px;font-size:.625em}.imageWrap[_ngcontent-c37]{margin:0}.videoTitle[_ngcontent-c37]{font-weight:700}.livestream[_ngcontent-c37]{padding:10px 20px;background-color:#fff;border-bottom:1px solid #dedede;margin:0 10px 10px 10px;z-index:2;font-size:.875em;line-height:1.6em}.livestreamWrap[_ngcontent-c37]{background-color:#efefef;position:relative;padding-top:60px}.livestreamHeader[_ngcontent-c37]{text-align:start;background-color:#c9003d;color:#fff;width:100%;position:absolute;top:0;left:0;height:100px;padding:20px 0}.addTime[_ngcontent-c37]{color:#b4b4b4;font-size:.875em}.headerText[_ngcontent-c37]{padding-left:15px}.fa-refresh[_ngcontent-c37]{padding:5px 10px;cursor:pointer}.shareWrap[_ngcontent-c37]{border-top:1px solid #efefef;margin:10px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c29]{background-color:#1a1a1a;overflow:hidden;border:1px solid #efefef;border-top:none}.menu[_ngcontent-c29]{border:1px solid #c9c9c9;background-color:#efefef;border-top:4px solid #f60;height:69px}.menu.horizontal[_ngcontent-c29]{border-bottom:1px solid #c9c9c9}.active[_ngcontent-c29]{background-color:#fff}.fotoButton[_ngcontent-c29]{border-left:1px solid #efefef;border-right:.5px solid #efefef;cursor:pointer}.videoButton[_ngcontent-c29]{border-right:1px solid #efefef;border-left:.5px solid #efefef;cursor:pointer}.button[_ngcontent-c29]{font-weight:400;font-stretch:normal;font-size:.8em}.button[_ngcontent-c29], .header[_ngcontent-c29]{font-style:normal;line-height:normal;letter-spacing:.3px;text-align:left}.header[_ngcontent-c29]{padding:20px;font-weight:700;font-stretch:condensed;text-transform:uppercase;font-size:1.5em;background-color:#fff;color:#1a1a1a}.scrollBox[_ngcontent-c29]{height:435px;overflow:hidden;width:100%}.verticalScrollBox[_ngcontent-c29]{overflow:hidden;background-color:#fff;position:absolute;left:0;bottom:0;width:100%}.verticalScrollBox.horizontal[_ngcontent-c29]{background-color:#1a1a1a}.smallBoxWrap[_ngcontent-c29]{height:400px}.smallBoxWrap[_ngcontent-c29], .smallHorizontalBoxWrap[_ngcontent-c29]{position:relative;overflow-y:scroll;padding-top:10px}.smallHorizontalBoxWrap[_ngcontent-c29]{height:435px}.smallBox[_ngcontent-c29]{padding:5px}.largeBoxText[_ngcontent-c29]{font-size:1.5em;background:-webkit-gradient(linear,left top,left bottom,color-stop(0,transparent),to(rgba(0,0,0,.65)));background:linear-gradient(180deg,transparent,rgba(0,0,0,.65))}.smallBoxText[_ngcontent-c29]{font-size:1.1em}.title[_ngcontent-c29]{color:#fff;padding:10px}.icon[_ngcontent-c29]{width:30px;height:30px}.listCard[_ngcontent-c29]{-webkit-transition:.2s;transition:.2s}.listCard[_ngcontent-c29]:hover{background-color:hsla(0,0%,100%,.1)}.picture[_ngcontent-c29]{padding-top:20%}.cardWrap[_ngcontent-c29]{margin:5px 0;cursor:pointer;padding-left:10px}.cardTitle[_ngcontent-c29]{font-size:.875em;color:#010101}.cardTime[_ngcontent-c29], .cardTitle[_ngcontent-c29]{font-weight:700;text-align:left}.cardTime[_ngcontent-c29]{color:#8c8c8c;font-size:.813em}.cardInfo[_ngcontent-c29]{padding:10px}.scroll-item-container[_ngcontent-c29]{padding:4px 9px 4px 14px;min-width:421px}#scrollerVertical[_ngcontent-c29]::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);border-radius:10px;background-color:#f5f5f5}#scrollerVertical[_ngcontent-c29]::-webkit-scrollbar{width:12px;background-color:#f5f5f5}#scrollerVertical[_ngcontent-c29]::-webkit-scrollbar-thumb{border-radius:10px;-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#555}</style><style ng-transition="tvnetSkyRocket">[_nghost-c40]{display:-webkit-box;display:-ms-flexbox;display:flex;padding:10px 0}.popup[_ngcontent-c40]{width:250px;position:absolute;z-index:100;margin-top:-60px;background-color:hsla(0,0%,8%,.8);border-radius:5px;padding:10px}.header[_ngcontent-c40], .popup[_ngcontent-c40]{color:#fff}i[_ngcontent-c40]{font-size:1em;padding:3px}.popUpFiller[_ngcontent-c40]{position:fixed;height:100%;width:100%;top:0;left:0}.button[_ngcontent-c40]{border-radius:100%;width:30px;height:30px;margin-right:5px;cursor:pointer;color:#fff;-webkit-transition:.4s;transition:.4s}.buttonWrap[_ngcontent-c40]{padding:5px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c28]{position:relative}.box[_ngcontent-c28]{background-color:#fff;padding:10px;border:1px solid #efefef}.right[_ngcontent-c28]{margin-right:0;margin-left:10px}.left[_ngcontent-c28]{margin-left:0;margin-right:10px}.header[_ngcontent-c28]{padding:10px;background-color:#fff;color:#f60;border-bottom:2px solid;font-size:1.125em;width:100%}.articleHeader[_ngcontent-c28]{padding:7.5px 10px 10px 10px;font-weight:700;font-style:normal;font-stretch:normal;line-height:normal;letter-spacing:normal;text-align:left;font-size:.8em;width:100%;color:#1a1a1a}.number[_ngcontent-c28]{font-weight:700;font-size:1.5em;padding:0 22px 0 5px}.article[_ngcontent-c28]{border-top:1px solid #e6e6e5;font-size:.875em}.article[_ngcontent-c28], .item[_ngcontent-c28]{padding:5px}.time[_ngcontent-c28]{font-size:.875em;font-weight:400;padding:0 22px 0 5px}.title[_ngcontent-c28]{color:#1a1a1a}.image[_ngcontent-c28]{padding-top:25%;max-height:75px}.articleTitle[_ngcontent-c28]{padding:0 10px;font-size:.7525em;font-weight:700;font-style:normal;font-stretch:normal;line-height:1.31;letter-spacing:normal;text-align:left;color:#010101}</style><style ng-transition="tvnetSkyRocket">.buttonWrap[_ngcontent-c54]{padding:5px}.button[_ngcontent-c54]{border-radius:100%;width:30px;height:30px;margin-right:5px;cursor:pointer;-webkit-transition:.4s;transition:.4s}.fa[_ngcontent-c54]{font-size:1em}</style><style ng-transition="tvnetSkyRocket">.iconWrap[_ngcontent-c53]{height:100%;width:100%}</style><style ng-transition="tvnetSkyRocket">.buttonWrap[_ngcontent-c55]{padding:5px}.button[_ngcontent-c55]{border-radius:100%;width:30px;height:30px;margin-right:5px;cursor:pointer;color:#fff;-webkit-transition:.4s;transition:.4s}</style><style ng-transition="tvnetSkyRocket">[_nghost-c42]{color:#d9d9d9}.imageWrap[_ngcontent-c42], [_nghost-c42]{position:relative}app-picture[_ngcontent-c42]{padding-top:66.7%}.author[_ngcontent-c42]{width:100%}app-card-header[_ngcontent-c42]{bottom:18px}</style><style ng-transition="tvnetSkyRocket">[_nghost-c47]{margin:5px;font-size:.875em}.comment-button[_ngcontent-c47]{padding:5px;text-align:center;border-radius:4px;-webkit-transition:all .4s ease-in;transition:all .4s ease-in;color:#c9c9c9;border:1px solid}</style><style ng-transition="tvnetSkyRocket">[_nghost-c52]{position:relative}.image[_ngcontent-c52]{background-size:cover;background-repeat:no-repeat;background-position:50%;position:absolute;height:100%;width:100%;top:0;left:0}.fa-search[_ngcontent-c52]{position:absolute;font-size:2.5em;background-color:#1a1a1a;padding:30px;border-radius:100%;color:#fff;cursor:pointer}.fullscreenWrap[_ngcontent-c52]{position:fixed;height:100%;width:100%;top:0;left:0;z-index:3;background-color:rgba(0,0,0,.6)}.searchWrap[_ngcontent-c52]{background-color:rgba(0,0,0,.2)}.fullscreenImage[_ngcontent-c52]{position:absolute;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-sizing:border-box;box-sizing:border-box;display:-webkit-box;display:-ms-flexbox;display:flex;height:50%;width:50%;top:25%;left:25%;background-repeat:no-repeat;background-size:cover}.fa-times[_ngcontent-c52]{position:absolute;top:22%;right:23%;font-size:2em;cursor:pointer}.info[_ngcontent-c52]{top:75%;text-align:center}.info[_ngcontent-c52], .title[_ngcontent-c52]{position:absolute;width:100%;color:#fff}.title[_ngcontent-c52]{top:20%;font-size:2em}</style><style ng-transition="tvnetSkyRocket">.container[_ngcontent-c44]{padding:2px 5px 2px 5px;font-size:.7em;text-transform:uppercase;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:75%;line-height:24px;position:absolute;z-index:2}.text[_ngcontent-c44]{color:#fff}.withLiveIcon[_ngcontent-c44]   .text[_ngcontent-c44]{margin-left:30px;margin-right:5px}.signal-container[_ngcontent-c44]{width:0;margin-left:5px;-ms-flex-pack:distribute;justify-content:space-around;z-index:2}.signal-container[_ngcontent-c44], .static[_ngcontent-c44]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.static[_ngcontent-c44]{left:12px;top:7px;z-index:3;height:10px;width:10px;border-radius:50%;border:2px solid #fff}.outer[_ngcontent-c44], .static[_ngcontent-c44]{background-color:#fff;position:absolute}.outer[_ngcontent-c44]{height:12px;width:12px;border-radius:50%;border:1px solid #fff;-webkit-animation:expand-outer 1.5s infinite;animation:expand-outer 1.5s infinite;-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;margin-top:12px;margin-left:9px}@-webkit-keyframes expand-outer{35%{height:48px;width:48px;opacity:0}to{height:48px;width:48px;opacity:0}}@keyframes expand-outer{35%{height:48px;width:48px;opacity:0}to{height:48px;width:48px;opacity:0}}</style><style ng-transition="tvnetSkyRocket">.image[_ngcontent-c46]{padding-top:66.66%;background-size:cover;width:100%}.card[_ngcontent-c46]{margin:2px;position:relative;max-height:205px;overflow:hidden}.last[_ngcontent-c46]{background:rgba(0,0,0,.4);position:absolute;z-index:2;color:#fff}.fa-search[_ngcontent-c46]{margin-right:5px}.smallBox[_ngcontent-c46]{text-align:center}</style><style ng-transition="tvnetSkyRocket">[_nghost-c26]{padding:0 20px;text-align:center}</style><style class="flex-layout-ssr">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</style></head><body><app-root fxflex="" _nghost-c0="" class="ng-tns-c0-0 flex-layout-11737408" ng-version="5.2.6"><div _ngcontent-c0="" class="flex direction-column fill flex-layout-11737407" fxflex="1 0 auto" fxflexalign="center" fxlayoutalign="center center">
    <router-outlet _ngcontent-c0="" class="ng-tns-c0-0"></router-outlet><app-desktop-container _nghost-c1="" class="ng-tns-c1-1 ng-star-inserted"><div _ngcontent-c1="" class="flex direction-column align-center-center" id="awesomePart">
  <!----><div _ngcontent-c1="" class="ng-tns-c1-1 ng-star-inserted">
    <!----><app-gpt _ngcontent-c1="" _nghost-c2="" class="ng-tns-c1-1 ng-star-inserted"><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-9d28oihxmb">
</div>
</app-gpt>
  </div>
  <!----><div _ngcontent-c1="" class="gigafons flex direction-column flex-1-0-auto ng-tns-c1-1 ng-star-inserted flex-layout-11737409" fxflexalign="center stretch">
    <!----><app-gpt _ngcontent-c1="" class="giga ng-tns-c1-1 ng-star-inserted" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-tr994bjaxs" style="height: auto; margin: 0; width: auto;">
</div>
</app-gpt>
  </div>
  <!---->
  <div _ngcontent-c1="" class="host-container flex direction-column align-center-center" style="width:1140px;">
    <div _ngcontent-c1="" class="body flex direction-column flex-1-0-auto">
      <!----><app-header _ngcontent-c1="" appsticky="" class="flex direction-column ng-tns-c1-1 ng-star-inserted flex-layout-11737414" _nghost-c3="" style=""><div _ngcontent-c3="" class="topMenu flex direction-row align-center-stretch">
  <div _ngcontent-c3="" class="container flex direction-row flex-layout-11737410" fxlayoutalign="space-between stretch">
    <div _ngcontent-c3="" fxlayoutalign="start center" class="flex-layout-11737411">
      <span _ngcontent-c3="">Pirmdiena, 16. jūlijā</span>
      <!----><span _ngcontent-c3="" class="name-days ng-star-inserted">
        <!----><span _ngcontent-c3="" class="ng-star-inserted">Vārda dienas:</span>
          <!----><a _ngcontent-c3="" href="/varda_dienas/2018/julija/16" class="ng-star-inserted">
            Aleksejs     
          </a><a _ngcontent-c3="" href="/varda_dienas/2018/julija/16" class="ng-star-inserted">
            Aleksis     
          </a><a _ngcontent-c3="" href="/varda_dienas/2018/julija/16" class="ng-star-inserted">
            Alekss     
          </a>
      </span>      
    </div>
    <div _ngcontent-c3="" class="flex align-end-center" fxlayoutgap="15px">
      <!----><a _ngcontent-c3="" href="/horoscope" class="ng-star-inserted flex-layout-11737424">Horoskopi</a>
      <a _ngcontent-c3="" href="/ads/contacts" class="flex-layout-11737412">Reklāma</a>
      <!----><a _ngcontent-c3="" class="language-link ng-star-inserted flex-layout-11737413" fxflexalign="center" href="//rus.tvnet.lv">
        RUS
      </a>
      <!---->
    </div> 
  </div>
</div>
<app-main-menu _ngcontent-c3="" class="mainMenuContainer flex align-center-center flex-layout-11737425" _nghost-c9=""><div _ngcontent-c9="" class="flex direction-row  align-start-space-between fill flex-layout-11737426" fxflex="1 1 1100px">
  <!---->
  <a _ngcontent-c9="" class="flex align-center-center" href="/">
    <img _ngcontent-c9="" class="smallLogo" height="39" src="../../rocket/assets/our-logos/tvnet.svg" width="130" alt="Auto">
  </a>
  <div _ngcontent-c9="" fxflex="1 1 100%" fxlayout="row" fxlayoutalign="space-around" class="flex-layout-11737427">
    <!----><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737428">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-4" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100">
        ZIŅAS
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737429">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-5" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/apollo">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        APOLLO
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737430">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-6" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/sports">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        SPORTS
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737431">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-7" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/financenet">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        FINANCENET
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737432">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-8" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/auto">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        AUTO
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737433">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-9" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/egoiste">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        EGOISTE
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737434">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-10" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/izklaide">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        IZKLAIDE
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737435">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-11" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/sejas">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        SEJAS
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div><div _ngcontent-c9="" fxflex="1 1 100%" class="ng-star-inserted flex-layout-11737436">
          <app-menu-item _ngcontent-c9="" class="flex direction-column flex-1-1-100 align-center-center fill ng-tns-c12-12" _nghost-c12=""><a _ngcontent-c12="" class="menu-link flex direction-column flex-1-1-100 fill " href="/galleries">
  <div _ngcontent-c12="" class="flex align-center-center flex-1-1-100">
    <div _ngcontent-c12="" class="innerItem flex align-center-center flex-1-1-100 border-left">
        GALERIJAS
    </div>
  </div>
    <div _ngcontent-c12="" class="underline"></div>  
</a>
</app-menu-item>
        </div>
  </div>
  <div _ngcontent-c9="" class="burgerButtonContainer flex align-end-center">
    <span _ngcontent-c9="" class="burgerButton"></span>
  </div>
</div>
</app-main-menu>
<div _ngcontent-c3="" class="burgerMenuContainer">
  <app-burger-menu-popup _ngcontent-c3="" class="burgerMenuInner ng-tns-c10-3" _nghost-c10=""><!----></app-burger-menu-popup>
</div>

<!---->
<!----><div _ngcontent-c3="" class="submenu-container flex direction-column align-center-center ng-star-inserted flex-layout-11737415" fxflex="1 1 40px">
  <app-submenu _ngcontent-c3="" class="submenu-container submenuInner flex flex-1-1-100" _nghost-c11="" style=""><div _ngcontent-c11="" class="flex direction-row align-start-start flex-1-1-100 fill">
  <!----><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737416">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/auto_jaunumi">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Auto jaunumi
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737417">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/motocikli">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Motocikli
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737418">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted active" routerlinkactive="active" href="/auto/auto_pasaule">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Auto pasaulē
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737419">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/garaza">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Garāža
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737420">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/cels_un_likums">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Ceļš un likums
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737421">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/cilveks_un_auto">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Cilvēks un auto
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737422">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/motoru_sports">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Motoru sports
        </div>
      </a>
    

    <!---->
  </span><span _ngcontent-c11="" fxlayoutalign="center center" class="ng-star-inserted flex-layout-11737423">
    <!---->
      <a _ngcontent-c11="" class="sub-section__link flex align-center-center ng-star-inserted" routerlinkactive="active" href="/auto/celmalas_stasti">
        <div _ngcontent-c11="" class="list__item--sub-menu flex align-center-center">
          Ceļmalas stāsti
        </div>
      </a>
    

    <!---->
  </span>
</div>
</app-submenu> 
</div>

</app-header>
      <div _ngcontent-c1="" class="main-container flex direction-column flex-1-0-auto align-center-center" style="">
        <router-outlet _ngcontent-c1="" class="ng-tns-c1-1"></router-outlet><app-feed-container _nghost-c7="" class="ng-star-inserted"><!----><div _ngcontent-c7="" fxlayout="column" class="ng-star-inserted flex-layout-11737437">
      <!----><app-feed-block _ngcontent-c7="" fxlayout="column" _nghost-c8="" class="ng-star-inserted flex-layout-11737438"><span _ngcontent-c8="" infinite-scroll="" style="">
  <!----><span _ngcontent-c8="" class="ng-star-inserted">
      <!----><div _ngcontent-c8="" class="feed-container flex direction-column ng-star-inserted">

          <!---->

          <!---->
         
          <!----><app-article-block _ngcontent-c8="" _nghost-c15="" class="ng-star-inserted"><div _ngcontent-c15="" fxlayout="column" class="flex-layout-11737442">
  <!---->
  <div _ngcontent-c15="" class="medium-gap"></div>
  <div _ngcontent-c15="" fxlayout="row" itemscope="" itemtype="//schema.org/NewsArticle" class="flex-layout-11737443">
    <app-article-head _ngcontent-c15="" fxflex="1 1 665px" _nghost-c16="" class="flex-layout-11737444"><div _ngcontent-c16="" class="headerWrap flex-layout-11737468" fxlayout="row wrap">
  <div _ngcontent-c16="" class="title flex-layout-11737469" fxflex="1 1 100%">
    <a _ngcontent-c16="" href="/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta">
      <h1 _ngcontent-c16="" itemprop="headline">Porsche ar leģendām Gudvudā atzīmē 70 gadus motoru sportā</h1>
    </a>
  </div>
  <div _ngcontent-c16="" fxflex="1 1 100%" class="flex-layout-11737470">
    <!----><div _ngcontent-c16="" fxflex="1 1 100%" fxlayout="row wrap" class="ng-star-inserted flex-layout-11737472">
      <div _ngcontent-c16="" class="article-meta flex-layout-11737473" fxflex="1 1 100%" fxlayout="row" fxlayoutalign="start center">
        <div _ngcontent-c16="" fxflex="1 1 100%" fxlayout="column" class="flex-layout-11737474">
          <div _ngcontent-c16="" class="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">
            <span _ngcontent-c16="" itemprop="name">Sagatavoja Ingars Tenis, TVNET</span>
          </div>
          <div _ngcontent-c16="" class="published-date flex-layout-11737475" fxflex="1 1 100%">
            <span _ngcontent-c16="" innerhtml="<meta itemprop='datePublished' content='2018-07-17T00:03:00+03:00'>
        
      </meta><meta itemprop='image' content='http://itvnet.lv/article_lead/795/795004_640x420.jpg'>
        
      </meta><span
          itemtype='https://schema.org/Organization'
          itemscope=&quot;itemscope&quot;
          itemprop='publisher'>
          <meta itemprop='name' content='TVNET'>
        
      </meta><span
          itemtype='https://schema.org/ImageObject'
          itemscope=&quot;itemscope&quot;
          itemprop='logo'>
          <meta 
        itemprop='url'
         content='http://www.tvnet.lv/rocket/assets/our-logos/tvnet.svg'>
        
      </meta>
        </span>
        </span>"><meta itemprop="datePublished" content="2018-07-17T00:03:00+03:00">
        
      <meta itemprop="image" content="http://itvnet.lv/article_lead/795/795004_640x420.jpg">
        
      <span itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher">
          <meta itemprop="name" content="TVNET">
        
      <span itemtype="https://schema.org/ImageObject" itemscope="itemscope" itemprop="logo">
          <meta itemprop="url" content="http://www.tvnet.lv/rocket/assets/our-logos/tvnet.svg">
        
      
        </span>
        </span></span>
            
            <app-published-time _ngcontent-c16="" placement="article" _nghost-c38="">Šodien, 21:03</app-published-time>
          </div>
        </div>
      </div>
      <!---->
    </div>
    <div _ngcontent-c16="" fxflex="1 1 100%" fxlayoutalign="end center" class="flex-layout-11737471">
      <app-share-block _ngcontent-c16="" _nghost-c40="" class="ng-tns-c40-13"><div _ngcontent-c40="" class="ng-tns-c40-13 flex-layout-11737440" fxfill="">
  <!---->
  <!----><div _ngcontent-c40="" fxlayout="row wrap" class="ng-tns-c40-13 ng-star-inserted flex-layout-11737476">
      <!----><div _ngcontent-c40="" class="buttonWrap ng-tns-c40-13 ng-star-inserted flex-layout-11737477" fxlayoutalign="center center">
        <a _ngcontent-c40="" class="button" routerlink="comments" href="/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta/comments">
            <app-comment-icon _ngcontent-c40="" class="ng-tns-c40-13" _nghost-c53=""><div _ngcontent-c53="" class="iconWrap">
    <svg _ngcontent-c53="" preserveAspectRatio="xMidYMid" viewBox="0 0 29 29">
      <g _ngcontent-c53="" class="icon-background" style="fill:#FF6600;">
        <path _ngcontent-c53="" d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"></path>
      </g> 
      <text _ngcontent-c53="" xml:space="preserve" fill="#fff" font-size="14" id="svg_3" stroke="#000" stroke-width="0" text-anchor="middle" x="14.5" y="20">0</text>
    </svg>
  </div></app-comment-icon>
        </a>
      </div>
      <app-link-share _ngcontent-c40="" class="ng-tns-c40-13" _nghost-c54=""><div _ngcontent-c54="" class="buttonWrap">
    <a _ngcontent-c54="" class="button flex-layout-11737482" fxlayoutalign="center center" id="link" style="background-color:#FF6600;color:#ffffff;border:1px solid#FF6600;">
      <i _ngcontent-c54="" aria-hidden="true" class="fa fa-link"></i>
    </a>
</div>
</app-link-share>
      <!----><app-social-share _ngcontent-c40="" _nghost-c55="" class="ng-tns-c40-13 ng-star-inserted"><div _ngcontent-c55="" class="buttonWrap flex-layout-11737478" fxlayoutalign="center center">
  <a _ngcontent-c55="" class="button flex-layout-11737479" fxlayoutalign="center center" target="_blank" style="background-color:#FF6600;color:#fffff;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvnet.lv/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta">
    <i _ngcontent-c55="" aria-hidden="true" class="fa fa-facebook" classname="fa fa-facebook"></i>
  </a>
</div>
</app-social-share><app-social-share _ngcontent-c40="" _nghost-c55="" class="ng-tns-c40-13 ng-star-inserted"><div _ngcontent-c55="" class="buttonWrap flex-layout-11737480" fxlayoutalign="center center">
  <a _ngcontent-c55="" class="button flex-layout-11737481" fxlayoutalign="center center" target="_blank" style="background-color:#FF6600;color:#fffff;" href="https://twitter.com/home?status=http://www.tvnet.lv/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta">
    <i _ngcontent-c55="" aria-hidden="true" class="fa fa-twitter" classname="fa fa-twitter"></i>
  </a>
</div>
</app-social-share>
    </div>

</div></app-share-block>
    </div>
  </div>
</div>
</app-article-head>
    <div _ngcontent-c15="" class="filler flex-layout-11737445" fxflex="1 1 100%"></div>
  </div>
  <div _ngcontent-c15="" fxlayout="row" class="flex-layout-11737446">
    <div _ngcontent-c15="" fxfill="" fxflex="1 1 665px" fxlayout="column" class="flex-layout-11737439">
      <app-article _ngcontent-c15="" fxlayout="column" _nghost-c37="" class="flex-layout-11737448"><!---->
<img _ngcontent-c37="" height="1" width="1" src="">
<!----><app-media _ngcontent-c37="" fxflex="1 0 auto" _nghost-c42="" class="ng-star-inserted flex-layout-11737483"><div _ngcontent-c42="" fxfill="" fxflex="1 1 100%" fxlayout="column" class="flex-layout-11737484">
  <!----><div _ngcontent-c42="" class="imageWrap ng-star-inserted flex-layout-11737488" fxflex="1 0 auto">
    <app-picture _ngcontent-c42="" fxfill="" fxlayout="column" _nghost-c52="" class="ng-tns-c52-15 flex-layout-11737489" style=""><div _ngcontent-c52="" class="image flex-layout-11737490" applazyimage="" fxfill="" fxflex="" style="background-size:cover;">
      
      <div _ngcontent-c42="" fxlayout="row" fxlayoutalign="start start" class="flex-layout-11737492">
        <app-card-header _ngcontent-c42="" _nghost-c44=""><!----></app-card-header>
      </div>
    
    <!---->
</div>
<!---->
</app-picture>
  </div>
  <!---->
  <div _ngcontent-c42="" class="author flex-layout-11737491" fxlayout="row" fxlayoutalign="end start">
    <!----><div _ngcontent-c42="" class="ng-star-inserted">Porsche 911 GT1 '98 | &nbsp;</div>
    <!----><span _ngcontent-c42="" class="ng-star-inserted">Foto:</span>
    <!----><span _ngcontent-c42="" class="ng-star-inserted">Porsche</span></div>
</div>
</app-media>
    <div _ngcontent-c37="" class="medium-gap"></div>
<div _ngcontent-c37="" class="lead flex-layout-11737449" fxflex="1 0 auto">
  <!----><span _ngcontent-c37="" class="ng-star-inserted">
    <div _ngcontent-c37="" innerhtml="<p>Pirmais auto ar Porsche v&amp;#257;rdu tika izgatavots 1948.gad&amp;#257;. Lai atz&amp;#299;m&amp;#275;tu septi&amp;#326;desmito gadsk&amp;#257;rtu kop&amp;#353; &amp;#353;&amp;#299; notikuma, br&amp;#299;vdien&amp;#257;s notiku&amp;#353;&amp;#257; Gudvudas &amp;#256;truma festiv&amp;#257;la galven&amp;#257; skulpt&amp;#363;ra bija velt&amp;#299;jums slavenajam z&amp;#299;molam no &amp;#352;tutgartes. Saprotams, ka ar&amp;#299; Gudvudas &amp;#256;truma festiv&amp;#257;la dal&amp;#299;bnieku vid&amp;#363; bija ne viens vien Porsche sac&amp;#299;k&amp;#353;u un ielas automobilis no da&amp;#382;&amp;#257;diem gada desmitiem. T&amp;#257;pat daudziem motoru sporta un autob&amp;#363;ves entuziastiem par prieku v&amp;#275;sturiskos Porsche daudzos gad&amp;#299;jumos pavad&amp;#299;ja ar&amp;#299; ar z&amp;#299;molu saist&amp;#299;tas person&amp;#257;lijas no pag&amp;#257;tnes un tagadnes. &amp;#352;eit ieskats notikumos Gudvud&amp;#257; no jubil&amp;#257;ru - Porsche - skatpunkta.</p>"><p>Pirmais auto ar Porsche vārdu tika izgatavots 1948.gadā. Lai atzīmētu septiņdesmito gadskārtu kopš šī notikuma, brīvdienās notikušā Gudvudas Ātruma festivāla galvenā skulptūra bija veltījums slavenajam zīmolam no Štutgartes. Saprotams, ka arī Gudvudas Ātruma festivāla dalībnieku vidū bija ne viens vien Porsche sacīkšu un ielas automobilis no dažādiem gada desmitiem. Tāpat daudziem motoru sporta un autobūves entuziastiem par prieku vēsturiskos Porsche daudzos gadījumos pavadīja arī ar zīmolu saistītas personālijas no pagātnes un tagadnes. Šeit ieskats notikumos Gudvudā no jubilāru - Porsche - skatpunkta.</p></div>
  </span>
</div>

<!---->
<!----><div _ngcontent-c37="" class="body ng-star-inserted">
    <!----><span _ngcontent-c37="" fxlayout="row wrap" class="ng-star-inserted flex-layout-11737493">
        <!---->

        <!---->

        <!---->
        <!---->


        <!----><span _ngcontent-c37="" fxflex="1 1 100%" fxlayout="column" class="ng-star-inserted flex-layout-11737494">
            <div _ngcontent-c37="" class="small-gap"></div>
            <app-gallery-card _ngcontent-c37="" fxflex="1 1 100%" fxlayout="column" inarticle="true" _nghost-c46="" class="ng-tns-c46-16 flex-layout-11737495"><div _ngcontent-c46="" class="ng-tns-c46-16 flex-layout-11737496" fxlayout="row wrap">
    <div _ngcontent-c46="" class="ng-tns-c46-16 flex-layout-11737497" fxflex="1 1 100%">
        <!----><a _ngcontent-c46="" class="flex card ng-tns-c46-16 ng-star-inserted flex-layout-11737499" href="/galleries/foto/52732-porsche-gudvuda-atzime-70-gadus-motoru-sporta/image/1">
            <app-picture _ngcontent-c46="" class="image ng-tns-c52-17 flex-layout-11737500" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737501" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
            <!---->
        </a><a _ngcontent-c46="" class="flex card ng-tns-c46-16 ng-star-inserted flex-layout-11737502" href="/galleries/foto/52732-porsche-gudvuda-atzime-70-gadus-motoru-sporta/image/2">
            <app-picture _ngcontent-c46="" class="image ng-tns-c52-18 flex-layout-11737503" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737504" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
            <!---->
        </a><a _ngcontent-c46="" class="flex card ng-tns-c46-16 ng-star-inserted flex-layout-11737505" href="/galleries/foto/52732-porsche-gudvuda-atzime-70-gadus-motoru-sporta/image/3">
            <app-picture _ngcontent-c46="" class="image ng-tns-c52-19 flex-layout-11737506" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737507" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
            <!---->
        </a>
    </div>
    <div _ngcontent-c46="" class="ng-tns-c46-16 flex-layout-11737498" fxflex="1 1 100%">
        <!----><a _ngcontent-c46="" class="flex card ng-tns-c46-16 ng-star-inserted flex-layout-11737508" href="/galleries/foto/52732-porsche-gudvuda-atzime-70-gadus-motoru-sporta/image/4">
            <app-picture _ngcontent-c46="" class="image ng-tns-c52-20 flex-layout-11737509" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737510" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
            <!----><div _ngcontent-c46="" class="flex fill last align-center-center ng-tns-c46-16 ng-star-inserted">
                <i _ngcontent-c46="" class="fa fa-search"></i>
                SKATĪT GALERIJU
            </div>
        </a>
    </div>
</div></app-gallery-card> 
            <div _ngcontent-c37="" class="small-gap"></div>
        </span>
        <!---->
        <!---->
    </span>
</div>
<!---->
<div _ngcontent-c37="" class="shareWrap flex-layout-11737485" fxlayoutalign="center center">
    <app-share-block _ngcontent-c37="" class="share ng-tns-c40-14" _nghost-c40=""><div _ngcontent-c40="" class="ng-tns-c40-14 flex-layout-11737441" fxfill="">
  <!---->
  <!----><div _ngcontent-c40="" fxlayout="row wrap" class="ng-tns-c40-14 ng-star-inserted flex-layout-11737515">
      <!----><div _ngcontent-c40="" class="buttonWrap ng-tns-c40-14 ng-star-inserted flex-layout-11737516" fxlayoutalign="center center">
        <a _ngcontent-c40="" class="button" routerlink="comments" href="/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta/comments">
            <app-comment-icon _ngcontent-c40="" class="ng-tns-c40-14" _nghost-c53=""><div _ngcontent-c53="" class="iconWrap">
    <svg _ngcontent-c53="" preserveAspectRatio="xMidYMid" viewBox="0 0 29 29">
      <g _ngcontent-c53="" class="icon-background" style="fill:#FF6600;">
        <path _ngcontent-c53="" d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"></path>
      </g> 
      <text _ngcontent-c53="" xml:space="preserve" fill="#fff" font-size="14" id="svg_3" stroke="#000" stroke-width="0" text-anchor="middle" x="14.5" y="20">0</text>
    </svg>
  </div></app-comment-icon>
        </a>
      </div>
      <app-link-share _ngcontent-c40="" class="ng-tns-c40-14" _nghost-c54=""><div _ngcontent-c54="" class="buttonWrap">
    <a _ngcontent-c54="" class="button flex-layout-11737521" fxlayoutalign="center center" id="link" style="background-color:#FF6600;color:#ffffff;border:1px solid#FF6600;">
      <i _ngcontent-c54="" aria-hidden="true" class="fa fa-link"></i>
    </a>
</div>
</app-link-share>
      <!----><app-social-share _ngcontent-c40="" _nghost-c55="" class="ng-tns-c40-14 ng-star-inserted"><div _ngcontent-c55="" class="buttonWrap flex-layout-11737517" fxlayoutalign="center center">
  <a _ngcontent-c55="" class="button flex-layout-11737518" fxlayoutalign="center center" target="_blank" style="background-color:#FF6600;color:#fffff;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvnet.lv/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta">
    <i _ngcontent-c55="" aria-hidden="true" class="fa fa-facebook" classname="fa fa-facebook"></i>
  </a>
</div>
</app-social-share><app-social-share _ngcontent-c40="" _nghost-c55="" class="ng-tns-c40-14 ng-star-inserted"><div _ngcontent-c55="" class="buttonWrap flex-layout-11737519" fxlayoutalign="center center">
  <a _ngcontent-c55="" class="button flex-layout-11737520" fxlayoutalign="center center" target="_blank" style="background-color:#FF6600;color:#fffff;" href="https://twitter.com/home?status=http://www.tvnet.lv/auto/auto_pasaule/795004-porsche-ar-legendam-gudvuda-atzime-70-gadus-motoru-sporta">
    <i _ngcontent-c55="" aria-hidden="true" class="fa fa-twitter" classname="fa fa-twitter"></i>
  </a>
</div>
</app-social-share>
    </div>

</div></app-share-block>
</div>
<div _ngcontent-c37="" fxlayout="row wrap" class="flex-layout-11737486">
    <!----><app-article-terms _ngcontent-c37="" _nghost-c47="" class="ng-star-inserted"><a _ngcontent-c47="" href="/temas/porsche">
  <div _ngcontent-c47="" class="comment-button flex-layout-11737512" fxlayoutalign="center center" fxlayoutgap="0.2em">
      <div _ngcontent-c47="" class="flex-layout-11737511">Porsche </div>
  </div>
</a></app-article-terms><app-article-terms _ngcontent-c37="" _nghost-c47="" class="ng-star-inserted"><a _ngcontent-c47="" href="/temas/auto_legendas">
  <div _ngcontent-c47="" class="comment-button flex-layout-11737514" fxlayoutalign="center center" fxlayoutgap="0.2em">
      <div _ngcontent-c47="" class="flex-layout-11737513">Auto leģendas </div>
  </div>
</a></app-article-terms>
</div>
<div _ngcontent-c37="" class="medium-gap"></div>

<app-top-article-list-block _ngcontent-c37="" _nghost-c28=""><div _ngcontent-c28="" fxlayout="row" class="flex-layout-11737522">
  <div _ngcontent-c28="" class="box left flex-layout-11737523" fxflex="1 1 50%" fxlayout="column" fxlayoutwrap="">
    <div _ngcontent-c28="" fxlayoutalign="start center" class="articleHeader flex-layout-11737526" style="border-color:#FF6600;">
      JAUNĀKIE RAKSTI
    </div>
    <div _ngcontent-c28="" fxflex="1 0 auto" fxlayout="column" class="flex-layout-11737525">
      <!----><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737561">
        <a _ngcontent-c28="" class="GTM-FPview-newest-articles item flex-layout-11737562" href="/maja/iedvesmas_idejas/794978-pagajusa-gadsimta-hits-atgriezas-amizantie-telefonbenki">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-21 ng-star-inserted flex-layout-11737576" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737577" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737563">
            Pagājušā gadsimta hits atgriežas - amizantie telefonbeņķi
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737564">
        <a _ngcontent-c28="" class="GTM-FPview-newest-articles item flex-layout-11737565" href="/maja/darzs/794798-iekartosim-savu-ipaso-darza-oazi-tendences-un-aktualitates-2018gada-vasarai">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-22 ng-star-inserted flex-layout-11737578" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737579" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737566">
            Iekārtosim savu īpašo dārza oāzi: tendences un aktualitātes 2018.gada vasarai
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737567">
        <a _ngcontent-c28="" class="GTM-FPview-newest-articles item flex-layout-11737568" href="/maja/darzs/794970-botaniskaja-darza-teste-autonomas-biskopibas-risinajumu">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-23 ng-star-inserted flex-layout-11737580" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737581" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737569">
            Botāniskajā dārzā testē autonomās biškopības risinājumu
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737570">
        <a _ngcontent-c28="" class="GTM-FPview-newest-articles item flex-layout-11737571" href="/apollo/turisms/794802-aluksnei-tapusi-amizanta-reklama">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-24 ng-star-inserted flex-layout-11737582" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737583" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737572">
            Alūksnei tapusi amizanta reklāma
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737573">
        <a _ngcontent-c28="" class="GTM-FPview-newest-articles item flex-layout-11737574" href="/apollo/tava_balss/794987-kapec-noverojamas-milzigas-cenu-svarstibas-kompensejamiem-medikamentiem">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-25 ng-star-inserted flex-layout-11737584" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737585" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737575">
            Kāpēc novērojamas milzīgas cenu svārstības kompensējamiem medikamentiem?
          </div>      
        </a>
      </div>
    </div>    
  </div>

  <div _ngcontent-c28="" class="box right flex-layout-11737524" fxflex="1 1 50%" fxlayout="column" fxlayoutwrap="">
    <div _ngcontent-c28="" fxlayoutalign="start center" class="articleHeader flex-layout-11737528" style="border-color:#FF6600;">
      TEVI VARĒTU INTERESĒT
    </div>
    <div _ngcontent-c28="" fxflex="1 0 auto" fxlayout="column" class="flex-layout-11737527">
      <!----><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737586">
        <a _ngcontent-c28="" class="GTM-FPview-you-may-interested item flex-layout-11737587" href="/zinas/arvalstis/795027-politikas-eksperti-trampa-un-putina-sarunas-saskata-risku-baltijai">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-26 ng-star-inserted flex-layout-11737601" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737602" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737588">
            Politikas eksperti Trampa un Putina sarunās saskata risku Baltijai
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737589">
        <a _ngcontent-c28="" class="GTM-FPview-you-may-interested item flex-layout-11737590" href="/zinas/arvalstis/794984-irija-ugunsgreks-izpostijis-latviesa-biznesu-zaudejumi-vairak-neka-miljons-eiro">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-27 ng-star-inserted flex-layout-11737603" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737604" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737591">
            Īrijā ugunsgrēks izpostījis latvieša biznesu; zaudējumi - vairāk nekā miljons eiro
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737592">
        <a _ngcontent-c28="" class="GTM-FPview-you-may-interested item flex-layout-11737593" href="/zinas/arvalstis/795011-ukraina-atrasti-mirusi-igaunijas-pilsoni">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-28 ng-star-inserted flex-layout-11737605" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737606" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737594">
            Ukrainā atrasti miruši Igaunijas pilsoņi
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737595">
        <a _ngcontent-c28="" class="GTM-FPview-you-may-interested item flex-layout-11737596" href="/zinas/arvalstis/794981-zinams-igaunija-mirusa-britu-karavira-naves-celonis">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-29 ng-star-inserted flex-layout-11737607" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737608" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737597">
            Zināms Igaunijā mirušā britu karavīra nāves cēlonis
          </div>      
        </a>
      </div><div _ngcontent-c28="" fxflex="1 0 auto" class="ng-star-inserted flex-layout-11737598">
        <a _ngcontent-c28="" class="GTM-FPview-you-may-interested item flex-layout-11737599" href="/izklaide/jocigi/794941-dzentlmenis-putins-liek-horvatijas-prezidentei-pamatigi-izmirkt-lietu">
          <!---->
          <!----><app-picture _ngcontent-c28="" class="image ng-tns-c52-30 ng-star-inserted flex-layout-11737609" fxflex="1 1 40%" _nghost-c52=""><div _ngcontent-c52="" class="image flex-layout-11737610" applazyimage="" fxfill="" fxflex="" style="">
    
    <!---->
</div>
<!---->
</app-picture>
          <div _ngcontent-c28="" fxflex="1 1 100%" fxlayoutalign="start start" class="articleTitle flex-layout-11737600">
            «Džentlmenis Putins» liek Horvātijas prezidentei pamatīgi izmirkt lietū
          </div>      
        </a>
      </div>
    </div>
  </div>
</div>
</app-top-article-list-block>
<div _ngcontent-c37="" fxflex="1 0 auto" fxlayout="column" class="flex-layout-11737450">
    <div _ngcontent-c37="" class="medium-gap"></div>
    <app-gpt _ngcontent-c37="" fxflex="1 0 auto" _nghost-c2="" class="flex-layout-11737487"><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-8yanfoo0u1">
</div>
</app-gpt> 
</div></app-article>
    </div>
    <div _ngcontent-c15="" class="right-side flex-layout-11737447" fxflex="1 1 auto" fxlayout="column">
        <div _ngcontent-c15="" class="big-square-container">
          <app-gpt _ngcontent-c15="" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-ive1h6hj16">
</div>
</app-gpt>
        </div>
        <div _ngcontent-c15="" class="sliders-zone flex-layout-11737451" flex-layout="column" fxflex="1 0 auto" fxlayout="row">
          <div _ngcontent-c15="" class="social-column flex-layout-11737453" fxflex="1 1 155px" fxlayout="column" fxlayoutgap="20px">
              <div _ngcontent-c15="" class="widget-container flex-layout-11737455" fxlayout="row">
                <div _ngcontent-c15="" class="widget flex-layout-11737457" fxflex="1 1 135px" fxlayout="column">
                  <app-gpt _ngcontent-c15="" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-vcc5w2b8xc">
</div>
</app-gpt>
                </div>
              </div>
              <div _ngcontent-c15="" class="widget-container flex-layout-11737456" fxlayout="row">
                <div _ngcontent-c15="" class="widget flex-layout-11737458" fxflex="1 1 135px" fxlayout="column">
                  <app-gpt _ngcontent-c15="" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-duftdjjjo5">
</div>
</app-gpt>
                </div>
              </div>
              <!----><div _ngcontent-c15="" class="widget-container ng-star-inserted flex-layout-11737459" fxflex="1 1 100%" fxlayout="row">
                <div _ngcontent-c15="" fxflex="1 1 135px" fxlayout="column" class="flex-layout-11737461">
                  <div _ngcontent-c15="" appsticky="" class="related-articles flex-layout-11737462" fxlayout="column" style="">
                    <div _ngcontent-c15="" class="title">
                        <h4 _ngcontent-c15="">SAISTĪTIE RAKSTI</h4>
                    </div>
                    <!----><div _ngcontent-c15="" fxlayout="column" class="ng-star-inserted flex-layout-11737463">
                      <a _ngcontent-c15="" href="/auto/motoru_sports/793273-porsche-sagrauj-savu-rekordu-nirburgringas-nordsleife">
                          Porsche sagrauj savu rekordu Nirburgringas Nordšleifē
                      </a>
                    </div><div _ngcontent-c15="" fxlayout="column" class="ng-star-inserted flex-layout-11737464">
                      <a _ngcontent-c15="" href="/auto/auto_jaunumi/790633-porsche-911-speedster-tirasinu-kabriolets-ar-vairak-neka-500-zs-jaudu">
                          Porsche 911 Speedster: tīrasiņu kabriolets ar vairāk nekā 500 ZS jaudu
                      </a>
                    </div><div _ngcontent-c15="" fxlayout="column" class="ng-star-inserted flex-layout-11737465">
                      <a _ngcontent-c15="" href="/auto/celmalas_stasti/789940-zel-skatities-porsche-pec-avarijas-menas-sala-paliek-bez-motora">
                          Žēl skatīties: Porsche pēc avārijas Menas salā paliek bez motora
                      </a>
                    </div><div _ngcontent-c15="" fxlayout="column" class="ng-star-inserted flex-layout-11737466">
                      <a _ngcontent-c15="" href="/auto/auto_pasaule/783554-video-20-kilometri-mazak-neka-7-minutes-ar-jauno-porsche-911-gt3-rs">
                          Video: 20 kilometri mazāk nekā 7 minūtēs ar jauno Porsche 911 GT3 RS
                      </a>
                    </div><div _ngcontent-c15="" fxlayout="column" class="ng-star-inserted flex-layout-11737467">
                      <a _ngcontent-c15="" href="/auto/auto_jaunumi/771916-tvnet-tests-porsche-cayenne-s">
                          TVNET tests: Porsche Cayenne S
                      </a>
                    </div>
                  </div>
                </div>
              </div>
  
        
          </div>
          <div _ngcontent-c15="" class="tower-column flex-layout-11737454" fxflex="">
            <app-gpt _ngcontent-c15="" appsticky="" _nghost-c2="" style=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-3fftnz2gn6">
</div>
</app-gpt>
          </div>  
        </div>
        <div _ngcontent-c15="" class="top-media-container flex-layout-11737452" fxflex="1 1 760px" fxlayout="column">
          <app-top-media-block _ngcontent-c15="" fxflex="1 1 740px" orientation="vertical" _nghost-c29="" class="flex-layout-11737460"><!---->

<!----></app-top-media-block>
        </div>
    </div>
  </div>
  <div _ngcontent-c15="" class="city24UnderArticle">
    <app-gpt _ngcontent-c15="" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-y79lfjra1a">
</div>
</app-gpt>
  </div>
</div>
</app-article-block>
        
          <!---->
        
          
          <!---->
          
          
          <!---->
          <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->


        <!---->

        <!---->
        <!---->
        <!---->

        <!---->
        <!---->
        </div>
        <!---->
</span>

</span></app-feed-block>
</div><div _ngcontent-c7="" fxlayout="column" class="ng-star-inserted flex-layout-11737529">
      <!----><app-feed-block _ngcontent-c7="" fxlayout="column" _nghost-c8="" class="ng-star-inserted flex-layout-11737530"><span _ngcontent-c8="" infinite-scroll="" style="">
  <!----><span _ngcontent-c8="" class="ng-star-inserted">
      <!----><div _ngcontent-c8="" class="feed-container flex direction-column ng-star-inserted">

          <!---->

          <!---->
         
          <!---->
        
          <!---->
        
          
          <!---->
          
          
          <!---->
          <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->


        <!---->

        <!---->
        <!---->
        <!---->

        <!----><app-gap-block _ngcontent-c8="" _nghost-c34="" class="ng-star-inserted"><div _ngcontent-c34="" class="medium-gap"></div></app-gap-block>
        <!---->
        </div><div _ngcontent-c8="" class="feed-container flex direction-column ng-star-inserted">

          <!---->

          <!---->
         
          <!---->
        
          <!---->
        
          
          <!---->
          
          
          <!---->
          <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->
        
        <!---->
        
        <!---->
        
        <!----><app-inscreen-giga-block _ngcontent-c8="" _nghost-c26="" class="ng-star-inserted"><div _ngcontent-c26="" fxfill="" class="flex-layout-11737531">
  <app-gpt _ngcontent-c26="" _nghost-c2=""><div _ngcontent-c2="" class="dfp_ad" infinite-scroll="" id="div-gpt-ad-zzam4exz1t">
</div>
</app-gpt>
  <div _ngcontent-c26="" class="medium-gap"></div>
</div></app-inscreen-giga-block>
        
        <!---->
        
        <!---->

        <!---->


        <!---->

        <!---->
        <!---->
        <!---->

        <!---->
        <!---->
        </div>
        <!---->
</span>

</span></app-feed-block>
</div><div _ngcontent-c7="" fxlayout="column" class="ng-star-inserted flex-layout-11737532">
      <!----><app-feed-block _ngcontent-c7="" fxlayout="column" _nghost-c8="" class="ng-star-inserted flex-layout-11737533"><span _ngcontent-c8="" infinite-scroll="" style="">
  <!----><span _ngcontent-c8="" class="ng-star-inserted">
      <!---->
        <!---->
</span>

</span></app-feed-block>
</div><div _ngcontent-c7="" fxlayout="column" class="ng-star-inserted flex-layout-11737534">
      <!----><app-feed-block _ngcontent-c7="" fxlayout="column" _nghost-c8="" class="ng-star-inserted flex-layout-11737535"><span _ngcontent-c8="" infinite-scroll="" style="">
  <!----><span _ngcontent-c8="" class="ng-star-inserted">
      <!----><div _ngcontent-c8="" class="feed-container flex direction-column ng-star-inserted">

          <!---->

          <!---->
         
          <!---->
        
          <!---->
        
          
          <!---->
          
          
          <!---->
          <!---->
        
        <!----><app-link-to _ngcontent-c8="" class="flex flex-1-0-100% align-center-center ng-star-inserted flex-layout-11737536" _nghost-c20=""><div _ngcontent-c20="" fxflex="1 0 100%" class="flex-layout-11737537">
  <a _ngcontent-c20="" href="/auto/auto_pasaule">
    
          <div _ngcontent-c8="" class="read-more" style="background-color:#FF6600;">
            <span _ngcontent-c8="" class="flex flex-1-0-100% align-center-center">Lasīt vairāk</span>
          </div>
        
  </a>
</div>
</app-link-to>
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->
        
        <!---->

        <!---->


        <!---->

        <!---->
        <!---->
        <!---->

        <!---->
        <!---->
        </div>
        <!---->
</span>

</span></app-feed-block>
</div>
</app-feed-container>
      </div>
      <!----><div _ngcontent-c1="" class="main-container flex direction-row flex-1-0-auto align-center-center ad ng-tns-c1-1 ng-star-inserted">
          <div _ngcontent-c1="" class="inner flex direction-row flex-1-1-100 align-center-center" innerhtml="<iframe id=&quot;city24lv&quot; height=&quot;350&quot; width=&quot;100%&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; src=&quot;http://export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_lv&quot;></iframe>"><iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" src="http://export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_lv"></iframe></div>
      </div>
      <app-notification-pop-up _ngcontent-c1="" class="ng-tns-c1-1 ng-tns-c4-2" _nghost-c4=""><div _ngcontent-c4="" class="notificationWrap">
  <!---->
</div>
</app-notification-pop-up>
    </div>
    <!---->
    <app-footer _ngcontent-c1="" class="ng-tns-c1-1 flex-layout-11737538" _nghost-c6=""><div _ngcontent-c6="" fxflex="1 1 100%" class="flex-layout-11737539">
  <div _ngcontent-c6="" fxflex="2 1 40%" fxlayout="column" fxlayoutalign="space-around start" fxlayoutgap="20px" class="flex-layout-11737540">
    <img _ngcontent-c6="" src="/rocket/assets/our-logos/tvnet_logo_white.png" class="flex-layout-11737541">
    <div _ngcontent-c6="" class="share-icons flex direction-row flex-layout-11737542" fxflex="1 1 32px">
      <!----><a _ngcontent-c6="" fxlayoutalign="center center" href="https://www.facebook.com/tvnet.lv/" class="ng-star-inserted flex-layout-11737544">
        <span _ngcontent-c6="" class="fa fa-facebook" classname="fa fa-facebook"></span>
      </a><a _ngcontent-c6="" fxlayoutalign="center center" href="https://twitter.com/tvnet_portals" class="ng-star-inserted flex-layout-11737545">
        <span _ngcontent-c6="" class="fa fa-twitter" classname="fa fa-twitter"></span>
      </a><a _ngcontent-c6="" fxlayoutalign="center center" href="https://www.instagram.com/tvnet_lv" class="ng-star-inserted flex-layout-11737546">
        <span _ngcontent-c6="" class="fa fa-instagram" classname="fa fa-instagram"></span>
      </a>
    </div>
    <div _ngcontent-c6="" class="flex-layout-11737543">
       <span _ngcontent-c6="">© TVNET. Visas tiesības paturētas</span> 
    </div>
  </div>

  <!----><div _ngcontent-c6="" class="menu-block flex direction-column ng-star-inserted flex-layout-11737548" fxflex="1 1 20%" fxlayoutgap="20px">
    <div _ngcontent-c6="" class="title flex-layout-11737547">PAR MUMS</div> 
    <!----><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737549">
      <a _ngcontent-c6="" href="/about/contacts">Komanda</a>
    </span><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737550">
      <a _ngcontent-c6="" href="/about/requisites">Kontakti</a>
    </span>
  </div><div _ngcontent-c6="" class="menu-block flex direction-column ng-star-inserted flex-layout-11737552" fxflex="1 1 20%" fxlayoutgap="20px">
    <div _ngcontent-c6="" class="title flex-layout-11737551">NOTEIKUMI</div> 
    <!----><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737553">
      <a _ngcontent-c6="" href="/terms/copyright">Autortiesības</a>
    </span><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737554">
      <a _ngcontent-c6="" href="/terms/comments">Komentāri</a>
    </span>
  </div><div _ngcontent-c6="" class="menu-block flex direction-column ng-star-inserted flex-layout-11737556" fxflex="1 1 20%" fxlayoutgap="20px">
    <div _ngcontent-c6="" class="title flex-layout-11737555">REKLĀMA</div> 
    <!----><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737557">
      <a _ngcontent-c6="" href="/ads/prices">Izcenojumi</a>
    </span><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737558">
      <a _ngcontent-c6="" href="/ads/specs">Tehniskā specifikācija</a>
    </span><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737559">
      <a _ngcontent-c6="" href="/ads/contacts">Reklāmas kontakti</a>
    </span><span _ngcontent-c6="" class="ng-star-inserted flex-layout-11737560">
      <a _ngcontent-c6="" href="/ads/our_logo">Mūsu logo</a>
    </span>
  </div>
</div>
</app-footer>
  </div>
  <a _ngcontent-c1="" class="buttonUp" href="#awesomePart" pagescroll="" style="border-color:#ff6600;">
      <i _ngcontent-c1="" class="fa fa-angle-up" style="color:#ff6600;"></i>
  </a>
</div>
</app-desktop-container>
</div></app-root><!--
<script src="http://cdn.rawgit.com/hammerjs/touchemulator/master/touch-emulator.js"></script>
<script>
TouchEmulator();
</script>
--><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>if (window) {(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KX8XT3');
        window.dataLayer = window.dataLayer || [];
    }</script><script async="" defer="defer">var googletag = googletag || {};
      window.googletag = googletag;
      window.googletag.cmd = window.googletag.cmd || [];

      if (window.googletag && googletag.apiReady) {
           googletag.cmd = googletag.cmd || [];
           googletag.cmd.push(function () {
               googletag.pubads().collapseEmptyDivs(true, true);
               googletag.pubads().disableInitialLoad();
               googletag.pubads().enableVideoAds();
              //googletag.pubads().enableSingleRequest();
               googletag.pubads().enableAsyncRendering();
               googletag.enableServices();
           });
          }</script><script async="" defer="defer" type="text/javascript">/** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
        }
            loadChartbeat();
        })();</script><script async="" defer="defer" src="https://secure.adnxs.com/seg?add=13097938&amp;t=1" type="text/javascript"></script><script async="" defer="defer" src="https://code.jquery.com/jquery-3.2.1.min.js"></script><script async="" defer="defer" id="infogram-async" src="https://e.infogram.com/js/dist/embed-loader-min.js"></script><script async="" defer="defer" src="https://platform.instagram.com/en_US/embeds.js"></script><script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };
    
        return t;
        }(document, "script", "twitter-wjs"));</script><script async="" defer="defer" src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script><script>var WEBFontLoadAttempts = 0;
            var WEBFontLoadInterval = setInterval(function() {
                if (WEBFontLoadAttempts > 20) {
                    console.log('could not load WebFont');
                    clearInterval(WEBFontLoadInterval);
                    return;
                }
                if (!window.WebFont) {
                    WEBFontLoadAttempts++;
                    return;
                }
                clearInterval(WEBFontLoadInterval);
                WebFont.load({
                    google: {
                        families: ['Roboto:100,300,400,500,700;subset=cyrillic-ext', 'Oswald']
                }
            });
            }, 50)</script><script async="" defer="defer" type="text/javascript"><!--//--><![CDATA[//><!--
            function gemius_player_pending(obj,fun) {obj[fun] = obj[fun] || function() {var x =
            window['gemius_player_data'] = window['gemius_player_data'] || [];
            x[x.length]=[this,fun,arguments];};};
            gemius_player_pending(window,"GemiusPlayer");
            gemius_player_pending(GemiusPlayer.prototype,"newProgram");
            gemius_player_pending(GemiusPlayer.prototype,"newAd");
            gemius_player_pending(GemiusPlayer.prototype,"adEvent");
            gemius_player_pending(GemiusPlayer.prototype,"programEvent");
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
            l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/gplayer.js';
            s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]></script><script type="text/javascript" src="/rocket/bundle/inline.0dd8e5ffb90846801462.bundle.js"></script><script type="text/javascript" src="/rocket/bundle/polyfills.2f1498b79b039244f8ef.bundle.js"></script><script type="text/javascript" src="/rocket/bundle/scripts.0a83b306a9bd3ab71d5d.bundle.js"></script><script type="text/javascript" src="/rocket/bundle/main.1abb9c46583b42ec17b5.bundle.js"></script><script id="tvnetSkyRocket-state" type="application/json">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</script></body></html>