<!DOCTYPE html>
<html lang="lv">





<head>
	<meta charset="utf-8">
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
    
    

    

    

    

    
        <meta property="og:image" content="http://itvnet.lv/article/financenet/767345_640x420.jpg" />
    

    
    
        <meta property="og:title" content="Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada" />
    

    
        <meta property="og:url" content="http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada" />
    
    
        <meta property="og:site_name" content="Financenet" />
    
    
    
        <meta property="og:description" content="Lai gan Eiropas Savienībā (ES) sviesta cenas sāka pazemināties jau pagājušā gada septembrī, Latvijā sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada, liecina Zemkopības ministrijas (ZM) Tirgus un tiešā atbalsta departamenta dati." />
    

    
    <meta name="description" content="Lai gan Eiropas Savienībā (ES) sviesta cenas sāka pazemināties jau pagājušā gada septembrī, Latvijā sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada, liecina Zemkopības ministrijas (ZM) Tirgus un tiešā atbalsta departamenta dati." />

    
    <meta name="keywords" content="Ķīna, ES, Krievija, Eksports" />


    <meta name="viewport" content="width=1140">
    <meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />

    <link rel="canonical" href="http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada</title>
    <link href="/public/dist/app-6db53391a5f358cb710b.css" rel="stylesheet" type="text/css">
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #FF6600;
		    color: #FF6600;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #FF6600;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #FF6600;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
            color: #FF6600;
        }
        
        .white-icon i {
            color: #fff;
            border-color: #fff;
        }

        .white-icon .icon-background {
                fill: none;
                stroke: #fff;
                text: #fff;
        }

        .white-icon  text {
            fill: #fff;
        }

        .filled-icon i {
            background-color: #FF6600;
            color: #fff;
        }

        .filled-icon  .icon-background {
                fill: #FF6600;
        }
        
        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before {
			background-color: #FF6600;
        }
        
        .icon-background {
            fill: #FF6600;
        }

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #FF6600;
		}

        .article-list__headline:hover.own-color {
            color: #FF6600;
        }

        .article-list__headline:not(.own-color) a:hover {
            color: #FF6600;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #FF6600 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
                
                if (window.mobilecheck()) {
                    window.document.location = '//m.tvnet.lv' + window.document.location.pathname;
                }
            
        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-10 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--judfp-ad--stickyfy-content-space-between flex--align-items-center">
            <div class="wrap flex flex--justify-content-space-between flex--direction-row " >
                <div class="flex flex--direction-row">
                    
                    <div class="top-menu flex flex--align-items-start">
                        Trešdiena, 3. janvāris
                    </div>
                    
                    
                        <div class="top-menu name-days flex flex--align-items-start">
                            <div><a style="font-weight: normal" href= "//www.tvnet.lv/varda_dienas/2018/janvāris/3/">Vārda dienas:</a></div>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/janvāris/3/Miervalda">Miervalda</a>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/janvāris/3/Miervaldis">Miervaldis</a>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/janvāris/3/Ringolds">Ringolds</a>
                            
                        </div>
                    
                </div>
               
                
                <div class="top-menu flex flex--align-items-end">
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/horoscope" class="top-menu__link" style="font-size: 1em">Horoskopi</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/galleries" class="top-menu__link" style="font-size: 1em">Galerijas</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/ads/contacts" class="top-menu__link" style="font-size: 1em">Reklāma</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//rus.tvnet.lv" class="top-menu__link" style="font-size: 1.1em">RUS</a>
                    </div>
                </div>
                
            </div>            
        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Tavs pārlūks ir novecojis, lūdzu atjauno to..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Sīkdatnes (cookies) mums sniedz iespēju uzlabot jūsu kā lietotāja ērtibas. Turpinot izmantot mūsu vietni, jūs piekrītat sīkdatņu izmantošanai.
                    <a href="/" class="notification__more-info">VAIRĀK ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex flex--direction-column flex--align-items-center">
            <div class="menu-container wrap flex flex--justify-content-space-between flex--equal-width flex--align-items-stretch">
                <div class="tv-logo flex flex--align-items-center">
                    
                        
                        
                        <a href="//www.tvnet.lv" class="tv-logo__link">
                            <img src="http://www.tvnet.lv/public/img/logos/tvnet.svg" height="24" alt="logo" />
                        </a>
                    
                </div>
                <nav class="sections-menu flex flex--wrap flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                    
                        
                        <style>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</style>
                        
                            <a href="http://www.tvnet.lv/" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Ziņas</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/apollo" class="sections-menu__link sections-menu__link--ac162c flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Apollo</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/sports" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Sports</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/auto" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Auto</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/egoiste" class="sections-menu__link sections-menu__link--a80c53 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Egoiste</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/saimniece" class="sections-menu__link sections-menu__link--f60 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Saimniece</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/izklaide" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Izklaide</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/sejas" class="sections-menu__link sections-menu__link--ec0045 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Sejas</span>
                                </div></a>
                        
                    
                </nav>
                <div class="btn--contents-map flex flex--align-items-center" id="btn--contents-map">
                        <span class="burger"></span>
                    </div>
            </div>
          
        </div>
        
                <div class="menu">
                    <nav class="flex flex--direction-row flex--wrap">
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/zinas"><span class="burger-section-header"> ZIŅAS</span></a>
                            
                                <a href="http://www.tvnet.lv/zinas/latvija">Latvijā</a>
                            
                                <a href="http://www.tvnet.lv/zinas/arvalstis">Ārvalstīs</a>
                            
                                <a href="http://www.tvnet.lv/zinas/viedokli">Viedokļi</a>
                            
                                <a href="http://www.tvnet.lv/zinas/kriminalzinas">Kriminālziņas</a>
                            
                                <a href="http://www.tvnet.lv/zinas/laika_zinas">Laika ziņas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/apollo"><span class="burger-section-header"> APOLLO</span></a>
                            
                                <a href="http://www.tvnet.lv/apollo/dabas_skaistums">Dabas skaistums</a>
                            
                                <a href="http://www.tvnet.lv/apollo/dzivnieki">Dzīvnieki</a>
                            
                                <a href="http://www.tvnet.lv/apollo/turisms">Tūrisms</a>
                            
                                <a href="http://www.tvnet.lv/apollo/celojumi">Ceļojumi</a>
                            
                                <a href="http://www.tvnet.lv/apollo/zala_dzive">Zaļā dzīve</a>
                            
                                <a href="http://www.tvnet.lv/apollo/veseliba">Veselība</a>
                            
                                <a href="http://www.tvnet.lv/apollo/mozums">Možums</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/sports"><span class="burger-section-header"> SPORTS</span></a>
                            
                                <a href="http://www.tvnet.lv/sports/hokejs">Hokejs</a>
                            
                                <a href="http://www.tvnet.lv/sports/basketbols">Basketbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/futbols">Futbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/teniss">Teniss</a>
                            
                                <a href="http://www.tvnet.lv/sports/ziemas_sports">Ziemas sports</a>
                            
                                <a href="http://www.tvnet.lv/sports/cinas_sports">Cīņas sports</a>
                            
                                <a href="http://www.tvnet.lv/sports/volejbols">Volejbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/tautas_sports">Tautas sports</a>
                            
                                <a href="http://www.tvnet.lv/sports/citi_sporta_veidi">Citi sporta veidi</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/auto"><span class="burger-section-header"> AUTO</span></a>
                            
                                <a href="http://www.tvnet.lv/auto/auto_jaunumi">Auto jaunumi</a>
                            
                                <a href="http://www.tvnet.lv/auto/cilveks_un_auto">Cilvēks un auto</a>
                            
                                <a href="http://www.tvnet.lv/auto/motoru_sports">Motoru sports</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/egoiste"><span class="burger-section-header"> EGOISTE</span></a>
                            
                                <a href="http://www.tvnet.lv/egoiste/attiecibas">Attiecības</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/sekss">Sekss</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/skaistums">Skaistums</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/harmonija">Harmonijā</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/mode">Mode</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/garsas_baudas">Garšas baudas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/saimniece"><span class="burger-section-header"> SAIMNIECE</span></a>
                            
                                <a href="http://www.tvnet.lv/saimniece/gimene">Ģimene</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/saimnieciba">Saimniecība</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/virtuve">Virtuve</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/brivbridis">Brīvbrīdis</a>
                            

                            
                        </div>
 
                        
                        
                            <div class="section flex flex--direction-column">
                                <a href="//www.spoki.lv" target="blank"><span class="burger-section-header"> SPOKI</span></a>
                                <a href="//www.latauto.lv" target="blank"><span class="burger-section-header"> LATAUTO</span></a>
                                <a href="//www.receptes.lv" target="blank"><span class="burger-section-header"> RECEPTES</span></a>
                                <a href="//spokuspeles.tvnet.lv" target="blank"><span> Spēles</span></a>
                                <a href="//spokuspeles.tvnet.lv/km" target="blank"><span> Mīklas</span></a>

                            </div>
                           
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/izklaide"><span class="burger-section-header"> IZKLAIDE</span></a>
                            
                                <a href="http://www.tvnet.lv/izklaide/skatuve">Skatuve</a>
                            
                                <a href="http://www.tvnet.lv/muzika">Mūzika</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/makslas">Mākslas</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/gramatas">Grāmatas</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/afisa">Afiša</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/sejas"><span class="burger-section-header"> SEJAS</span></a>
                            
                                <a href="http://www.tvnet.lv/sejas/slavenibas">Slavenības</a>
                            
                                <a href="http://www.tvnet.lv/sejas/ballites">Ballītes</a>
                            
                                <a href="http://www.tvnet.lv/sejas/stils">Stils</a>
                            
                                <a href="http://www.tvnet.lv/sejas/holivuda">Holivuda</a>
                            
                                <a href="http://www.tvnet.lv/sejas/popkultura">Popkultūra</a>
                            
                                <a href="http://www.tvnet.lv/sejas/sovbizness">Šovbizness</a>
                            
                                <a href="http://www.tvnet.lv/sejas/trakas_lietas">Trakas lietas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/financenet"><span class="burger-section-header"> FINANCENET</span></a>
                            
                                <a href="http://www.tvnet.lv/financenet/finansu_zinas">Finanšu ziņas</a>
                            
                                <a href="http://www.tvnet.lv/financenet/nozares">Nozares</a>
                            
                                <a href="http://www.tvnet.lv/financenet/viedokli">Viedokļi</a>
                            
                                <a href="http://www.tvnet.lv/financenet/nodoklu_reforma">Nodokļu reforma</a>
                            
                                <a href="http://www.tvnet.lv/financenet/finansu_tirgi">Finanšu tirgi</a>
                            
                                <a href="http://www.tvnet.lv/financenet/karjera">Karjera</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/zinatne"><span class="burger-section-header"> ZINĀTNE</span></a>
                            
                                <a href="http://www.tvnet.lv/zinatne/atklajumi">Atklājumi</a>
                            
                                <a href="http://www.tvnet.lv/zinatne/kosmoss">Kosmoss</a>
                            
                                <a href="http://www.tvnet.lv/zinatne/nakotnes_pasaule">Nākotnes pasaule</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/vesture"><span class="burger-section-header"> VĒSTURE</span></a>
                            
                                <a href="http://www.tvnet.lv/vesture/latvijas_vesture">Latvijas vēsture</a>
                            
                                <a href="http://www.tvnet.lv/vesture/pasaules_vesture">Pasaules vēsture</a>
                            
                                <a href="http://www.tvnet.lv/vesture/vestures_miklas">Vēstures mīklas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/tehnologijas"><span class="burger-section-header"> TEHNOLOĢIJAS</span></a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/nozares_jaunumi">Nozares jaunumi</a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/viedtalruni">Viedtālruņi</a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/internets">Internets</a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/sadzives_tehnika">Sadzīves tehnika</a>
                            

                            
                        </div>
 
                        
                        
                       
                        
                    </nav>
                    <div class="arrow-container">
                        <div class="arrowUp"></div>
                        <div class="arrowInner"></div>
                        </div>
                </div>
            
    </header>
   

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_monstrs" id="dfp-i8akb59mmz" data-sizes="out-of-page"></div></div>
    

    
    
        <div class="header-banner">
            <div class="dfp-ad">
                <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_fons" id="dfp-6vmglmm0uu" data-sizes="sitehat"></div>
            </div>
        </div>
    

    <main itemscope itemtype="//schema.org/NewsArticle" id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
            
        
            
        
    

    <div class="wrap">
        <div class="article-content-width">
           
            <div class="spacer spacer--small"></div>
            
<div class="sub-menu" style="background-color: #FF6600" >
    

    
    

        <div class="list list--sub-menu flex flex--wrap flex--justify-content-space-around  flex--equal-width">
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/finansu_zinas" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">FINANŠU ZIŅAS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/nozares" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">NOZARES</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/viedokli" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">VIEDOKĻI</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/nodoklu_reforma" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">NODOKĻU REFORMA</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/finansu_tirgi" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">FINANŠU TIRGI</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/financenet/transports_un_logistika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">TRANSPORTS</span></a>
                
            
        </div>
    </div>

            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width flex flex--direction-row">
            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch" style="min-width: 645px">
                <div class="article-headline-container flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada</h1>

                
                

                <div class="spacer--small"></div>

                
                
                <div class="article-info-bar flex flex--align-items-start flex--justify-content-space-between flex--align-items-center">
                    
                        <div class="flex">
                                
                                
                                    <span class="article-lead-authors__text article-lead-authors__text--author">LETA</span>
                                
    
                                
                                    
                                        <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">2018. trešdiena 3. janvāris 16:29</span>
                                    
                                

                        </div>
                    

                    <div class="article-info-bar--share-block flex flex--direction-row flex--justify-content-start .flex--justify-content-end">
                        <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-facebook"></i></a>
                        <a href="//twitter.com/share?text=Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada&url=http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-twitter"></i></a>
                        <a href="mailto:?Subject=TVNET iesaka%3A%20Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada&body=TVNET iesaka http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-envelope-o"></i></a>
                        
                            <a href="http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada/comments"
                                class="filled-icon flex flex--align-items-center flex--justify-content-center">
                                
                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">0</text>
            </g>
           </svg>  
</span>
                            </a>
                        
                    </div>
                </div>
                </div>
            </div>
            <div class="flex" style="width: 100%; margin: -20px -20px 0 0;  background-color: #fff; "></div>
        </div>
        

        <div class="article-content-width flex flex--direction-row">
                
            <div>
                    <div class="article-content-width article-content__media-elements">
                            
                            
                            
                            
            
                            
                                
                                
                                    
                                
                                
                            
            
                            
            
                            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                                <div class="flex--equal-width">
                                    <ul class="list article-media-choices flex">
                                        
            
                                        
            
                                        
            
                                    </ul>
                                    
                            
                                <div class="article-media-items" id="article-media-photos">
                                    
                                        
            
                                        
                                            <figure class="article-media-figure">
                                                <div class="article-media-figure__image" style="background-image: url('http://itvnet.lv/article/financenet/767345_640x420.jpg');">
                                                    
                                                </div>
                                                <div class="flex flex--justify-content-space-between">
                                                    <div class="flex flex--align-items-center"  style="background-color: #FF6600">
                                                            
                                                    </div>
                                                    <figcaption class="article-media-figure__caption"><span>Foto:</span> <span class="media-author">Reuters/Scanpix</span></figcaption>
                                                </div>
                                            </figure>
                                            
                                        
                                    
                                </div>
                            
            
                            
            
                            
                            <div style="background: linear-gradient(180deg,transparent 0,rgba(6,6,6,0) 12%,hsla(0,0%,4%,0) 20%,rgba(32,32,32,.77) 63%,#272727 76%,#333);"></div>
                        </div>
                        
                    </div>
            

                <article class="flex--equal-width">
                    
                    

                    
                    <div class="flex flex--no-wrap flex--direction-column" >
                        <div class="article-content-width__content">
                        
                        <div class="spacer"></div>
                        
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Lai gan Eiropas Savienībā (ES) sviesta cenas sāka pazemināties jau pagājušā gada septembrī, Latvijā sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada, liecina Zemkopības ministrijas (ZM) Tirgus un tiešā atbalsta departamenta dati.</p>
                                
                            </section>
                        

                           
                            
                            
                            

                            
                                <section class="article-body">
                                    
                                    

                                    
                                        
                                            
                                        

                                        <p>ZM Tirgus un tiešā atbalsta departamenta dati liecina, ka ES sviesta cenas jau pērn septembrī sāka pazemināties, bet jo īpaši straujš kritums notika pagājušā gada oktobrī un novembrī. Pērnā gada novembra vidū sviesta cena bija 5,3 eiro kilogramā, kas ir tikai par 28% augstāka nekā pirms gada.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Tikmēr Latvijā, pretēji tendencēm ES, sviesta cena līdz šim turpina pieaugt, pērn novembrī sasniedzot 5,89 eiro kilogramā, kas ir par 51% vairāk nekā pirms gada.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>ZM Tirgus un tiešā atbalsta departamenta dati arī liecina, ka ES turpināja pazemināties arī vājpiena pulvera cena, kas pērn novembra vidū ES vidēji sasniedza 1,51 eiro kilogramā un bija par 26% mazāka nekā pirms gada. ES intervences krājumos esošo vājpiena pulvera krājumu pārdošana nesekmējas. Pēdējā pārdošanas konkursā pērn 14.decembrī EK noraidīja visus iesniegtos pārdošanas piedāvājumus.</p>

                                        
                                            <div class="dfp-ad dfp-ad--center dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_lat/tvnet_raksti/tvnet_raksti_zinu" id="dfp-6wc2p4edtd" data-sizes="article_banner"></div></div>
                                            
                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Vienlaikus ES piena produktu eksports joprojām attīstās sekmīgi. Sviesta eksports pērnā gada deviņos mēnešos ir samazinājies par 17%, taču par 41% pieaudzis eksports vājpiena pulverim, par 5% - sieram, par 2% - pilnpiena pulverim. Sviesta eksports ir samazinājies arī globālā mērogā, taču tā imports pasaulē samazinājies tikai par 3%. Tas nozīmē, ka lielākie sviesta importētāji - Krievija un Ķīna - turpina sviesta importu palielināt un eksports samazinās galvenokārt uz mazākiem tirgiem.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Aģentūra LETA jau vēstīja, ka saskaņā ar ZM Tirgus un tiešā atbalsta departamenta datiem Latvijā sviesta cena pērn oktobrī bija par 87% augstāka nekā pirms gada, kamēr ES sviesta cenas sāka pazemināties jau pagājušā gada septembrī. Kamēr ES pērn novembra vidū sviesta cena vidēji bija 5,3 eiro kilogramā, kas ir tikai par 28% augstāka nekā pirms gada, Latvijā, pretēji tendencēm ES, sviesta cena turpināja pieaugt un pērn oktobrī bija vidēji par 87% augstāka nekā pirms gada.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Iepriekš ziņots, ka pagājušā gadā strauji palielinājušās piena produktu un sevišķi - sviesta cenas. Pēc Konkurences padomes (KP) secinājumiem, sviesta cenas apmēru nosaka globālās tendences, pašizmaksas palielināšanās pārstrādes procesā izejvielu ierobežotās pieejamības dēļ, kā arī mazumtirgotāju uzcenojums.</p>

                                        

                                        

                                        

                                        
                                    
                                    <img id="stat_img"  width="1" height="1" />
                                </section>
                            
                           
                            
                            

                            

                            

                            

                            

                            

                            

                            

                            
                            
                        <!--
                            
                                <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
                                    
                                        <a href="http://www.tvnet.lv/temas/kina"
                                        class="article-terms__term">Ķīna</a>
                                    
                                        <a href="http://www.tvnet.lv/temas/es"
                                        class="article-terms__term">ES</a>
                                    
                                        <a href="http://www.tvnet.lv/temas/krievija"
                                        class="article-terms__term">Krievija</a>
                                    
                                        <a href="http://www.tvnet.lv/temas/eksports"
                                        class="article-terms__term">Eksports</a>
                                    
                                </section>
                            
                            -->
                            <div class="spacer"></div>
                                
                                <a href="http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada/comments"
                                class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover">
                                    <span>
                                        <svg fill="#FF6600" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        0
                                        

                                        Komentāri
                                        
                                    </span>
                                </a>
                                
                                <div class="spacer spacer--medium"></div>
                                <related-articles id="767345"></related-articles>
                            <div class="spacer"></div>
                            </div>
                        </div>
                        </div>
                </article>
            </div>

                    <div class="article-content-width__ads flex flex--direction-column">
                        <div class="ad__kvadrats">
                                <div class="dfp-ad dfp-ad--center"><div class="dfp_ad dfp-ad__ad" data-path="tvnet_lat/tvnet_1lpp/kvadrats" id="dfp-ria42jq5fn" data-sizes="kvadrats"></div></div>

                        </div>
                        <div class="spacer spacer--medium"></div>
                        <div class="article-content-width__ads flex flex--direction-row">
                                <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                                        <div class="share-container sticky " data-offset-top="120">
                                            <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                               class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                                        class="fa fa-facebook"></i></a>
                                            <a href="//twitter.com/share?text=Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada&url=http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                               class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                                        class="fa fa-twitter"></i></a>
                                            <a href="mailto:?Subject=TVNET iesaka%3A%20Sviesta cena pērn novembrī bija par 51% augstāka nekā pirms gada&body=TVNET iesaka http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada"
                                               class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                                        class="fa fa-envelope-o"></i></a>
                                            
                                            <a href="http://www.tvnet.lv/financenet/nozares/767345-sviesta_cena_pern_novembri_bija_par_51_augstaka_neka_pirms_gada/comments"
                                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">
                                                
                                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">0</text>
            </g>
           </svg>  
</span>
                                            </a>
                                            
                                        </div>
                                    </div>
            
                                    <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column" style="margin-bottom: -15px;">
                                        
                                        <div class="flex--equal-width">
                                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-p7sn87xljk" data-sizes="tower"></div></div>
                                            </div>
                                        <div class="flex--equal-width">
                                            <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-orrb9dfs50" data-sizes="tower"></div></div>
                                        </div>
                                    </div>
                        </div>
                        
            </div>

        
    </div>
    
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300"></iframe>
    <div class="spacer spacer--medium"></div>

    
        
        

    





    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="48" title="Latvijā" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/latvija" header-image="public/img/section-headers-v2/latvija.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" type="201" limit="1" color="#FF6600" api="/editors_choice/latvija"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/latvija"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/latvija"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/latvija"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/latvija" api="/editors_choice/latvija"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            
                                <iframe id="right_xml_lv_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_lv_1"></iframe>
                                <div class="spacer spacer--medium"></div>
                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-4k449jgx9p" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-9i8y9e8sdn" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="12" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-06eivsq4xj" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="52" title="Ārvalstīs" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/arvalstis" header-image="public/img/section-headers-v2/arvalstis.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" type="201" limit="1" color="#FF6600" api="/editors_choice/arvalstis"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/arvalstis"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/arvalstis"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/arvalstis"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/arvalstis" api="/editors_choice/arvalstis"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-dpj8317id9" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-iwyin8evaj" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="13" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-6no5cbot0w" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="257" title="Kriminālziņas" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/kriminalzinas" header-image="public/img/section-headers-v2/kriminalzinas.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="257" type="201" limit="1" color="#FF6600" api="/sections/207/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="257" type="301" limit="4"color="#FF6600" skip="1" api="/sections/207/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="257" type="201" limit="6" color="#FF6600" skip="4" api="/sections/207/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="257" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/207/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="257" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/kriminalzinas" api="/sections/207/articles"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-5k4nfr69lv" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-q3yly8twq5" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="14" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-rcijk3ip5m" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="3" title="Sports" limit="5" color="#FF6600" link="//www.tvnet.lv/sports" header-image="public/img/section-headers-v2/sports.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="1" color="#FF6600" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4"color="#FF6600" skip="1" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#FF6600" skip="4" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/sports" api="/sites/3/editorsChoice/articles"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-b1gxg7rs9u" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-9917rbc6a9" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="16" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-hbobc1c7dy" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="12" title="Sejas" limit="5" color="#FF6600" link="//www.tvnet.lv/sejas" header-image="public/img/section-headers-v2/sejas.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="201" limit="1" color="#FF6600" api="/editors_choice/sejas_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/sejas_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/sejas_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/sejas_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/sejas" api="/editors_choice/sejas_top"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-8hnszlgwcs" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-je2v4okx01" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="17" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-kxtke0mhf7" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="5" title="Egoiste" limit="5" color="#FF6600" link="//www.tvnet.lv/egoiste" header-image="public/img/section-headers-v2/egoiste.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="201" limit="1" color="#FF6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="301" limit="4"color="#FF6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="201" limit="7" ccolor="#FF6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/egoiste" api=""></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-del45fsd13" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-2m0o2kk7h5" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="18" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-e64bwt5ycs" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="841" title="Saimniece" limit="5" color="#FF6600" link="//www.tvnet.lv/saimniece" header-image="public/img/section-headers-v2/saimniece.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="841" type="201" limit="1" color="#FF6600" api="/editors_choice/saimniece_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="841" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/saimniece_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="841" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/saimniece_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="841" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/saimniece_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="841" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/saimniece" api="/editors_choice/saimniece_top"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-kfstoyzzh4" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-ofmkod2v4a" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="19" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-t2nx3dbx5d" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="8" title="Zinātne un tehnika" limit="5" color="#FF6600" link="//www.tvnet.lv/tehnologijas" header-image="public/img/section-headers-v2/zinatne.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="201" limit="1" color="#FF6600" api="/editors_choice/zinatne_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/zinatne_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/zinatne_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/zinatne_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/tehnologijas" api="/editors_choice/zinatne_top"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-0505vyg3xp" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-9lzp4rajq8" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="20" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-8zozcqwb6i" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="844" title="Vēsture" limit="5" color="#FF6600" link="//www.tvnet.lv/vesture" header-image="public/img/section-headers-v2/vesture.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="844" type="201" limit="1" color="#FF6600" api="/editors_choice/vesture_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="844" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/vesture_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="844" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/vesture_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="844" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/vesture_top"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="844" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/vesture" api="/editors_choice/vesture_top"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-izuu3wx1ho" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-oe4p3f0qxa" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="21" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-2okhlgms0d" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="854" title="Tūrisms un ceļojumi" limit="5" color="#FF6600" link="//www.tvnet.lv/apollo/celojumi" header-image="public/img/section-headers-v2/turisms.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="854" type="201" limit="1" color="#FF6600" api="/sections/854/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="854" type="301" limit="4"color="#FF6600" skip="1" api="/sections/854/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="854" type="201" limit="6" color="#FF6600" skip="4" api="/sections/854/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="854" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/854/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="854" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/apollo/celojumi" api="/sections/854/articles"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-9wopyfglmr" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-gi6k8keptz" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="22" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-ilxgdc6qmk" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="103" title="Veselība" limit="5" color="#FF6600" link="//www.tvnet.lve/egoiste/skaistums_un_veseliba" header-image="public/img/section-headers-v2/veseliba.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="103" type="201" limit="1" color="#FF6600" api="/sections/103/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="103" type="301" limit="4"color="#FF6600" skip="1" api="/sections/103/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="103" type="201" limit="6" color="#FF6600" skip="4" api="/sections/103/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="103" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/103/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="103" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lve/egoiste/skaistums_un_veseliba" api="/sections/103/articles"></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-xjv8qxfj97" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-fwem9p79mr" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="23" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-72ul5jno68" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="7" title="Auto" limit="5" color="#FF6600" link="//www.tvnet.lv/auto" header-image="public/img/section-headers-v2/auto.svg"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="201" limit="1" color="#FF6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="301" limit="4"color="#FF6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="201" limit="7" ccolor="#FF6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/auto" api=""></article-list>

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-916itlvvkw" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-tc0sd7fsfx" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="24" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-fo6b71cfp8" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
            <div class="wrap">
                <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_lv"></iframe>
            </div>
        
    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap" style="background-color: #2b2b2b;">
            
                <div class="footer__sharing flex--equal-width">
                    <div class="footer__section-heading"></div>
                    <img src="/public/img/footHead.png" height="21" alt="logo" />
                    <div class="spacer spacer--medium"></div>
                    <div class="footer__share-icons flex">
                            <a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="https://twitter.com/tvnet_portals" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <div class="spacer spacer--xlarge"></div>
                    <div class="footer__text">&copy; TVNET. Visas tiesības paturētas</div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Par mums</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/contacts" target="_blank" class="footer__text">Komanda</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/requisites" target="_blank" class="footer__text">Kontakti</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Noteikumi</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Autortiesības</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/comments" target="_blank" class="footer__text">Komentāri</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Reklāma</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/prices" target="_blank" class="footer__text">Izcenojumi</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/specs" target="_blank" class="footer__text">Tehniskā specifikācija</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Reklāmas kontakti</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Mūsu logo</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
        </div>
    </footer>

    

    <script>
        
        window.language = "lv";
        window.sectionIds = "10";
        window.RESTapiEndpoint = "http://api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";

        
    window.ads = {
        bannerPack: "tvnet_lat",
        preRoll: "tvnet_preroll",
        abouttext : "www.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["financenet","nozares"],
            article_id: 767345,
            language: "lv"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
    window.dataLayer.push({
        'articleId': 767345,
        'articleCategory': 'Financenet','articleCategory2': 'Nozares',
        'articleAuthor': 'LETA'
    });


        
        
    var gemiusUID = '.FiQojB4f0bdB0iFTZjoe5ZDXkDFzG_gDTzRLASAXjT.r7';


        
            window['galleryGemiusId'] = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
        
        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-6db53391a5f358cb710b.js"></script>

    <script>
        var hrefTarget = window.location.pathname + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
    

</body>
</html>