<!DOCTYPE html>
<html lang="lv">





<head>
	<meta charset="utf-8">
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
    
    

    

    

    

    
        <meta property="og:image" content="http://itvnet.lv/article/sports/722019_640x420.jpg" />
    

    
    
        <meta property="og:title" content="Mesi kļuvis par visvairāk pelnošo futbolistu pasaulē" />
    

    
        <meta property="og:url" content="http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule" />
    
    
        <meta property="og:site_name" content="Futbols" />
    
    
    
        <meta property="og:description" content="Argentīnas futbola zvaigzne Lionels Mesi nesen pagarināja līgumu ar titulēto Spānijas klubu «Barcelona», kļūstot par visvairāk pelnošo futbolistu pasaulē, vēsta laikraksts «Marca». " />
    

    
    <meta name="description" content="Argentīnas futbola zvaigzne Lionels Mesi nesen pagarināja līgumu ar titulēto Spānijas klubu «Barcelona», kļūstot par visvairāk pelnošo futbolistu pasaulē, vēsta laikraksts «Marca». " />

    
    <meta name="keywords" content="" />


    <meta name="viewport" content="width=1140">
    <meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />

    <link rel="canonical" href="http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Mesi kļuvis par visvairāk pelnošo futbolistu pasaulē</title>
    <link href="/public/dist/app-9346887ae16a87d6dd81.css" rel="stylesheet" type="text/css">
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #FF6600;
		    color: #FF6600;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #FF6600;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #FF6600;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
			color: #FF6600;
		}

        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before,
        .article-media-icons__flags {
			background-color: #FF6600;
		}

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #FF6600;
		}

        .article-list__item .article-list__headline:hover,
        .pattern-articles-list.pattern-articles-list--type-101 .article-list__item .article-list__headline:hover,
        .realted-article-list ul li:hover span {
            color: #FF6600;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #FF6600 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
                
                if (window.mobilecheck()) {
                    window.document.location = '//m.tvnet.lv' + window.document.location.pathname;
                }
            
        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-149 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--justify-content-space-between flex--align-items-center">
            <div class="btn--contents-map flex flex--align-items-center flex--justify-content-center" id="btn--contents-map">
                <span class="burger"></span>
            </div>
            <div class="tv-logo">
                
                    <a href="//www.tvnet.lv" class="tv-logo__link">
                        <img src="/public/img/logos/tvnet.svg" height="21" alt="logo" />
                    </a>
                
            </div>

            
                <div class="top-menu flex flex--align-items-center">
                    <a href="//rus.tvnet.lv" class="top-menu__link">RUS</a>
                </div>
            
        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Tavs pārlūks ir novecojis, lūdzu atjauno to..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Sīkdatnes (cookies) mums sniedz iespēju uzlabot jūsu kā lietotāja ērtibas. Turpinot izmantot mūsu vietni, jūs piekrītat sīkdatņu izmantošanai.
                    <a href="/" class="notification__more-info">VAIRĀK ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex">
            <nav class="sections-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-center">
                
                    <style>
                        
                            .sections-menu__link--ff6600 span:hover {
                                background-color: #ff6600;
                                color: #fff;
                            }
                        
                            .sections-menu__link--1b49a6 span:hover {
                                background-color: #1b49a6;
                                color: #fff;
                            }
                        
                            .sections-menu__link--2C507B span:hover {
                                background-color: #2C507B;
                                color: #fff;
                            }
                        
                            .sections-menu__link--DE4810 span:hover {
                                background-color: #DE4810;
                                color: #fff;
                            }
                        
                            .sections-menu__link--545556 span:hover {
                                background-color: #545556;
                                color: #fff;
                            }
                        
                            .sections-menu__link--d12d8e span:hover {
                                background-color: #d12d8e;
                                color: #fff;
                            }
                        
                            .sections-menu__link--669900 span:hover {
                                background-color: #669900;
                                color: #fff;
                            }
                        
                            .sections-menu__link--B60101 span:hover {
                                background-color: #B60101;
                                color: #fff;
                            }
                        
                            .sections-menu__link--105F0F span:hover {
                                background-color: #105F0F;
                                color: #fff;
                            }
                        
                            .sections-menu__link--B12525 span:hover {
                                background-color: #B12525;
                                color: #fff;
                            }
                        
                    </style>
                    
                        <a href="http://www.tvnet.lv/zinas" class="sections-menu__link sections-menu__link--ff6600 flex flex--align-items-center
                            
                            "><span>TVNET</span></a>
                    
                        <a href="http://www.tvnet.lv/financenet" class="sections-menu__link sections-menu__link--1b49a6 flex flex--align-items-center
                            
                            "><span>Financenet</span></a>
                    
                        <a href="http://www.tvnet.lv/sports" class="sections-menu__link sections-menu__link--2C507B flex flex--align-items-center
                            
                            "><span>Sports</span></a>
                    
                        <a href="http://www.tvnet.lv/izklaide" class="sections-menu__link sections-menu__link--DE4810 flex flex--align-items-center
                            
                            "><span>Izklaide &amp; Kultūra</span></a>
                    
                        <a href="http://www.tvnet.lv/muzika" class="sections-menu__link sections-menu__link--545556 flex flex--align-items-center
                            
                            "><span>Mūzika</span></a>
                    
                        <a href="http://www.tvnet.lv/egoiste" class="sections-menu__link sections-menu__link--d12d8e flex flex--align-items-center
                            
                            "><span>Egoiste</span></a>
                    
                        <a href="http://www.tvnet.lv/tehnologijas" class="sections-menu__link sections-menu__link--669900 flex flex--align-items-center
                            
                            "><span>Tehnoloģijas</span></a>
                    
                        <a href="http://www.tvnet.lv/auto" class="sections-menu__link sections-menu__link--B60101 flex flex--align-items-center
                            
                            "><span>Auto</span></a>
                    
                        <a href="http://www.tvnet.lv/zala_zeme" class="sections-menu__link sections-menu__link--105F0F flex flex--align-items-center
                            
                            "><span>Zaļā zeme</span></a>
                    
                        <a href="http://www.tvnet.lv/sejas" class="sections-menu__link sections-menu__link--B12525 flex flex--align-items-center
                            
                            "><span>Sejas</span></a>
                    
                
            </nav>
        </div>
    </header>

    
        <div class="menu">
            <div class="header--mask"></div>
            <nav class="sections-menu sections-menu--xl-menu flex flex--direction-column">
                <h1 class="menu__heading">Kanāli</h1>
                
                    <a href="http://www.tvnet.lv/zinas" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">T</span> TVNET
                    </a>
                
                    <a href="http://www.tvnet.lv/financenet" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #1b49a6">F</span> Financenet
                    </a>
                
                    <a href="http://www.tvnet.lv/sports" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #2C507B">S</span> Sports
                    </a>
                
                    <a href="http://www.tvnet.lv/izklaide" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #DE4810">I</span> Izklaide &amp; Kultūra
                    </a>
                
                    <a href="http://www.tvnet.lv/muzika" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #545556">M</span> Mūzika
                    </a>
                
                    <a href="http://www.tvnet.lv/egoiste" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #d12d8e">E</span> Egoiste
                    </a>
                
                    <a href="http://www.tvnet.lv/tehnologijas" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #669900">T</span> Tehnoloģijas
                    </a>
                
                    <a href="http://www.tvnet.lv/auto" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #B60101">A</span> Auto
                    </a>
                
                    <a href="http://www.tvnet.lv/zala_zeme" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #105F0F">Z</span> Zaļā zeme
                    </a>
                
                    <a href="http://www.tvnet.lv/sejas" class="menu__link flex flex--align-items-center">
                        <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #B12525">S</span> Sejas
                    </a>
                

                <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
                <a href="//ciklons.tvnet.lv" class="menu__link flex flex--align-items-center" target="_blank">Laika ziņas</a>
                <a href="//www.tvnet.lv/galleries" class="menu__link flex flex--align-items-center" target="_blank">Fotogalerijas</a>
                <a href="//www.tvnet.lv/online_tv" class="menu__link flex flex--align-items-center" target="_blank">Online TV</a>
                <a href="//www.tvnet.lv/zinas/mobilais_reportieris" class="menu__link flex flex--align-items-center" target="_blank">Mobilais reportieris</a>
                
                <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
                <a href="//rus.tvnet.lv" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">R</span> Rus</a>

                

                <h1 class="menu__heading menu__heading-border">Cits</h1>
                
                    <a href="//www.tvnet.lv/about/vacancy" class="menu__link flex flex--align-items-center" target="_blank">Vakances</a>
                
                    <a href="//www.tvnet.lv/humors" class="menu__link flex flex--align-items-center" target="_blank">Humors</a>
                
                    <a href="//www.tvnet.lv/horoscope" class="menu__link flex flex--align-items-center" target="_blank">Horoskopi</a>
                
                    <a href="//www.latauto.lv" class="menu__link flex flex--align-items-center" target="_blank">Latauto</a>
                
                    <a href="//spoki.tvnet.lv" class="menu__link flex flex--align-items-center" target="_blank">Spoki.lv</a>
                
                    <a href="//receptes.tvnet.lv" class="menu__link flex flex--align-items-center" target="_blank">Receptes</a>
                
                    <a href="//www.tvnet.lv/tv_program" class="menu__link flex flex--align-items-center" target="_blank">TV programma</a>
                
                    <a href="//www.tvnet.lv/archive" class="menu__link flex flex--align-items-center" target="_blank">Arhīvs</a>
                
                    <a href="//www.tvnet.lv/konkursi" class="menu__link flex flex--align-items-center" target="_blank">Konkursi</a>
                
            </nav>
        </div>
    
    <div id="empty-layer"></div>

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_monstrs" id="dfp-547fh2lpo1" data-sizes="out-of-page"></div></div>
    

    
    
        <div class="header-banner">
            <div class="dfp-ad">
                <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_fons" id="dfp-qcjwyqbrpl" data-sizes="sitehat"></div>
            </div>
        </div>
    

    <main itemscope itemtype="//schema.org/NewsArticle" id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
            
        
            
        
    

    <div class="wrap">
        <div class="article-content-width">
            
    <div class="sub-menu">
        <div class="list list--sub-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-start">
            <a href="/" class="list__item list__item--sub-menu flex flex--align-items-center">
                <span class="sub-section__link">
                    <i class="fa fa-home" aria-hidden="true"></i>
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                </span>
            </a>

            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/hokejs" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Hokejs</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/basketbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Basketbols</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/futbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Futbols</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/teniss" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Teniss</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/ziemas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Ziemas sports</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/volejbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Volejbols</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/citi_sporta_veidi" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Citi sporta veidi</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/cinas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Cīņas sports</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//www.tvnet.lv/sports/tautas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Tautas sports</span></a>
                
            
        </div>
    </div>

            <div class="dfp-ad dfp-ad--horizontal dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/giga_superbaneris" id="dfp-7bqvau2324" data-sizes="giga_superbaneris"></div></div>
            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width">
        <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
            <div class="flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Mesi kļuvis par visvairāk pelnošo futbolistu pasaulē</h1>

                
                

                <div class="spacer"></div>

                
                
                    <div class="flex flex--align-items-start flex--justify-content-start">
                        
                            <span class="article-lead-authors__text article-lead-authors__text--author">TVNET</span>
                        

                        
                            
                                <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">2017. trešdiena 29. novembris 00:02</span>
                            
                        

                        
                    </div>
                
                </div>
                <div class="article-lead-image-ad"></div>
            </div>
        </div>
        <div class="article-content-width article-content__media-elements">
                
                
                
                

                
                    
                    
                        
                    
                    
                

                

                <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                    <div class="flex--equal-width">
                        <ul class="list article-media-choices flex">
                            

                            

                            

                        </ul>

                
                    <div class="article-media-items" id="article-media-photos">
                        
                            

                            
                                <figure class="article-media-figure">
                                    <div class="article-media-figure__image" style="background-image: url('http://itvnet.lv/article/sports/722019_640x420.jpg');">
                                        
                                    </div>
                                     <figcaption class="article-media-figure__caption">Lionels Mesi | <span>Foto:</span> <span class="media-author">AFP/LETA</span></figcaption>
                                </figure>
                                
                            
                        
                    </div>
                

                

                
            </div>
            <div class="article-lead-image-ad">
                
                    <iframe style="margin-top: 20px" width="300" height="432" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/article_side?rand" style="overflow:hidden; border:0;"> </iframe>
                
            </div>
        </div>
    </div>
        <div class="article-content-width flex">
            <article class="flex--equal-width article--short">
                
                

                <div class="spacer"></div>
                <div class="flex flex--no-wrap">
                    <div class="article-content-width__content flex--equal-width">
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Argentīnas futbola zvaigzne Lionels Mesi nesen pagarināja līgumu ar titulēto Spānijas klubu «Barcelona», kļūstot par visvairāk pelnošo futbolistu pasaulē, vēsta laikraksts «Marca». </p>
                                
                            </section>
                        

                        
                        
                            <section class="article-body">
                                
                                

                                
                                    
                                        
                                    

                                    <p>Sezonas laikā 30 gadus vecais Mesi nopelnīs 30 miljonus eiro, bet, izpildot visus līgumā iekļautos bonusus, viņam ir iespēja nopelnīt pat 43 miljonus eiro. Pateicoties tam, viņš kļuvis par vislabāk atalgoto futbolistu pasaulē. </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Jaunā vienošanās paredz Mesi palikšanu «Barcelona» sastāvā līdz 2020./2021. gada sezonas beigām. Turklāt līguma izpirkuma summa ir 700 miljoni eiro. </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Nedēļā Mesi nopelnīs 561 000 tūkstošus eiro. </p>

                                    
                                        <div class="dfp-ad dfp-ad--center dfp-ad--gray dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_lat/tvnet_raksti/tvnet_raksti_zinu" id="dfp-4nw4ld619v" data-sizes="article_banner"></div></div>
                                        
                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>«Marca» raksta, ka par līguma parakstīšanu Mesi vien saņems 50 miljonus eiro. </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Līdz šim visvairāk pelnošais futbolists bija Ķīnā spēlējošais argentīnietis Karloss Tevess, kurš sezonā nopelna 38 miljonus eiro. Nākamais sarakstā ir Parīzes «Saint-Germain» brazīliešu zvaigzne Neimars, kura atalgojums ir 2017./2018. gada sezonā ir 36,7 miljoni eiro.  </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Tiesa, vislielākos ienākumus gadā gūst Madrides «Real» uzbrucējs Krištianu Ronaldu no Portugāles, kurš lielāko daļu no naudas nopelna ar reklāmas līgumiem. </p>

                                    

                                    

                                    

                                    
                                
                                <img id="stat_img"  width="1" height="1" />
                            </section>
                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        <div class="article-vertical-line"></div>
                        <related-articles id="722019"></related-articles>
                        <div class="spacer"></div>

                        <div class="ad__kvadrats">
                            <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad" data-path="tvnet_lat/tvnet_1lpp/kvadrats" id="dfp-xzg659ryoh" data-sizes="kvadrats"></div></div>

                        </div>

                        
                            <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
                                
                            </section>
                        

                        <div class="spacer"></div>
                            
                            <a href="http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule/comments"
                               class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover"><span>
                                    <svg fill="#FF6600" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    0
                                    Komentāri</span></a>
                            
                        </div>
                        <div class="article-content-width__ads flex">
                            <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                                <div class="sticky" data-offset-top="120">
                                    <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-facebook"></i></a>
                                    <a href="//twitter.com/share?text=Mesi kļuvis par visvairāk pelnošo futbolistu pasaulē&url=http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-twitter"></i></a>
                                    <a href="mailto:?Subject=TVNET iesaka%3A%20Mesi kļuvis par visvairāk pelnošo futbolistu pasaulē&body=TVNET iesaka http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-envelope-o"></i></a>
                                    
                                    <a href="http://www.tvnet.lv/sports/futbols/722019-mesi_kluvis_par_visvairak_pelnoso_futbolistu_pasaule/comments"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center">
                                        <span>
                                            <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg">
                                                <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                                <path d="M0 0h24v24H0z" fill="none"/>
                                            </svg>
                                        </span>
                                    </a>
                                    
                                </div>
                            </div>

                        <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                            <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-xyn1oxqzxl" data-sizes="tower"></div></div>
                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
            <div class="spacer spacer--medium"></div>
            <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300"></iframe>
            <div class="spacer spacer--medium"></div>
        
    </div>

    
        
        


    





    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="149" title="Futbols" sub-section="true" limit="5" color="#FF6600" link="//www.tvnet.lv/sports/futbols"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="149" sub-section="true" type="101" limit="1" color="#FF6600"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="149" sub-section="true" type="301" limit="4" color="#FF6600" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="149" sub-section="true" type="201" limit="6" color="#FF6600" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="149" sub-section="true" type="103" limit="7" color="#FF6600" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="149" sub-section="true" type="301" limit="9" color="#FF6600" skip="7" link="//www.tvnet.lv/sports/futbols" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                                <iframe id="right_xml_lv_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_lv_1"></iframe>
                                <div class="spacer spacer--medium"></div>
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-v7hi7a87un" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-45nknyt759" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="1" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-rs3bk3w893" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="48" title="Latvijā" sub-section="true" limit="5" color="#ff6600" link="//www.tvnet.lv/zinas/latvija"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" sub-section="true" type="101" limit="1" color="#ff6600"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" sub-section="true" type="301" limit="4" color="#ff6600" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" sub-section="true" type="201" limit="6" color="#ff6600" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" sub-section="true" type="103" limit="7" color="#ff6600" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="48" sub-section="true" type="301" limit="9" color="#ff6600" skip="7" link="//www.tvnet.lv/zinas/latvija" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-503eci2j0c" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-hl59t2k5tj" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="12" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-ny1qt3s75t" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="52" title="Ārvalstīs" sub-section="true" limit="5" color="#ff9900" link="//www.tvnet.lv/zinas/arvalstis"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" sub-section="true" type="101" limit="1" color="#ff9900"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" sub-section="true" type="301" limit="4" color="#ff9900" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" sub-section="true" type="201" limit="6" color="#ff9900" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" sub-section="true" type="103" limit="7" color="#ff9900" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="52" sub-section="true" type="301" limit="9" color="#ff9900" skip="7" link="//www.tvnet.lv/zinas/arvalstis" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-h9e1d0vt2s" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-ur0rjsmyby" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="13" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-lcpzf11776" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="10" title="Financenet" limit="5" color="#235fd8" link="//www.tvnet.lv/financenet"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="10" type="101" limit="1" color="#235fd8"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="10" type="301" limit="4" color="#235fd8" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="10" type="201" limit="6" color="#235fd8" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="10" type="103" limit="7" color="#235fd8" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="10" type="301" limit="9" color="#235fd8" skip="7" link="//www.tvnet.lv/financenet" hide-latest-item="true"></article-list>

                    

                    
                        <div class="spacer spacer--medium"></div>
                        <custom-articles url="/sites/10/groups/transports_logistika" type="301" limit="3" title="Transports un loģistika" link="//www.tvnet.lv/financenet/transports_un_logistika"></custom-articles>
                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-y45ond5jcv" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-d7oe0zxc9n" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="14" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-2vzl0rlhk8" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="3" title="Sports" limit="5" color="#3968a0" link="//www.tvnet.lv/sports"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="101" limit="1" color="#3968a0"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4" color="#3968a0" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#3968a0" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="103" limit="7" color="#3968a0" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="9" color="#3968a0" skip="7" link="//www.tvnet.lv/sports" hide-latest-item="true"></article-list>

                    
                        <div class="spacer spacer--medium"></div>
                        <div class="custom-theme-block--type-3 flex flex--equal-width">
                            <article-list section="147" custom-title="Hokejs" link="//www.tvnet.lv/sports/hokejs" type="101" sub-section="true" limit="3" color="#2C507B"></article-list>
                            <article-list section="146" custom-title="Basketbols" link="//www.tvnet.lv/sports/basketbols" type="101" sub-section="true" limit="3" color="#2C507B"></article-list>
                            <article-list section="149" custom-title="Futbols" link="//www.tvnet.lv/sports/futbols" type="101" sub-section="true" limit="3" color="#2C507B"></article-list>
                        </div>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-zepxr1tm4n" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-2g1dup958x" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="15" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-1txjs0om2z" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="7" title="Auto" limit="5" color="#B60101" link="//www.tvnet.lv/auto"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="101" limit="1" color="#B60101"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="301" limit="4" color="#B60101" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="201" limit="6" color="#B60101" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="103" limit="7" color="#B60101" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="7" type="301" limit="9" color="#B60101" skip="7" link="//www.tvnet.lv/auto" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3erl2ofa2u" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-18v9rwdiye" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="16" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-1elpbyfzc2" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="4" title="Izklaide" limit="5" color="#DE4810" link="//www.tvnet.lv/izklaide"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="9" color="#DE4810" skip="7" link="//www.tvnet.lv/izklaide" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-eohifina6u" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-95wtewce4j" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="17" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-v0j32e1qcf" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="9" title="Mūzika" limit="5" color="#545556" link="//www.tvnet.lv/muzika"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="9" type="101" limit="1" color="#545556"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="9" type="301" limit="4" color="#545556" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="9" type="201" limit="6" color="#545556" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="9" type="103" limit="7" color="#545556" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="9" type="301" limit="9" color="#545556" skip="7" link="//www.tvnet.lv/muzika" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-mo26tj1vfy" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-dmguejzt9g" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="18" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-q7b2gl03ne" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="5" title="Egoiste" limit="5" color="#d12d8e" link="//www.tvnet.lv/egoiste"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="101" limit="1" color="#d12d8e"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="301" limit="4" color="#d12d8e" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="201" limit="6" color="#d12d8e" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="103" limit="7" color="#d12d8e" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="5" type="301" limit="9" color="#d12d8e" skip="7" link="//www.tvnet.lv/egoiste" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-abvfzrbhxx" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-z9akneobed" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="19" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-cfep1jtv9a" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="11" title="Zaļā Zeme" limit="5" color="#105F0F" link="//www.tvnet.lv/zala_zeme"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="11" type="101" limit="1" color="#105F0F"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="11" type="301" limit="4" color="#105F0F" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="11" type="201" limit="6" color="#105F0F" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="11" type="103" limit="7" color="#105F0F" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="11" type="301" limit="9" color="#105F0F" skip="7" link="//www.tvnet.lv/zala_zeme" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-g56opy0ngm" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-acal15nys1" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="20" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-nqxq0uuyxf" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="265" title="Reģionos" sub-section="true" limit="5" color="#ff6600" link="//www.tvnet.lv/zinas/regionos"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="265" sub-section="true" type="101" limit="1" color="#ff6600"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="265" sub-section="true" type="301" limit="4" color="#ff6600" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="265" sub-section="true" type="201" limit="6" color="#ff6600" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="265" sub-section="true" type="103" limit="7" color="#ff6600" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="265" sub-section="true" type="301" limit="9" color="#ff6600" skip="7" link="//www.tvnet.lv/zinas/regionos" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-qk7jczljiz" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-jpmwzl9txi" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="21" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-iuawyscb48" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="8" title="Zinātnes" limit="5" color="#669900" link="//www.tvnet.lv/tehnologijas"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="101" limit="1" color="#669900"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="301" limit="4" color="#669900" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="201" limit="6" color="#669900" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="103" limit="7" color="#669900" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="8" type="301" limit="9" color="#669900" skip="7" link="//www.tvnet.lv/tehnologijas" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-bm291ftzjj" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-h3uzcuujpx" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="22" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-8lmak5r18g" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">

            

            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="12" title="Sejas" limit="5" color="#B12525" link="//www.tvnet.lv/sejas"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="101" limit="1" color="#B12525"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="301" limit="4" color="#B12525" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="201" limit="6" color="#B12525" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="103" limit="7" color="#B12525" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="12" latest="true" type="301" limit="9" color="#B12525" skip="7" link="//www.tvnet.lv/sejas" hide-latest-item="true"></article-list>

                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            
                        

                        
                        
                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-6q9axd53he" data-sizes="tower"></div></div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-k7vgz7fr4t" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            

            <div class="spacer spacer--small"></div>
            <custom-blocks block="23" advert-block="true"></custom-blocks>
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-0sidjjslpd" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
            <div class="wrap">
                <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_lv"></iframe>
            </div>
        
    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap">
            
                <div class="footer__sharing flex--equal-width">
                    <div class="footer__section-heading"></div>
                    <img src="/public/img/footHead.png" height="21" alt="logo" />
                    <div class="spacer spacer--medium"></div>
                    <div class="footer__share-icons flex">
                            <a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="https://twitter.com/tvnet_portals" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <div class="spacer spacer--xlarge"></div>
                    <div class="footer__text">&copy; TVNET. Visas tiesības paturētas</div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Par mums</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/contacts" target="_blank" class="footer__text">Komanda</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/requisites" target="_blank" class="footer__text">Kontakti</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Noteikumi</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Autortiesības</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/comments" target="_blank" class="footer__text">Komentāri</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Reklāma</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/prices" target="_blank" class="footer__text">Izcenojumi</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/specs" target="_blank" class="footer__text">Tehniskā specifikācija</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Reklāmas kontakti</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Mūsu logo</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
        </div>
    </footer>

    

    <script>
        
        window.language = "lv";
        window.sectionIds = "149";
        window.RESTapiEndpoint = "http://api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";

        
    window.ads = {
        bannerPack: "tvnet_lat",
        preRoll: "tvnet_preroll",
        abouttext : "www.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["sports","futbols"],
            article_id: 722019,
            language: "lv"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
    window.dataLayer.push({
        'articleId': 722019,
        'articleCategory': 'Sports','articleCategory2': 'Futbols',
        'articleAuthor': 'TVNET'
    });


        
        
    var gemiusUID = 'ApVAtObgz_itVr1PBul66qQPjw0i7YMY4tz0l.IIlnn._7';


        
            window['galleryGemiusId'] = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
        
        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-9346887ae16a87d6dd81.js"></script>

    <script>
        var hrefTarget = window.location.href + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
    

</body>
</html>