<!DOCTYPE html>
<html lang="lv">





<head>
        <style id='chartbeat-flicker-control-style' type='text/css'>
            body {
            visibility: hidden !important;
            }
        </style>
        <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 48158 // ACCOUNT NUMBER
            _sf_async_config.domain = 'tvnet.lv'; // DOMAIN
            _sf_async_config.useCanonical = true;
            /** CONFIGURATION END **/
            var _sf_startpt = (new Date()).getTime();
            // Set a timeout event for 1 second that will remove the body hiding
            // tag from the document if it has not already been removed. This
            // gives the Headline Tester script a total of 1 second to load and run to limit
            // the potential for flicker of headlines.
            // The one second time limit can be adjusted to client preferences.
            
            window.setTimeout(function() {
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
            
        </script>
        <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>

	<meta charset="utf-8">
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
    
    

    

    

    

    
        <meta property="og:image" content="http://itvnet.lv/article/sports/771893_640x420.jpg" />
    

    
    
        <meta property="og:title" content="Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies" />
    

    
        <meta property="og:url" content="http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies" />
    
    
        <meta property="og:site_name" content="Sports" />
    
    
    
        <meta property="og:description" content="Latvijas Olimpiskās komitejas (LOK) prezidents intervijā LTV «Rīta Panorāmai» pirmdien pastāstīja, ka olimpiskajā ciematā, kur dzīvo arī Latvijas sportisti, netiek apkurinātas koplietošanas telpas. Koridoros un liftos gaisa temperatūra ir tāda pati kā ārā. Daži no sportistiem pirmajās dienās bija sākuši šņaukāties. " />
    

    
    <meta name="description" content="Latvijas Olimpiskās komitejas (LOK) prezidents intervijā LTV «Rīta Panorāmai» pirmdien pastāstīja, ka olimpiskajā ciematā, kur dzīvo arī Latvijas sportisti, netiek apkurinātas koplietošanas telpas. Koridoros un liftos gaisa temperatūra ir tāda pati kā ārā. Daži no sportistiem pirmajās dienās bija sākuši šņaukāties. " />

    
    <meta name="keywords" content="" />


    <meta name="viewport" content="width=1140">
    <meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />

    <link rel="canonical" href="http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies</title>
    <link href="/public/dist/app-092dc059a0e60c8078d3.css" rel="stylesheet" type="text/css">
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #FF6600;
		    color: #FF6600;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #FF6600;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #FF6600;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
            color: #FF6600;
        }
        
        .white-icon i {
            color: #fff;
            border-color: #fff;
        }

        .white-icon .icon-background {
                fill: none;
                stroke: #fff;
                text: #fff;
        }

        .white-icon  text {
            fill: #fff;
        }

        .filled-icon i {
            background-color: #FF6600;
            color: #fff;
        }

        .filled-icon  .icon-background {
                fill: #FF6600;
        }
        
        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before {
			background-color: #FF6600;
        }
        
        .icon-background {
            fill: #FF6600;
        }

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #FF6600;
		}

        .article-list__headline:hover.own-color {
            color: #FF6600;
        }

        .article-list__headline:not(.own-color) a:hover {
            color: #FF6600;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #FF6600 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
                
                if (window.mobilecheck()) {
                    window.document.location = '//m.tvnet.lv' + window.document.location.pathname;
                }
            
        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-3 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--judfp-ad--stickyfy-content-space-between flex--align-items-center">
            <div class="wrap flex flex--justify-content-space-between flex--direction-row " >
                <div class="flex flex--direction-row">
                    
                    <div class="top-menu flex flex--align-items-start">
                        Pirmdiena, 5. februāris
                    </div>
                    
                    
                        <div class="top-menu name-days flex flex--align-items-start">
                            <div><a style="font-weight: normal" href= "//www.tvnet.lv/varda_dienas/2018/februaris/5">Vārda dienas:</a></div>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/februaris/5">Agate</a>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/februaris/5">Selga</a>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/februaris/5">Silga</a>
                            
                                <a href= "//www.tvnet.lv/varda_dienas/2018/februaris/5">Sinilga</a>
                            
                        </div>
                    
                </div>
               
                
                <div class="top-menu flex flex--align-items-end">
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/horoscope" class="top-menu__link" style="font-size: 1em">Horoskopi</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/galleries" class="top-menu__link" style="font-size: 1em">Galerijas</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//www.tvnet.lv/ads/contacts" class="top-menu__link" style="font-size: 1em">Reklāma</a>
                    </div>
                    <div class="top-menu flex flex--align-items-end">
                        <a href="//rus.tvnet.lv" class="top-menu__link" style="font-size: 1.1em">RUS</a>
                    </div>
                </div>
                
            </div>            
        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Tavs pārlūks ir novecojis, lūdzu atjauno to..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Sīkdatnes (cookies) mums sniedz iespēju uzlabot jūsu kā lietotāja ērtibas. Turpinot izmantot mūsu vietni, jūs piekrītat sīkdatņu izmantošanai.
                    <a href="/" class="notification__more-info">VAIRĀK ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex flex--direction-column flex--align-items-center">
            <div class="menu-container wrap flex flex--justify-content-space-between flex--equal-width flex--align-items-stretch">
                <div class="tv-logo flex flex--align-items-center">
                    
                        
                        
                        <a href="http://www.tvnet.lv/sports" class="tv-logo__link">
                            <img src="http://www.tvnet.lv/public/img/logos/tvnet.svg" height="24" alt="logo" />
                        </a>
                    
                </div>
                <nav class="sections-menu flex flex--wrap flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                    
                        
                        <style>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</style>
                        
                            <a href="http://www.tvnet.lv/" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Ziņas</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/apollo" class="sections-menu__link sections-menu__link--ac162c flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Apollo</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/sports" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                    active
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Sports</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/auto" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Auto</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/egoiste" class="sections-menu__link sections-menu__link--a80c53 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Egoiste</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/saimniece" class="sections-menu__link sections-menu__link--f60 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Saimniece</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/izklaide" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Izklaide</span>
                                </div></a>
                        
                            <a href="http://www.tvnet.lv/sejas" class="sections-menu__link sections-menu__link--ec0045 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Sejas</span>
                                </div></a>
                        
                    
                </nav>
                <div class="btn--contents-map flex flex--align-items-center" id="btn--contents-map">
                        <span class="burger"></span>
                    </div>
            </div>
          
        </div>
        
                <div class="menu">
                    <nav class="flex flex--direction-row flex--wrap">
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/zinas"><span class="burger-section-header"> ZIŅAS</span></a>
                            
                                <a href="http://www.tvnet.lv/zinas/latvija">Latvijā</a>
                            
                                <a href="http://www.tvnet.lv/zinas/arvalstis">Ārvalstīs</a>
                            
                                <a href="http://www.tvnet.lv/zinas/viedokli">Viedokļi</a>
                            
                                <a href="http://www.tvnet.lv/zinas/kriminalzinas">Kriminālziņas</a>
                            
                                <a href="http://www.tvnet.lv/zinas/laika_zinas">Laika ziņas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/apollo"><span class="burger-section-header"> APOLLO</span></a>
                            
                                <a href="http://www.tvnet.lv/apollo/dabas_skaistums">Dabas skaistums</a>
                            
                                <a href="http://www.tvnet.lv/apollo/dzivnieki">Dzīvnieki</a>
                            
                                <a href="http://www.tvnet.lv/apollo/turisms">Tūrisms</a>
                            
                                <a href="http://www.tvnet.lv/apollo/celojumi">Ceļojumi</a>
                            
                                <a href="http://www.tvnet.lv/apollo/zala_dzive">Zaļā dzīve</a>
                            
                                <a href="http://www.tvnet.lv/apollo/veseliba">Veselība</a>
                            
                                <a href="http://www.tvnet.lv/apollo/horoskopi">Horoskopi</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/sports"><span class="burger-section-header"> SPORTS</span></a>
                            
                                <a href="http://www.tvnet.lv/sports/hokejs">Hokejs</a>
                            
                                <a href="http://www.tvnet.lv/sports/basketbols">Basketbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/futbols">Futbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/teniss">Teniss</a>
                            
                                <a href="http://www.tvnet.lv/sports/ziemas_sports">Ziemas sports</a>
                            
                                <a href="http://www.tvnet.lv/sports/cinas_sports">Cīņas sports</a>
                            
                                <a href="http://www.tvnet.lv/sports/volejbols">Volejbols</a>
                            
                                <a href="http://www.tvnet.lv/sports/citi_sporta_veidi">Citi sporta veidi</a>
                            
                                <a href="http://www.tvnet.lv/sports/tautas_sports">Tautas sports</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/auto"><span class="burger-section-header"> AUTO</span></a>
                            
                                <a href="http://www.tvnet.lv/auto/auto_jaunumi">Auto jaunumi</a>
                            
                                <a href="http://www.tvnet.lv/auto/cilveks_un_auto">Cilvēks un auto</a>
                            
                                <a href="http://www.tvnet.lv/auto/motoru_sports">Motoru sports</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/egoiste"><span class="burger-section-header"> EGOISTE</span></a>
                            
                                <a href="http://www.tvnet.lv/egoiste/attiecibas">Attiecības</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/sekss">Sekss</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/skaistums">Skaistums</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/harmonija">Harmonijā</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/mode">Mode</a>
                            
                                <a href="http://www.tvnet.lv/egoiste/garsas_baudas">Garšas baudas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/saimniece"><span class="burger-section-header"> SAIMNIECE</span></a>
                            
                                <a href="http://www.tvnet.lv/saimniece/gimene">Ģimene</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/saimnieciba">Saimniecība</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/virtuve">Virtuve</a>
                            
                                <a href="http://www.tvnet.lv/saimniece/brivbridis">Brīvbrīdis</a>
                            

                            
                        </div>
 
                        
                        
                            <div class="section flex flex--direction-column">
                                <a href="//www.spoki.lv" target="blank"><span class="burger-section-header"> SPOKI</span></a>
                                <a href="//www.latauto.lv" target="blank"><span class="burger-section-header"> LATAUTO</span></a>
                                <a href="//www.receptes.lv" target="blank"><span class="burger-section-header"> RECEPTES</span></a>
                                <a href="//spokuspeles.tvnet.lv" target="blank"><span> Spēles</span></a>
                                <a href="//spokuspeles.tvnet.lv/km" target="blank"><span> Mīklas</span></a>

                            </div>
                           
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/izklaide"><span class="burger-section-header"> IZKLAIDE</span></a>
                            
                                <a href="http://www.tvnet.lv/izklaide/skatuve">Skatuve</a>
                            
                                <a href="http://www.tvnet.lv/muzika">Mūzika</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/kino">Kino</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/makslas">Mākslas</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/gramatas">Grāmatas</a>
                            
                                <a href="http://www.tvnet.lv/izklaide/afisa">Afiša</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/sejas"><span class="burger-section-header"> SEJAS</span></a>
                            
                                <a href="http://www.tvnet.lv/sejas/slavenibas">Slavenības</a>
                            
                                <a href="http://www.tvnet.lv/sejas/stils">Stils</a>
                            
                                <a href="http://www.tvnet.lv/sejas/holivuda">Holivuda</a>
                            
                                <a href="http://www.tvnet.lv/sejas/popkultura">Popkultūra</a>
                            
                                <a href="http://www.tvnet.lv/sejas/sovbizness">Šovbizness</a>
                            
                                <a href="http://www.tvnet.lv/sejas/trakas_lietas">Trakas lietas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/financenet"><span class="burger-section-header"> FINANCENET</span></a>
                            
                                <a href="http://www.tvnet.lv/financenet/finansu_zinas">Finanšu ziņas</a>
                            
                                <a href="http://www.tvnet.lv/financenet/nozares">Nozares</a>
                            
                                <a href="http://www.tvnet.lv/financenet/viedokli">Viedokļi</a>
                            
                                <a href="http://www.tvnet.lv/financenet/finansu_tirgi">Finanšu tirgi</a>
                            
                                <a href="http://www.tvnet.lv/financenet/karjera">Karjera</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/zinatne"><span class="burger-section-header"> ZINĀTNE</span></a>
                            
                                <a href="http://www.tvnet.lv/zinatne/atklajumi">Atklājumi</a>
                            
                                <a href="http://www.tvnet.lv/zinatne/kosmoss">Kosmoss</a>
                            
                                <a href="http://www.tvnet.lv/zinatne/nakotnes_pasaule">Nākotnes pasaule</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/vesture"><span class="burger-section-header"> VĒSTURE</span></a>
                            
                                <a href="http://www.tvnet.lv/vesture/latvijas_vesture">Latvijas vēsture</a>
                            
                                <a href="http://www.tvnet.lv/vesture/pasaules_vesture">Pasaules vēsture</a>
                            
                                <a href="http://www.tvnet.lv/vesture/vestures_miklas">Vēstures mīklas</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://www.tvnet.lv/tehnologijas"><span class="burger-section-header"> TEHNOLOĢIJAS</span></a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/nozares_jaunumi">Nozares jaunumi</a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/viedtalruni">Viedtālruņi</a>
                            
                                <a href="http://www.tvnet.lv/tehnologijas/internets">Internets</a>
                            

                            
                        </div>
 
                        
                        
                       
                        
                    </nav>
                    <div class="arrow-container">
                        <div class="arrowUp"></div>
                        <div class="arrowInner"></div>
                        </div>
                </div>
            
    </header>
   

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_monstrs" id="dfp-zlssc1j5dj" data-sizes="out-of-page"></div></div>
    

    
    
        <div class="header-banner">
            <div class="dfp-ad">
                <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_fons" id="dfp-l2s0sk1ogj" data-sizes="sitehat"></div>
            </div>
        </div>
    

    <main itemscope itemtype="//schema.org/NewsArticle" id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    

    <div class="wrap">
        <div class="article-content-width">
           
            <div class="spacer spacer--small"></div>
            
<div class="sub-menu" style="background-color: #FF6600" >
    

    
    

        <div class="list list--sub-menu flex flex--wrap flex--justify-content-space-around  flex--equal-width">
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/hokejs" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">HOKEJS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/basketbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">BASKETBOLS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/futbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">FUTBOLS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/teniss" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">TENISS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/olimpiskas_speles" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">OLIMPISKĀS SPĒLES</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/ziemas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ZIEMAS SPORTS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/cinas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">CĪŅAS SPORTS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/volejbols" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">VOLEJBOLS</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/citi_sporta_veidi" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">CITI SPORTA VEIDI</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://www.tvnet.lv/sports/tautas_sports" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">TAUTAS SPORTS</span></a>
                
            
        </div>
    </div>

            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width flex flex--direction-row">
            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch" style="min-width: 645px">
                <div class="article-headline-container flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies</h1>

                
                

                <div class="spacer--small"></div>

                
                
                <div class="article-info-bar flex flex--align-items-start flex--justify-content-space-between flex--align-items-center">
                    
                        <div class="flex">
                                
                                
                                    <span class="article-lead-authors__text article-lead-authors__text--author">TVNET</span>
                                
    
                                
                                    
                                        <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">2018. pirmdiena 5. februāris 12:06</span>
                                    
                                

                        </div>
                    

                    <div class="article-info-bar--share-block flex flex--direction-row flex--justify-content-start .flex--justify-content-end">
                        <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-facebook"></i></a>
                        <a href="//twitter.com/share?text=Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies&url=http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-twitter"></i></a>
                        <a href="mailto:?Subject=TVNET iesaka%3A%20Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies&body=TVNET iesaka http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies"
                        class="filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                    class="fa fa-envelope-o"></i></a>
                        
                            <a href="http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies/comments"
                                class="filled-icon flex flex--align-items-center flex--justify-content-center">
                                
                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">1</text>
            </g>
           </svg>  
</span>
                            </a>
                        
                    </div>
                </div>
                </div>
            </div>
            <div class="flex" style="width: 100%; margin: -20px -20px 0 0;  background-color: #fff; "></div>
        </div>
        

        <div class="article-content-width flex flex--direction-row">
                
            <div>
                    <div class="article-content-width article-content__media-elements">
                            
                            
                            
                            
            
                            
                                
                                    
                                
                                
                                
                            
                                
                                
                                    
                                
                                
                            
            
                            
            
                            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                                <div class="flex--equal-width">
                                    <ul class="list article-media-choices flex">
                                        
                                                    <li class="article-media-choices__choice section-font-color-hover article-media-choices__choice--active"data-id="photos">
                                                        <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
                                                            <g id="Page-2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.9">
                                                                <g fill="#FF6600"><g id="Group2"><g id="gallery2"><g id="Page-2">
                                                                                <path d="M2.30576087,10.0382609 L2.30576087,3.59086957 L1.31804348,3.59086957 C0.587934783,3.59086957 0,4.18793478 0,4.9173913 L0,13.6343478 C0,14.3647826 0.587934783,14.9553261 1.31804348,14.9553261 L10.0353261,14.9553261 C10.7651087,14.9553261 11.3644565,14.3647826 11.3644565,13.6343478 L11.3644565,12.6821739 L4.94967391,12.6821739 C3.4998913,12.6825 2.30576087,11.4883696 2.30576087,10.0382609" id="Fill-1"></path>
                                                                                <path d="M13.4879348,9.30619565 C13.4152174,9.44054348 13.2753261,9.5201087 13.1227174,9.5201087 L5.65304348,9.5201087 C5.52163043,9.5201087 5.39804348,9.46141304 5.31978261,9.35641304 C5.24152174,9.25076087 5.21771739,9.11641304 5.25554348,8.99021739 L6.32413043,5.45576087 C6.39456522,5.22326087 6.59086957,5.05141304 6.83086957,5.01195652 C7.07086957,4.97282609 7.31217391,5.07391304 7.45304348,5.27184783 L8.94717391,7.37086957 C9.14836957,7.65358696 9.53804348,7.72369565 9.82402174,7.52869565 L11.1997826,6.59445652 C11.3413043,6.49826087 11.5151087,6.46336957 11.6823913,6.49695652 C11.8503261,6.53021739 11.9973913,6.63 12.0909783,6.77347826 L13.47,8.88391304 C13.5534783,9.01206522 13.5603261,9.1725 13.4879348,9.30619565 M13.6672826,0 L4.94967391,0 C4.2198913,0 3.62380435,0.591195652 3.62380435,1.32097826 L3.62380435,10.0382609 C3.62380435,10.7690217 4.22021739,11.3644565 4.94967391,11.3644565 L13.6672826,11.3644565 C14.3967391,11.3644565 14.9882609,10.7690217 14.9882609,10.0382609 L14.9882609,1.32130435 C14.9882609,0.590869565 14.3967391,0 13.6672826,0" id="Fill-3"></path></g></g></g></g></g></svg>
                                                        Raksts</li>
                                        
            
                                        
            
                                        
                                            <li class="article-media-choices__choice section-font-color-hover" data-id="galleries">
                                                <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
                                                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.9">
                                                        <g fill="#FF6600"><g id="Group"><g id="gallery"><g id="Page-1">
                                                                        <path d="M2.30576087,10.0382609 L2.30576087,3.59086957 L1.31804348,3.59086957 C0.587934783,3.59086957 0,4.18793478 0,4.9173913 L0,13.6343478 C0,14.3647826 0.587934783,14.9553261 1.31804348,14.9553261 L10.0353261,14.9553261 C10.7651087,14.9553261 11.3644565,14.3647826 11.3644565,13.6343478 L11.3644565,12.6821739 L4.94967391,12.6821739 C3.4998913,12.6825 2.30576087,11.4883696 2.30576087,10.0382609" id="Fill-1"></path>
                                                                        <path d="M13.4879348,9.30619565 C13.4152174,9.44054348 13.2753261,9.5201087 13.1227174,9.5201087 L5.65304348,9.5201087 C5.52163043,9.5201087 5.39804348,9.46141304 5.31978261,9.35641304 C5.24152174,9.25076087 5.21771739,9.11641304 5.25554348,8.99021739 L6.32413043,5.45576087 C6.39456522,5.22326087 6.59086957,5.05141304 6.83086957,5.01195652 C7.07086957,4.97282609 7.31217391,5.07391304 7.45304348,5.27184783 L8.94717391,7.37086957 C9.14836957,7.65358696 9.53804348,7.72369565 9.82402174,7.52869565 L11.1997826,6.59445652 C11.3413043,6.49826087 11.5151087,6.46336957 11.6823913,6.49695652 C11.8503261,6.53021739 11.9973913,6.63 12.0909783,6.77347826 L13.47,8.88391304 C13.5534783,9.01206522 13.5603261,9.1725 13.4879348,9.30619565 M13.6672826,0 L4.94967391,0 C4.2198913,0 3.62380435,0.591195652 3.62380435,1.32097826 L3.62380435,10.0382609 C3.62380435,10.7690217 4.22021739,11.3644565 4.94967391,11.3644565 L13.6672826,11.3644565 C14.3967391,11.3644565 14.9882609,10.7690217 14.9882609,10.0382609 L14.9882609,1.32130435 C14.9882609,0.590869565 14.3967391,0 13.6672826,0" id="Fill-3"></path></g></g></g></g></g></svg>
                                                Foto</li>
                                        
            
                                    </ul>
                                    
                            
                                <div class="article-media-items" id="article-media-photos">
                                    
                                        
            
                                        
                                    
                                        
            
                                        
                                            <figure class="article-media-figure">
                                                <div class="article-media-figure__image" style="background-image: url('http://itvnet.lv/article/sports/771893_640x420.jpg');">
                                                    
                                                </div>
                                                <div class="flex flex--justify-content-space-between">
                                                    <div class="flex flex--align-items-center"  style="background-color: #FF6600">
                                                            
                                                    </div>
                                                    <figcaption class="article-media-figure__caption"><span>Foto:</span> <span class="media-author">TASS/Scanpix</span></figcaption>
                                                </div>
                                            </figure>
                                            
                                        
                                    
                                </div>
                            
            
                            
            
                            
                                <div class="article-media-items  article-media-items--hidden" id="article-media-galleries">
                                    
                                        
                                            <article-gallery gallery-id="48120"
                                                             section-color-r="255"
                                                             section-color-g="102"
                                                             section-color-b="0"></article-gallery>
                                            <div class="spacer spacer--medium"></div>
                                        
                                    
                                        
                                    
                                </div>
                            
                            <div style="background: linear-gradient(180deg,transparent 0,rgba(6,6,6,0) 12%,hsla(0,0%,4%,0) 20%,rgba(32,32,32,.77) 63%,#272727 76%,#333);"></div>
                        </div>
                        
                    </div>
            

                <article class="flex--equal-width">
                    
                    

                    
                    <div class="flex flex--no-wrap flex--direction-column" >
                        <div class="article-content-width__content">
                        
                        <div class="spacer"></div>
                        
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Latvijas Olimpiskās komitejas (LOK) prezidents intervijā LTV «Rīta Panorāmai» pirmdien pastāstīja, ka olimpiskajā ciematā, kur dzīvo arī Latvijas sportisti, netiek apkurinātas koplietošanas telpas. Koridoros un liftos gaisa temperatūra ir tāda pati kā ārā. Daži no sportistiem pirmajās dienās bija sākuši šņaukāties. </p>
                                
                            </section>
                        

                           
                            
                            
                            

                            
                                <section class="article-body">
                                    
                                    

                                    
                                        
                                            
                                        

                                        <p>Visa Latvijas sportistu delegācija pilnā sastāvā Phjončhanā būs pirmdien, kad tur ieradīsies pēdējie sportisti. </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Debiju olimpiskajās spēlēs piedzīvos 14 Latvijas sportisti - Oskars Muižnieks, Artūrs Dārznieks, Kristers Aparjods, Kendija Aparjode, Matīss Miknis, Jānis Jansons, Roberts Jānis Zvejnieks, Diāna Ņikitina, Deniss Vasiļjevs, Patrīcija Eiduka, Inga Paškovska un Indulis Bikše.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>«Istabiņas un apartamenti, kuros mūsu sportisti dzīvo, ir iekārtoti atbildoši, tajos ir laba gaisa temperatūra un ir pietiekami silts, toties īpatnība, ko nebijām gaidījuši, ir, ka koplietošanas telpas netiek apkurinātas. Līdz ar to koridoros un liftos temperatūra ir tāda pati kā ārā - mīnus 10 grādi un vairāk. Pārejot no viena apartamenta uz otru, ir jāvelk ziemas jaka un cepure. Pretējā gadījumā var saaukstēties. Daži jau pirmajās dienās bija sākuši šņaukāties,» sarunā ar «Rīta Panorāmu» norādīja Vrubļevskis. </p>

                                        
                                            <div class="dfp-ad dfp-ad--center dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_lat/tvnet_raksti/tvnet_raksti_zinu" id="dfp-w190nmcm7h" data-sizes="article_banner"></div></div>
                                            
                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Pieredzes bagātākie sportisti, kuriem Phjončhanas olimpiskās spēles būs ceturtās karjerā, ir brāļi Dukuri un brāļi Šici, kā arī bobslejists Daumants Dreiškens. Savukārt trešās olimpiskās spēles būs Haraldam Silovam, Andrejam Rastorgujevam, Ināram Kivleniekam, Oskaram Gudramovičam, Pēterim Kalniņam, Oskaram Melbārdim un Kristapam Zvejniekam.</p>

                                        

                                        

                                        

                                        
                                    
                                        

                                        

                                        

                                        

                                        
                                            <div class="spacer"></div>
                                            <article-gallery gallery-id="48120"></article-gallery>
                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Atklāšanas ceremonijā Latviju pārstāvēs visi sportisti un piedalīsies arī seši pavadošā personāla administrācijas pārstāvji.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>«Vēl olimpiskās spēles nav sākušās, bet jau trīs mūsu sportisti tika izsaukti uz dopinga pārbaudēm,» teica Vrubļevskis. «Tā ka cīņa pret dopingu sportā notiek ļoti aktīvi, un šo spēļu laikā tas būs vēl uzskatāmāk.»</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Phjončhanas olimpiskajās spēlēs kā pirmie Latvijas komandas pārstāvji uz starta 10. februārī dosies mūsu kamaniņu braucēji Inārs Kivlenieks, Kristers Aparjods, Artūrs Dārznieks, biatloniste Baiba Bendika un viens no mūsu šortrekistiem Roberto Puķītis vai Roberts Jānis Zvejnieks. Savukārt olimpisko spēļu pēdējā dienā starts bobsleja četrinieku ekipāžām ar Oskaru Melbārdi un Oskaru Ķibermani priekšgalā.</p>

                                        

                                        

                                        

                                        
                                    
                                    
                                </section>
                            
                            <img id="stat_img"  width="1" height="1" />
                            
                            

                            

                            

                            

                            

                            

                            

                            

                            
                            
                        <!--
                            
                                <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
                                    
                                </section>
                            
                            -->
                            
                            <div class="spacer"></div>
                                
                                <a href="http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies/comments"
                                class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover">
                                    <span>
                                        <svg fill="#FF6600" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        1
                                        
                                            Komentārs
                                        
                                    </span>
                                </a>
                                
                                <div class="spacer spacer--medium"></div>
                                <related-articles id="771893"></related-articles>
                            <div class="spacer"></div>
                            </div>
                        </div>
                        </div>
                </article>
            </div>

            <div class="article-content-width__ads flex flex--direction-column">
                <div class="ad__kvadrats">
                        <div class="dfp-ad dfp-ad--center"><div class="dfp_ad dfp-ad__ad" data-path="tvnet_lat/tvnet_1lpp/kvadrats" id="dfp-rm48zqru9t" data-sizes="kvadrats"></div></div>

                </div>
                <div class="spacer spacer--medium"></div>
                <div class="article-content-width__ads flex flex--direction-row">
                    <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                        <div class="share-container sticky " data-offset-top="120">
                            <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-facebook"></i></a>
                            <a href="//twitter.com/share?text=Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies&url=http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-twitter"></i></a>
                            <a href="mailto:?Subject=TVNET iesaka%3A%20Daži Latvijas sportisti pirmajās dienās Phjončhanā šņaukājušies&body=TVNET iesaka http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-envelope-o"></i></a>
                            
                            <a href="http://www.tvnet.lv/sports/olimpiskas_speles/771893-dazi_latvijas_sportisti_pirmajas_dienas_phjonchana_snaukajusies/comments"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">
                                
                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">1</text>
            </g>
           </svg>  
</span>
                            </a>
                            
                        </div>
                    </div>

                    <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column" style="margin-bottom: -15px;">
                        <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-3lrl8m663v" data-sizes="tower"></div></div>
                        </div>
                    </div>
                </div>    
            </div>
    </div>
    
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300"></iframe>
    <div class="spacer spacer--medium"></div>

    
        
        

    
    
        
    
     



    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="48" title="Latvijā" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/latvija" header-image="public/img/section-headers-v2/latvija.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="48" type="201" limit="1" color="#FF6600" api="/editors_choice/latvija"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="48" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/latvija"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="48" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/latvija"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="48" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/latvija"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="48" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/latvija" api="/editors_choice/latvija"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            
                                <iframe id="right_xml_lv_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_lv_1"></iframe>
                                <div class="spacer spacer--medium"></div>
                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-hftv1psm6n" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-5vn40i396n" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="12" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-1smwi6wi99" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="52" title="Ārvalstīs" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/arvalstis" header-image="public/img/section-headers-v2/arvalstis.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="52" type="201" limit="1" color="#FF6600" api="/editors_choice/arvalstis"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="52" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/arvalstis"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="52" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/arvalstis"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="52" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/arvalstis"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="52" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/arvalstis" api="/editors_choice/arvalstis"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-hhg6i1heew" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-j17qd7f5go" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="13" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-ytzus73fiu" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="257" title="Kriminālziņas" limit="5" color="#FF6600" link="//www.tvnet.lv/zinas/kriminalzinas" header-image="public/img/section-headers-v2/kriminalzinas.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="257" type="201" limit="1" color="#FF6600" api="/sections/207/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="257" type="301" limit="4"color="#FF6600" skip="1" api="/sections/207/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="257" type="201" limit="6" color="#FF6600" skip="4" api="/sections/207/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="257" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/207/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="257" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/zinas/kriminalzinas" api="/sections/207/articles"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-hteq59mczr" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-c4h8ng7kif" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="14" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-ai2zc9w9l6" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="10" title="Financenet" limit="5" color="#FF6600" link="//www.tvnet.lv/financenet" header-image="public/img/section-headers-v2/financenet.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="10" type="201" limit="1" color="#FF6600" api="/sites/10/editorsChoice/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="10" type="301" limit="4"color="#FF6600" skip="1" api="/sites/10/editorsChoice/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="10" type="201" limit="6" color="#FF6600" skip="4" api="/sites/10/editorsChoice/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="10" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sites/10/editorsChoice/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="10" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/financenet" api="/sites/10/editorsChoice/articles"></article-list>
                    

                    
                        <div class="spacer spacer--medium"></div>
                        <custom-articles url="/sites/10/groups/transports_logistika" type="301" limit="3" title="Transports un loģistika" link="//www.tvnet.lv/financenet/transports_un_logistika"></custom-articles>
                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-t1chxgjlkn" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-xffd5dhnf0" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="15" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-okbyx03gak" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="12" title="Sejas" limit="5" color="#FF6600" link="//www.tvnet.lv/sejas" header-image="public/img/section-headers-v2/sejas.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="12" latest="true" type="201" limit="1" color="#FF6600" api="/editors_choice/sejas_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="12" latest="true" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/sejas_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="12" latest="true" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/sejas_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="12" latest="true" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/sejas_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="12" latest="true" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/sejas" api="/editors_choice/sejas_top"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-tfsaoi4aua" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-dwnmh092mp" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="17" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-9ykqhxkrw8" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="5" title="Egoiste" limit="5" color="#FF6600" link="//www.tvnet.lv/egoiste" header-image="public/img/section-headers-v2/egoiste.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="5" type="201" limit="1" color="#FF6600" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="5" type="301" limit="4"color="#FF6600" skip="1" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="5" type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="5" type="201" limit="7" ccolor="#FF6600" skip="6" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="5" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/egoiste" api=""></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-8chx2d6htr" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-le5t1l4io4" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="18" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-30sxhl5lj5" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="841" title="Saimniece" limit="5" color="#FF6600" link="//www.tvnet.lv/saimniece" header-image="public/img/section-headers-v2/saimniece.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="841" type="201" limit="1" color="#FF6600" api="/editors_choice/saimniece_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="841" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/saimniece_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="841" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/saimniece_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="841" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/saimniece_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="841" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/saimniece" api="/editors_choice/saimniece_top"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-xj5mkqh4zc" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-xz2jm9wqqf" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="19" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-ge801apqqj" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="8" title="Zinātne un tehnika" limit="5" color="#FF6600" link="//www.tvnet.lv/tehnologijas" header-image="public/img/section-headers-v2/zinatne.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="8" type="201" limit="1" color="#FF6600" api="/editors_choice/zinatne_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="8" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/zinatne_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="8" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/zinatne_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="8" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/zinatne_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="8" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/tehnologijas" api="/editors_choice/zinatne_top"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-o9jruy6om0" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-snfqtb1vx0" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="20" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-pk15tjzv05" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="844" title="Vēsture" limit="5" color="#FF6600" link="//www.tvnet.lv/vesture" header-image="public/img/section-headers-v2/vesture.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="844" type="201" limit="1" color="#FF6600" api="/editors_choice/vesture_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="844" type="301" limit="4"color="#FF6600" skip="1" api="/editors_choice/vesture_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="844" type="201" limit="6" color="#FF6600" skip="4" api="/editors_choice/vesture_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="844" type="201" limit="7" ccolor="#FF6600" skip="6" api="/editors_choice/vesture_top"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="844" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/vesture" api="/editors_choice/vesture_top"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-1pq83ohgn1" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-w0ijkipmha" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="21" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-845mxfcnlj" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="854" title="Tūrisms un ceļojumi" limit="5" color="#FF6600" link="//www.tvnet.lv/apollo/celojumi" header-image="public/img/section-headers-v2/turisms.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="854" type="201" limit="1" color="#FF6600" api="/sections/854/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="854" type="301" limit="4"color="#FF6600" skip="1" api="/sections/854/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="854" type="201" limit="6" color="#FF6600" skip="4" api="/sections/854/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="854" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/854/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="854" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/apollo/celojumi" api="/sections/854/articles"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-iztmlnm2tl" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-veveijrau2" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="22" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-sbn9pfid0o" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="103" title="Veselība" limit="5" color="#FF6600" link="//www.tvnet.lv/egoiste/skaistums_un_veseliba" header-image="public/img/section-headers-v2/veseliba.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="103" type="201" limit="1" color="#FF6600" api="/sections/103/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="103" type="301" limit="4"color="#FF6600" skip="1" api="/sections/103/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="103" type="201" limit="6" color="#FF6600" skip="4" api="/sections/103/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="103" type="201" limit="7" ccolor="#FF6600" skip="6" api="/sections/103/articles"></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="103" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/egoiste/skaistums_un_veseliba" api="/sections/103/articles"></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-4dodxd6z5c" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-09rusvxei9" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="23" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-0dzc0gp8xc" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="">

            
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">

                    <section-heading section="7" title="Auto" limit="5" color="#FF6600" link="//www.tvnet.lv/auto" header-image="public/img/section-headers-v2/auto.svg"></section-heading>
                   
                     
                         <div class="spacer spacer--medium"></div>
<article-list section="7" type="201" limit="1" color="#FF6600" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="7" type="301" limit="4"color="#FF6600" skip="1" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="7" type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="7" type="201" limit="7" ccolor="#FF6600" skip="6" api=""></article-list>
<div class="spacer spacer--medium"></div>
<article-list section="7" type="301" limit="10" color="#FF6600" skip="7" link="//www.tvnet.lv/auto" api=""></article-list>
                    

                    
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">

                            


                        
                       
                        <div class="dfp-ad dfp-ad--center">
    <div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_mazais_kvadrats" id="dfp-ujxtnk7bgq" data-sizes="tower"></div>
</div>
                       
                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_tornis" id="dfp-mat24yt173" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            
            
            <div class="spacer spacer--small"></div>
            <custom-blocks block="24" advert-block="true"></custom-blocks>
            
        </div>
        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_lat/tvnet_1lpp/tvnet_1lpp_insc_giga" id="dfp-y7r0pz5acd" data-sizes="giga_superbaneris"></div></div>
        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
            <div class="wrap">
                <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_lv"></iframe>
            </div>
        
    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap" style="background-color: #2b2b2b;">
            
                <div class="footer__sharing flex--equal-width">
                    <div class="footer__section-heading"></div>
                    <img src="/public/img/footHead.png" height="21" alt="logo" />
                    <div class="spacer spacer--medium"></div>
                    <div class="footer__share-icons flex">
                            <a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="https://twitter.com/tvnet_portals" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <div class="spacer spacer--xlarge"></div>
                    <div class="footer__text">&copy; TVNET. Visas tiesības paturētas</div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Par mums</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/contacts" target="_blank" class="footer__text">Komanda</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/about/requisites" target="_blank" class="footer__text">Kontakti</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Noteikumi</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Autortiesības</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/terms/comments" target="_blank" class="footer__text">Komentāri</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
            
                <div class="footer__contact-block flex--equal-width">
                    <div class="footer__section-heading">Reklāma</div>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/prices" target="_blank" class="footer__text">Izcenojumi</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/specs" target="_blank" class="footer__text">Tehniskā specifikācija</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Reklāmas kontakti</a>
                    <div class="spacer spacer--medium"></div>
                    <a href="//www.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Mūsu logo</a>
                    <div class="spacer spacer--medium"></div>
                </div>
            
        </div>
    </footer>

    

    <script>
        
        window.language = "lv";
        window.sectionIds = "3";
        window.RESTapiEndpoint = "http://api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";


        
        
            
            
    
        

        
    window.ads = {
        bannerPack: "tvnet_lat",
        preRoll: "tvnet_preroll",
        abouttext : "www.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["sports","olimpiskas_speles"],
            article_id: 771893,
            language: "lv"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
    window.dataLayer.push({
        'articleId': 771893,
        'articleCategory': 'Sports','articleCategory2': 'Olimpiskās spēles',
        'articleAuthor': 'TVNET'
    });


        
        
    var gemiusUID = 'ApVAtObgz_itVr1PBul66qQPjw0i7YMY4tz0l.IIlnn._7';


        
            window['galleryGemiusId'] = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
        
        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-092dc059a0e60c8078d3.js"></script>

    <script>
        var hrefTarget = window.location.pathname + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
    

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = "Sports";
      _sf_async_config.authors =  "";
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
</body>
</html>