<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Ostapenko: Kad izgāju kortā, jutos saspringta | Sports | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Ostapenko: Kad izgāju kortā, jutos saspringta" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://uk.itvnet.lv/article/sports/663369_506x285.jpg" />
		<meta name="dr:say:category" content="Sports" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Ostapenko: Kad izgāju kortā, jutos saspringta" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Latvijas tenisiste Jeļena Ostapenko Francijas atklātā čempionāta («French Open») astotdaļfinālā pret 2010.gada finālisti Samantu Stosuru mača sākumā nav jutusies komfortabli, taču pieradusi pie pretinieces stila un sākusi spēlēt labāk." />
		<meta property="article:section" content="Sports" />
		<meta property="article:tag" content="Sieviešu teniss" />
		<meta property="article:published_time" content="1496592720" />
		<meta property="article:modified_time" content="1496593200" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/sports/663369_980x420.jpg" />
		<meta property="og:image:width" content="980" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@SportsTVNET" />
		<meta name="twitter:title" content="Ostapenko: Kad izgāju kortā, jutos saspringta" />
		<meta name="twitter:description" content="Latvijas tenisiste Jeļena Ostapenko Francijas atklātā čempionāta («French Open») astotdaļfinālā pret 2010.gada finālisti Samantu Stosuru mača sākumā nav jutusies komfortabli, taču pieradusi pie pretinieces stila un sākusi spēlēt labāk." />
		<meta name="twitter:url" content="http://go.tvnet.lv/kthvu1" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/sports/663369_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/663369" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Latvijas tenisiste Jeļena Ostapenko Francijas atklātā čempionāta («French Open») astotdaļfinālā pret 2010.gada finālisti Samantu Stosuru mača sākumā nav jutusies komfortabli, taču pieradusi pie pretinieces stila un sākusi spēlēt labāk." />
		<meta name="keywords" content="ATP, WTA, Deivisa kauss, Future, ITF, Grand Slam, vīriešu teniss, sieviešu teniss, Vimbldona, &quot;Australian Open&quot;, &quot;US Open&quot;, Roland Garros, French Open, Ernests Gulbis, Novāks Džokovičs, Rafaels Nadals, Serēna Viljamsa, Jeļena Ostapenko, Marija Šarapova" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://www.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Sports jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/sports/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Sports Top ziņas" href="http://feeds.tvnet.lv/tvnet/sports/top" />
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:sports/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v249" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/bricks.js?v249"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://www.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://www.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zinu', [[500, 200],[500, 400]], 'tvnet_raksti_zinu').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_tornis', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_tornis').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_1').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_monster', 'tvnet_raksti_monstrs').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_1lpp/giga_superbaneris', [[980, 300], [980, 400], [980, 200]], '1p_giga_superbaneris_lv').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_663369']).setTargeting('section', ['sports','sports_teniss','sports_sieviesu_teniss'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['lv']);
	googletag.enableServices();
	});
</script>		<!--<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>-->

					<script type="text/javascript">
				var avp_keywords = 'sports,teniss,arid_663369,grid_102,themeid_5233,themeid_3874,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/663369?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/latest (TVNET Jaunākās ziņas)';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-sports ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'ApVAtObgz_itVr1PBul66qQPjw0i7YMY4tz0l.IIlnn._7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Gatis Kreceris',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'sports',
				'articleCategory2': 'teniss',
				'articleCategory3': 'Sieviešu teniss',
				'articleTopics': 'Anastasija Sevastova;Jeļena Ostapenko',
				'articleSource': 'news service',
				'articleLength': '192'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <!--<li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>-->
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative site-title site-title-sports">
		
		<div id="siteTitle" style="background-image:url('http://www.tvnet.lv/assets/images/logo.png');">
			<a href="http://www.tvnet.lv/sports" title="TVNET">TVNET</a>		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>
	</div>
	<div class="dfp-ad-unit">
	<div id='1p_giga_superbaneris_lv' class='dfp_ad' style='margin-bottom:5px; display:none;'>
		<script>
			googletag.cmd.push(function() { googletag.display('1p_giga_superbaneris_lv'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalSports">
	<ul class="addClear">
					<li class="zinas">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports selected">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;sports&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
<div class="sports themes-list themes-list--main">
	<div class="main-themes">
		<ul>
								<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/hokejs_2017" style="color:#C00" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;hokejs_2017&#039;)">Hokejs 2017</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/basketbols" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;basketbols&#039;)">Basketbols</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/hokejs" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;hokejs&#039;)">Hokejs</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/futbols" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;futbols&#039;)">Futbols</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/hokejs+khl" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;khl&#039;)">KHL</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/teniss" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;teniss&#039;)">Teniss</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/velo" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;velo&#039;)">Velo</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/volejbols" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;volejbols&#039;)">Volejbols</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/citi_sporta_veidi" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;citi_sporta_veidi&#039;)">Citi sporta veidi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/rokasbumba" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;rokasbumba&#039;)">Rokasbumba</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/florbols" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;florbols&#039;)">Florbols</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/sports/cinas_sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;sports&#039;,&#039;cinas_sports&#039;)">Cīņas sports</a>						</h2>
					</li>
							</ul>
		<div class="search">
			<form name="search" method="get" action="/search">
				<input class="submits" type="submit" name="submit" value="Meklēt" />
				<input type="hidden" name="site" value="sports" />
				<input class="text" placeholder="Meklē ziņas šeit!" type="text" name="q" />
			</form>
		</div>
	</div>
</div>	<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
						<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/sports" itemprop="url"><span itemprop="title">Sports</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/sports/teniss" itemprop="url"><span itemprop="title">Teniss</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Ostapenko: Kad izgāju kortā, jutos saspringta	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta">Raksts</a></li><li class="gallery_tab"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/gallery/30455" alt="Ostapenko: Kad izgāju kortā, jutos saspringta">Galerija</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/sports/663369_640x420.jpg" alt="Jeļena Ostapenko" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Ostapenko: Kad izgāju kortā, jutos saspringta" />
	<meta itemprop="url" content="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta" />
	<meta itemprop="discussionUrl" content="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/comments" />
	<meta itemprop="articleSection" content="Teniss" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Jeļena Ostapenko. Foto: AFP/LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-06-04T19:12:00+03:00">Šodien, 19:12</time>
											&nbsp;<span class="update"><time itemprop="dateModified" datetime="2017-06-04T19:20:09+03:00">Šodien, 19:20</time></span>
												<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/SportsTVNET" class="twitter-follow-button">Follow @SportsTVNET</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/kthvu1",
					title:"Ostapenko: Kad izgāju kortā, jutos saspringta",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/kthvu1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/kthvu1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/kthvu1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/kthvu1" data-via="tvnet_portals" data-text="Ostapenko: Kad izgāju kortā, jutos saspringta" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Latvijas tenisiste Jeļena Ostapenko Francijas atklātā čempionāta («French Open») astotdaļfinālā pret 2010.gada finālisti Samantu Stosuru mača sākumā nav jutusies komfortabli, taču pieradusi pie pretinieces stila un sākusi spēlēt labāk.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Ostapenko Francijas atklātā čempionāta astotdaļfinālā ar 2-6, 6-2, 6-4 pārspēja Stosuru, pirmo reizi karjerā sasniedzot kāda «Grand Slam» turnīra ceturtdaļfinālu.</p>
<p>«Kad izgāju kortā, jutos saspringta. Sema šodien aizvadīja labu maču, pašā spēles sākumā viņai bija patiešām labi sitieni. Samanta labi servēja, bet es nejutos komfortabli, spēlējot pret viņu. Tomēr pieradu un sāku just pārliecību par sevi. Tad arī sāku spēlēt labāk,» WTA citē Ostapenko.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Reklāma</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu' >
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu'); });
		</script>
	</div>
</div></center></div></div></div>
<p>Ceturtdaļfinālā Ostapenko tiksies ar kādreizējo pasaules ranga pirmo raketi Karolīni Vozņacki, kuru uzvarējusi visās trīs savstarpējās spēlēs.</p>
<p class="quote">«Vozņacki šobrīd ir labā formā. Tomēr zinu, kā spēlēt pret viņu. Jāturpina spēlēt agresīvi un jāturas pie sava spēles stila. Protams, ka būs grūta cīņa, jo Vozņacki ir lieliska tenisiste. Šosezon jau divas reizes ar viņu esmu spēlējusi,» atzīmēja Latvijas tenisiste. </p>
<p>Par ceturtdaļfināla sasniegšanu Ostapenko nopelnījusi 430 WTA ranga punktus, kas viņai pirmo reizi karjerā ļaus iekļūt ranga pirmajā trīsdesmitniekā.</p>
<div class="galPic"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/gallery/30455" class="dinflex-open " data-open="dinflex-box-30455" data-title="Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā | Galerija | Sports | TVNET" data-back-title="Ostapenko: Kad izgāju kortā, jutos saspringta | Sports | TVNET" data-back-href="/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta" data-gallery-id="30455" alt="Foto: Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā"><img src="http://uk.itvnet.lv/gallery/sports/teniss/30455.jpg" alt="Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā" width="506" /></a><h1><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/gallery/30455" class="dinflex-open " data-open="dinflex-box-30455" data-title="Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā | Galerija | Sports | TVNET" data-back-title="Ostapenko: Kad izgāju kortā, jutos saspringta | Sports | TVNET" data-back-href="/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta" data-gallery-id="30455" alt="Foto: Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā">Foto: Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā</a><a class="comment" href="/sports/galleries/teniss/30455-ostapenko_pirmo_reizi_ieklust_grand_slam_ceturtdalfinala/comments"><small>0</small></a></h1></div><!-- Public output_ -->
<div id="ad-impr-counter-30455" class="ad-impr-counter"></div>
<div id="dinflex-box-30455" class="gallery-open flexslider gallery-open-overlay site-sports">
	<div id="gallery-branding-main-30455" class="gallery-open-branding-baner">
			<script type="text/javascript">
				function show_background_gal_30455()
				{
					$('#dinflex-box-30455').addClass( 'has-gallery-branding' );
					if (typeof adv_show_bg !== 'undefined' && adv_show_bg === true){
						LazyAds.init();
						if (typeof adv_bg_clickable !== 'undefined' && adv_bg_clickable === false){
							$('#gallery-branding-main-30455').after('<div id="right_gallery" style="position:absolute; top:0; right:0; height: 100%;"><div id="branding_right_gallery" style="width: 100%; height: 100%; background-image: url('+ side_right +'); background-position: 100% 0%; background-repeat: repeat-y;"></div></a></div>');
							$('#gallery-branding-main-30455').after('<div id="left_gallery" style="position:absolute; top:0; left:0; height: 100%;"><div id="branding_left_gallery" style="width: 100%; height: 100%; background-image: url('+ side_left +'); background-position: 0% 0%; background-repeat: repeat-y;"></div></a></div>');
						}else{
							$('#gallery-branding-main-30455').after('<div id="right_gallery" style="position:absolute; top:0; right:0; height: 100%;"><a href="'+target_url_right+'" target="_blank"><div id="branding_right_gallery" style="width: 100%; height: 100%; cursor: pointer; background-image: url('+ side_right +'); background-position: 100% 0%; background-repeat: repeat-y;"></div></a></div>');
							$('#gallery-branding-main-30455').after('<div id="left_gallery" style="position:absolute; top:0; left:0; height: 100%;"><a href="'+target_url_left+'" target="_blank"><div id="branding_left_gallery" style="width: 100%; height: 100%; cursor: pointer; background-image: url('+ side_left +'); background-position: 0% 0%; background-repeat: repeat-y;"></div></a></div>');
						}
						if(typeof show_inner !== 'undefined' && show_inner == true){
				  			$('#branding_right_gallery').css('background-position-x','0%').css('background-position-y','0%');
				  			$('#branding_left_gallery').css('background-position-x','100%').css('background-position-y','0%');
						}
					}else{
						setTimeout(show_background_gal_30455, 500);
					}

					return true;
				}

				function addAdImp_30455(slider){
										return false;
				}

			</script>
			<div class="ad" data-lazyad data-adwidth="1000">
				<script type="text/lazyad">
					<!--
								<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 146, keywords: avp_keywords, pid: 0 }); }
		</script>
					-->
				</script>
			</div>
		</div>

	<ul class="slides">
						<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588572.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588572_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588572_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588572_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588574.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588574_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588574_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588574_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588575.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588575_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588575_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588575_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588576.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588576_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588576_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588576_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588573.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588573_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588573_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588573_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588578.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588578_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588578_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588578_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588579.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588579_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588579_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588579_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588577.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588577_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588577_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588577_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588580.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588580_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588580_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588580_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588581.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588581_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588581_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588581_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588582.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588582_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/sports/teniss/30455_588582_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/sports/teniss/30455_588582_s.jpg"></span>
					</picture>
				</li>
				</ul>

	<div class="gallery-close">Aizvērt</div>

	<div class="gallery-title highlight">Ostapenko pirmo reizi iekļūst «Grand Slam» ceturtdaļfinālā</div>
	<div class="gallery-caption">
		<div class="gallery-description">
							<span class="gallery-description__text gallery-description__text--1"></span>
								<span class="gallery-description__text gallery-description__text--2"></span>
								<span class="gallery-description__text gallery-description__text--3"></span>
								<span class="gallery-description__text gallery-description__text--4"></span>
								<span class="gallery-description__text gallery-description__text--5"></span>
								<span class="gallery-description__text gallery-description__text--6"></span>
								<span class="gallery-description__text gallery-description__text--7"></span>
								<span class="gallery-description__text gallery-description__text--8"></span>
								<span class="gallery-description__text gallery-description__text--9"></span>
								<span class="gallery-description__text gallery-description__text--10"></span>
								<span class="gallery-description__text gallery-description__text--11"></span>
						</div>
		<div class="gallery-author"><span class="foto-camera-icon"></span>
						<span class="gallery-author__text gallery-author__text--1">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--2">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--3">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--4">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--5">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--6">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--7">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--8">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--9">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--10">
			AFP/AP/LETA			</span>
						<span class="gallery-author__text gallery-author__text--11">
			AFP/AP/LETA			</span>
					</div>
		<div class="gallery-slide-counter"></div>
		<div class="gallery-sharing">
	      <ul class="gallery-sharing__list">
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http://go.tvnet.lv/n300gt" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--twitter">
						<a href="https://twitter.com/intent/tweet?text=Ostapenko%20pirmo%20reizi%20iekļūst%20«Grand%20Slam»%20ceturtdaļfinālā&amp;via=tvnet_portals&amp;url=http://go.tvnet.lv/n300gt" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--draugiem">
						<a href="http://www.draugiem.lv/say/ext/add.php?title=Ostapenko+pirmo+reizi+iek%C4%BC%C5%ABst+%C2%ABGrand+Slam%C2%BB+ceturtda%C4%BCfin%C4%81l%C4%81&amp;link=http://go.tvnet.lv/n300gt&amp;titlePrefix=tvnet.lv" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--google-plus">
						<a href="https://plus.google.com/share?url=http://go.tvnet.lv/n300gt" target="_blank"></a>					</span>
				</li>
			</ul>
		</div>
	</div>
</div>
<div id="gallery-impr-counter-30455" style="display: none;"></div>
<script type="text/javascript">
	function gallery_opened_30455(){

		$('#gallery-impr-counter-30455').after('<im'+''+'g height="1" width="1" alt="" src="http://www.tvnet.lv/gall'+'eries/'+'add_'+'stats/15/30455?' + new Date().getTime() + Math.random()+'" />');

		if(show_background_gal_30455()){
			$(window).trigger('resize');
			LazyAds.init();
		}

		return false;
	}
</script>
<p>Tikmēr Stosura atzina, ka labāku sniegumu nav varējusi parādīt, jo viņai sāpēja roka.</p>
<p>«Roka sāp jau kopš tā brīža, kad šeit spēlēju dubultspēlēs. Nesaprotu, kas nav kārtībā. Pēc tam, kad pirmajā setā biju panākusi 5-1, sāka sāpēt arvien vairāk,» skaidroja Stosura.</p>
<p>Kā vēstīts, pirms šī mača Latvijas tenisa pirmā rakete <a href="http://www.tvnet.lv/temas/anastasija_sevastova">Anastasija Sevastova</a> trešās kārtas spēlē svētdien ar 1-6, 1-6 piekāpās horvātietei Petrai Martičai.</p>
<p>Sevastova WTA rangā ieņem 19.vietu un turnīrā bija izlikta ar 17.numuru. Savukārt Martičai rangā atrodama vien 290.pozīcijā. Par trešās kārtas sasniegšanu Sevastova nopelnīja 130 WTA ranga punktus.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" title="Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/sports/663327_156x117.jpg" class="lazy" alt="Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/sports/663327_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" title="Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/sports/teniss/663101-ostapenko_balles_dejas_palidz_kaju_darbibai_tenisa" title="Ostapenko: Balles dejas palīdz kāju darbībai tenisā" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663101&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/sports/663101_156x117.jpg" class="lazy" alt="Ostapenko: Balles dejas palīdz kāju darbībai tenisā" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/sports/663101_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/sports/teniss/663101-ostapenko_balles_dejas_palidz_kaju_darbibai_tenisa" title="Ostapenko: Balles dejas palīdz kāju darbībai tenisā" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663101&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Ostapenko: Balles dejas palīdz kāju darbībai tenisā</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" title="Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/sports/663350_156x117.jpg" class="lazy" alt="Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/sports/663350_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" title="Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta">Raksts</a></li><li class="gallery_tab"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/gallery/30455" alt="Ostapenko: Kad izgāju kortā, jutos saspringta">Galerija</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/comments">Komentāri (0)</a></li></ul>		<div class="article-themes">
			<h5>Apskati arī citus rakstus par šīm tēmām:</h5>
			<ul>
			<li><a href="http://www.tvnet.lv/temas/anastasija_sevastova">Anastasija Sevastova</a></li><li><a href="http://www.tvnet.lv/temas/jelena_ostapenko">Jeļena Ostapenko</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/kthvu1",
					title:"Ostapenko: Kad izgāju kortā, jutos saspringta",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/kthvu1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/kthvu1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/kthvu1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/kthvu1" data-via="tvnet_portals" data-text="Ostapenko: Kad izgāju kortā, jutos saspringta" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/SportsTVNET" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SportsTVNET"><a href="https://www.facebook.com/SportsTVNET">TVNET Sports</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/sports/teniss/663369-ostapenko_kad_izgaju_korta_jutos_saspringta/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://www.tvnet.lv/sports/cinas_sports/663274-krievu_bokseris_kudrjasovs_pieveic_durodolu_un_klust_par_brieza_nakamo_pretinieku" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663274&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/sports/663274_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/sports/cinas_sports/663274-krievu_bokseris_kudrjasovs_pieveic_durodolu_un_klust_par_brieza_nakamo_pretinieku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663274&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Krievu bokseris Kudrjašovs pieveic Durodolu un kļūst par Brieža nākamo pretinieku</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/sports/futbols/663038-madrides_real_futbolisti_otro_gadu_pec_kartas_triumfe_uefa_cempionu_liga" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663038&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/sports/663038_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/sports/futbols/663038-madrides_real_futbolisti_otro_gadu_pec_kartas_triumfe_uefa_cempionu_liga" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663038&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Madrides «Real» futbolisti otro gadu pēc kārtas triumfē UEFA Čempionu līgā</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/sports/hokejs/663298-predators_svin_pirmo_panakumu_stenlija_kausa_finala" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663298&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/sports/663298_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/sports/hokejs/663298-predators_svin_pirmo_panakumu_stenlija_kausa_finala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663298&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">«Predators» svin pirmo panākumu Stenlija kausa finālā</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/egoiste/sekss/662755-ko_cilveki_mekle_pornosaitos_interesu_tops" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;663119&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/egoiste/68318.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#d12d8e;">Egoiste</span></a>						<h4><a href="http://www.tvnet.lv/egoiste/sekss/662755-ko_cilveki_mekle_pornosaitos_interesu_tops" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;663119&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Ko cilvēki meklē pornosaitos: interešu tops!</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7439409%3F%26utm_campaign%3Dlong%26utm_content%3D7439409%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_18_0.jpg?ctime=1496589677"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 120000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F6574925%3F%26utm_campaign%3Dlong%26utm_content%3D6574925%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_2_0.jpg?ctime=1496589677"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 175000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FLapmezciems%2F3436714%3F%26utm_campaign%3Dlong%26utm_content%3D3436714%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_1_0.jpg?ctime=1496589677"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Lapmežciems, 170000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://lat.vesti.lv');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://lat.vesti.lv/news/krievu-stilists-izsmej-ivetas-vejones-terpus?24850&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1496589685" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/krievu-stilists-izsmej-ivetas-vejones-terpus?24850&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Krievu stilists izsmej Ivetas Vējones tērpus						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://lat.vesti.lv/news/ekstrasensa-litvina-prognoze-junijam?24909&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1496589685" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/ekstrasensa-litvina-prognoze-junijam?24909&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Ekstrasensa Ļitvina prognoze jūnijam						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://www.tvnet.lv/sports/+sieviesu_teniss">Sieviešu teniss</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/sports/teniss/663368-mugurusa_noliek_french_open_cempiones_pilnvaras" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663368&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;sports&#039;});">Mugurusa noliek «French Open» čempiones pilnvaras</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;sports&#039;});">Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;sports&#039;});">Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/lv/animals/dogs/deutscher-kleinspitz/sell/table.html?adv=10922441" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/vesti_reklama_lv/0_0_0.jpg?ctime=1496589674" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/lv/animals/dogs/deutscher-kleinspitz/sell/table.html?adv=10922441" target="_blank" rel="nofollow">Vācu mazais špics Продаются 2 мальчика шпица, Окрас - крем ... 450 EUR</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=5&annlist=10&project=autoplius&photo1=168x127&infoblock_id=1057" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/sports">Sports</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-sports">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/teniss/663368-mugurusa_noliek_french_open_cempiones_pilnvaras" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663368_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/sports/663368_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/teniss/663368-mugurusa_noliek_french_open_cempiones_pilnvaras" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Teniss</em><br />Mugurusa noliek «French Open» čempiones pilnvaras</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/teniss/663368-mugurusa_noliek_french_open_cempiones_pilnvaras" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Francijas tenisiste Kristīna Mladenoviča svētdien Francijas atklātā čempionāta a...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/futbols/663366-grizmans_nolemis_palikt_atletico_komanda" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663366&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x287&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663366_300x0.jpg" class="lazy" style="height:287px" width="300" height="287" /><noscript><img src="http://uk.itvnet.lv/article/sports/663366_300x0.jpg" width="300" height="287" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/futbols/663366-grizmans_nolemis_palikt_atletico_komanda" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663366&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x287&#039;});"><em class="siteColor">Futbols</em><br />Grīzmans nolēmis palikt «Atletico» komandā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/futbols/663366-grizmans_nolemis_palikt_atletico_komanda" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663366&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x287&#039;});">Spānijas futbola kluba Madrides «Atletico» rezultatīvais uzbrucējs Antuāns Grīzm...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/volejbols/663363-sieviesu_volejbola_izlase_piedzivo_zaudejumu_ari_pret_spaniju" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663363&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x210&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663363_300x0.jpg" class="lazy" style="height:210px" width="300" height="210" /><noscript><img src="http://uk.itvnet.lv/article/sports/663363_300x0.jpg" width="300" height="210" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/volejbols/663363-sieviesu_volejbola_izlase_piedzivo_zaudejumu_ari_pret_spaniju" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663363&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x210&#039;});"><em class="siteColor">Volejbols</em><br />Sieviešu volejbola izlase piedzīvo zaudējumu arī pret Spāniju</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/volejbols/663363-sieviesu_volejbola_izlase_piedzivo_zaudejumu_ari_pret_spaniju" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663363&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x210&#039;});">Latvijas sieviešu volejbola izlase 2018.gada pasaules čempionāta (PČ) kvalifikāc...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/volejbols/663360-samoilovssmedins_zaude_cina_par_bronzu_pk_posma_maskava" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663360&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x274&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663360_300x0.jpg" class="lazy" style="height:274px" width="300" height="274" /><noscript><img src="http://uk.itvnet.lv/article/sports/663360_300x0.jpg" width="300" height="274" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/volejbols/663360-samoilovssmedins_zaude_cina_par_bronzu_pk_posma_maskava" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663360&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x274&#039;});"><em class="siteColor">Volejbols</em><br />Samoilovs/Šmēdiņš zaudē cīņā par bronzu PK posmā Maskavā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/volejbols/663360-samoilovssmedins_zaude_cina_par_bronzu_pk_posma_maskava" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663360&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x274&#039;});">Latvijas vadošais pludmales volejbola duets Aleksandrs Samoilovs un Jānis Šmēdiņ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x219&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663350_300x0.jpg" class="lazy" style="height:219px" width="300" height="219" /><noscript><img src="http://uk.itvnet.lv/article/sports/663350_300x0.jpg" width="300" height="219" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x219&#039;});"><em class="siteColor">Teniss</em><br />Ostapenko turpina uzvaru gājienu un pirmo reizi spēlēs «Grand Slam» ceturtdaļfinālā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663350&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x219&#039;});">Latvijas tenisiste Jeļena Ostapenko Francijas atklātā čempionāta («French Open»)...</a><a href="http://www.tvnet.lv/sports/teniss/663350-ostapenko_turpina_uzvaru_gajienu_un_pirmo_reizi_speles_grand_slam_ceturtdalfinala/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/teniss/663356-mala_karalis_nadals_ar_drosu_uzvaru_ieklust_french_open_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663356&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x263&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663356_300x0.jpg" class="lazy" style="height:263px" width="300" height="263" /><noscript><img src="http://uk.itvnet.lv/article/sports/663356_300x0.jpg" width="300" height="263" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/teniss/663356-mala_karalis_nadals_ar_drosu_uzvaru_ieklust_french_open_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663356&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x263&#039;});"><em class="siteColor">Teniss</em><br />Māla karalis Nadals ar drošu uzvaru iekļūst «French Open» ceturtdaļfinālā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/teniss/663356-mala_karalis_nadals_ar_drosu_uzvaru_ieklust_french_open_ceturtdalfinala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663356&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x263&#039;});">Titulētais spāņu tenisists Rafaels Nadals, kurš allaž labi spēlējis uz māla segu...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x215&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663327_300x0.jpg" class="lazy" style="height:215px" width="300" height="215" /><noscript><img src="http://uk.itvnet.lv/article/sports/663327_300x0.jpg" width="300" height="215" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x215&#039;});"><em class="siteColor">Teniss</em><br />Sevastova atzīst Martičas pārākumu «French Open» trešajā kārtā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/teniss/663327-sevastova_atzist_marticas_parakumu_french_open_tresaja_karta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663327&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x215&#039;});">Latvijas tenisa pirmā rakete Anastasija Sevastova Francijas atklātā čempionāta (...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/futbols/663325-zidans_esmu_neizsakami_lepns_par_katru_real_futbolistu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663325&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663325_300x0.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/sports/663325_300x0.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/futbols/663325-zidans_esmu_neizsakami_lepns_par_katru_real_futbolistu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663325&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Futbols</em><br />Zidāns: Esmu neizsakāmi lepns par katru «Real» futbolistu</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/futbols/663325-zidans_esmu_neizsakami_lepns_par_katru_real_futbolistu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663325&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Spānijas futbola granda Madrides «Real» galvenais treneris Zinedins Zidāns ir ne...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/hokejs/663322-gudlevska_crunch_finalserijas_otraja_spele_cies_zaudejumu_otraja_pagarinajuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663322&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x308&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663322_300x0.jpg" class="lazy" style="height:308px" width="300" height="308" /><noscript><img src="http://uk.itvnet.lv/article/sports/663322_300x0.jpg" width="300" height="308" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/hokejs/663322-gudlevska_crunch_finalserijas_otraja_spele_cies_zaudejumu_otraja_pagarinajuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663322&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x308&#039;});"><em class="siteColor">Hokejs</em><br />Gudļevska «Crunch» finālsērijas otrajā spēlē cieš zaudējumu otrajā pagarinājumā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/hokejs/663322-gudlevska_crunch_finalserijas_otraja_spele_cies_zaudejumu_otraja_pagarinajuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663322&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x308&#039;});">Latviešu vārtsarga Kristera Gudļevska pārstāvētā Sirakjūsas «Crunch» komanda ses...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/futbols/663306-izceloties_panikai_fanu_puli_turina_ievainoti_vismaz_1000_cilveku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663306&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x194&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663306_300x0.jpg" class="lazy" style="height:194px" width="300" height="194" /><noscript><img src="http://uk.itvnet.lv/article/sports/663306_300x0.jpg" width="300" height="194" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/futbols/663306-izceloties_panikai_fanu_puli_turina_ievainoti_vismaz_1000_cilveku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663306&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x194&#039;});"><em class="siteColor">Futbols</em><br />Izceļoties panikai fanu pūlī Turīnā ievainoti vismaz 1000 cilvēku</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/futbols/663306-izceloties_panikai_fanu_puli_turina_ievainoti_vismaz_1000_cilveku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663306&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x194&#039;});">Izceļoties panikai futbola fanu vidū sestdien Turīnā ievainoti vismaz 1000 cilvē...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/hokejs/663298-predators_svin_pirmo_panakumu_stenlija_kausa_finala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663298&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x201&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663298_300x0.jpg" class="lazy" style="height:201px" width="300" height="201" /><noscript><img src="http://uk.itvnet.lv/article/sports/663298_300x0.jpg" width="300" height="201" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/hokejs/663298-predators_svin_pirmo_panakumu_stenlija_kausa_finala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663298&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x201&#039;});"><em class="siteColor">Hokejs</em><br />«Predators» svin pirmo panākumu Stenlija kausa finālā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/hokejs/663298-predators_svin_pirmo_panakumu_stenlija_kausa_finala" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663298&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x201&#039;});">Pirmo uzvaru Nacionālās hokeja līgas (NHL) Stenlija kausa izcīņas finālsērijā na...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/cinas_sports/663274-krievu_bokseris_kudrjasovs_pieveic_durodolu_un_klust_par_brieza_nakamo_pretinieku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663274&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x262&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663274_300x0.jpg" class="lazy" style="height:262px" width="300" height="262" /><noscript><img src="http://uk.itvnet.lv/article/sports/663274_300x0.jpg" width="300" height="262" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/cinas_sports/663274-krievu_bokseris_kudrjasovs_pieveic_durodolu_un_klust_par_brieza_nakamo_pretinieku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663274&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x262&#039;});"><em class="siteColor">Cīņas sports</em><br />Krievu bokseris Kudrjašovs pieveic Durodolu un kļūst par Brieža nākamo pretinieku</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/cinas_sports/663274-krievu_bokseris_kudrjasovs_pieveic_durodolu_un_klust_par_brieza_nakamo_pretinieku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663274&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x262&#039;});">Krievu bokseris Dmitrijs Kudrjašovs sestdien dzimtenē cīņā par Pasaules Boksa pa...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/sports/futbols/663038-madrides_real_futbolisti_otro_gadu_pec_kartas_triumfe_uefa_cempionu_liga" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663038&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x124&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/sports/663038_300x0.jpg" class="lazy" style="height:124px" width="300" height="124" /><noscript><img src="http://uk.itvnet.lv/article/sports/663038_300x0.jpg" width="300" height="124" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/sports/futbols/663038-madrides_real_futbolisti_otro_gadu_pec_kartas_triumfe_uefa_cempionu_liga" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663038&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x124&#039;});"><em class="siteColor">Futbols</em><br />Madrides «Real» futbolisti otro gadu pēc kārtas triumfē UEFA Čempionu līgā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/sports/futbols/663038-madrides_real_futbolisti_otro_gadu_pec_kartas_triumfe_uefa_cempionu_liga" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;663038&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;sports&#039;, &#039;dimension4&#039;: &#039;300x124&#039;});">Spānijas futbola grands Madrides «Real» sestdien Velsas galvaspilsētā Kārdifā ot...</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2Fpcn5fk%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5fk%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />95 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKadaga%2F3301240%3F%26utm_campaign%3Dlong%26utm_content%3D3301240%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Kadaga</span><br />125 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1871071%3F%26utm_campaign%3Dlong%26utm_content%3D1871071%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />90 870 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRopazi%2F5755505%3F%26utm_campaign%3Dlong%26utm_content%3D5755505%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Ropaži</span><br />40 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala%2F4276308%3F%26utm_campaign%3Dlong%26utm_content%3D4276308%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Jūrmala</span><br />270 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F6590145%3F%26utm_campaign%3Dlong%26utm_content%3D6590145%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />220 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Dreilini%2F5677300%3F%26utm_campaign%3Dlong%26utm_content%3D5677300%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Rīga</span><br />200 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Mezaparks%2F4463806%3F%26utm_campaign%3Dlong%26utm_content%3D4463806%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1496589689" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />87 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://uk.itvnet.lv/advert/varianti/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26700%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod zemi" src="http://uk.itvnet.lv/advert/varianti/0_0_0.jpg?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod zemi 50000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26702%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli" src="http://uk.itvnet.lv/advert/varianti/0_1_0.jpg?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli 108000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26713%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Centrā" src="http://uk.itvnet.lv/advert/varianti/0_2_0.jpg?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Centrā 400000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26714%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Izīrē dzīvokli jaunceltnē" src="http://uk.itvnet.lv/advert/varianti/0_3_0.jpg?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Izīrē dzīvokli jaunceltnē 500 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem');" rel="nofollow" target="_blank" >Ievieto sludinājumu bez maksas!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fe-komercijas-noliktavas-vaditaju-d3335856.html');" rel="nofollow" target="_blank" >
			<img alt="E – KOMERCIJAS NOLIKTAVAS V ..." src="http://uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">E – KOMERCIJAS NOLIKTAVAS V ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fsekretari-u-uz-noteiktu-laiku-d3314332.html');" rel="nofollow" target="_blank" >
			<img alt="SEKRETĀRI/-U (UZ NOTEIKTU LAIKU) ..." src="http://uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">SEKRETĀRI/-U (UZ NOTEIKTU LAIKU) ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Ftirdzniecibas-menedzeri-d3335858.html');" rel="nofollow" target="_blank" >
			<img alt="TIRDZNIECĪBAS MENEDŽERI" src="http://uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">TIRDZNIECĪBAS MENEDŽERI</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fsistemu-analitikis-e-it-projektu-vaditaja-asistents-e-d3302454.html');" rel="nofollow" target="_blank" >
			<img alt="SISTĒMU ANALĪTIĶIS/E - IT PR ..." src="http://uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1496589695" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">SISTĒMU ANALĪTIĶIS/E - IT PR ...</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-COLOR-II-Aquatic-Blue');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Bluetooth" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1496589696" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Bluetooth 139.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-Revolve-Lux-Grey');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Revolve" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1496589696" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Revolve 229.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-11-3162-White-11.6-HD-Intel-Celeron-N3060-4GB-DDR3-SSD-32-GB-Intel-HD-Windows-10-Home-');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 3162 11.6"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1496589696" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 3162 11.6" 339.01</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FMonitori%2FMonitors-DELL-P2417H-24-1920x1080-IPS-AG-250cd-6ms-H-178-V-178-HDMI-mDPDP-5xUSB-HAS-PIVOT-Black');" rel="nofollow" target="_blank" >
			<img alt="Monitors Dell 24" FHD IPS" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1496589696" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Monitors Dell 24" FHD IPS 189.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://uk.itvnet.lv/advert/alkooutlet_4b/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_0_0.jpg?ctime=1496589696" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_1_0.jpg?ctime=1496589696" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_2_0.jpg?ctime=1496589696" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_3_0.jpg?ctime=1496589696" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.kvarcs.lv');" rel="nofollow" target="_blank"><img alt="kvarcs.lv" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/Kvarcs-logo-tvnet-new.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=63883&millis=1496594378&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Faudio-un-video%2Fmuzikas-centri%2Fyamaha-micro-hi-fi-sistema-crx-332');" rel="nofollow" target="_blank" >
			<img alt="YAMAHA Micro Hi-Fi sistēma CRX-332" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_0_0.jpg?ctime=1496589697" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">YAMAHA Micro Hi-Fi sistēma CRX-332 </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=63883&millis=1496594378&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Faudio-sistemas%2Fpastiprinataji-un-resiveri%2Fyamaha-av-resivers-rx-v581-t');" rel="nofollow" target="_blank" >
			<img alt="YAMAHA AV Resīvers RX-V581 T" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_1_0.jpg?ctime=1496589697" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">YAMAHA AV Resīvers RX-V581 T </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=63883&millis=1496594378&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Faudio-sistemas%2Fskalruni-un-sabvuferi%2Fyamaha-akustiska-sistema-ns-f330-wh');" rel="nofollow" target="_blank" >
			<img alt="YAMAHA Akustiskā sistēma NS-F330 WH" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_2_0.jpg?ctime=1496589697" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">YAMAHA Akustiskā sistēma NS-F330 WH </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=63883&millis=1496594378&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Faudio-sistemas%2Fskalruni-un-sabvuferi%2Fyamaha-mitrumizturiga-ara-akustiska-sistema-ns-aw194-b');" rel="nofollow" target="_blank" >
			<img alt="YAMAHA Mitrumizturīga āra akustiskā sistēma NS-AW194 B" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_3_0.jpg?ctime=1496589697" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">YAMAHA Mitrumizturīga āra akustiskā sistēma NS-AW194 B </span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.neoshop.lv');" rel="nofollow" target="_blank"><img alt="neoshop.lv" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/neoshop_top.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fatputai-un-hobijam%2Fturismam');" rel="nofollow" target="_blank" >
			<img alt="VISS Tūrismam Dabā no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_0_0.jpg?ctime=1496589698" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">VISS Tūrismam Dabā no  </span><br />1.00  €				</div>
							</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fatputai-un-hobijam%2Fturismam%2Fpiknika-grozi%3Fdir%3Dasc%26order%3Dprice');" rel="nofollow" target="_blank" >
			<img alt="Piknika Grozi un Somas no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_1_0.jpg?ctime=1496589698" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Piknika Grozi un Somas no  </span><br />29.00  €				</div>
							</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/sports/+ernests_gulbis">Ernests Gulbis</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+futbola_virsliga">Futbola virslīga</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+ghetto_games">Ghetto Games</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+hokejs_2016">Hokejs 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+khl">KHL</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+kristaps_porzingis">Kristaps Porziņģis</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+maratoni_2016">Maratoni 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+noskaties">Noskaties!</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+olimpiskas_speles">Olimpiskās spēles</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+rio_2016">Rio 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+rigas_dinamo">Rīgas Dinamo</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+rigas_vef">Rīgas VEF</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+skandali_sporta_pasaule">Skandāli sporta pasaulē</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+stirnu_buks">Stirnu buks</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+uefa_cempionu_liga">UEFA Čempionu līga</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/sports/+ufc">UFC</a>
						</div>
					</li>
							</ul>
		</div>
		<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=316&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1129" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>						</div>
						<div id="ieClear">&nbsp;</div>
											</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Reklāma</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Bergi%2F6998582%3F%26utm_campaign%3Dlong%26utm_content%3D6998582%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_7_0.jpg?ctime=1496589737" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_7_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Rīga, 229 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FOgre%2F3909225%3F%26utm_campaign%3Dlong%26utm_content%3D3909225%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_3_0.jpg?ctime=1496589737" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_3_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ogre, 232 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pardaugava%2F2298625%3F%26utm_campaign%3Dlong%26utm_content%3D2298625%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_21_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pardaugava%2F3812902%3F%26utm_campaign%3Dlong%26utm_content%3D3812902%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_25_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 38 900 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_6_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FCenu-pag-%2F6821969%3F%26utm_campaign%3Dlong%26utm_content%3D6821969%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_0_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Cenu pag., 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7644830%3F%26utm_campaign%3Dlong%26utm_content%3D7644830%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_22_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 142 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F1732356%3F%26utm_campaign%3Dlong%26utm_content%3D1732356%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_9_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 260 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_20_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_30_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1762587%3F%26utm_campaign%3Dlong%26utm_content%3D1762587%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_27_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 299 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_29_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_33_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 105 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F2922835%3F%26utm_campaign%3Dlong%26utm_content%3D2922835%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_26_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 54 900 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecmilgravis%2F8944855%3F%26utm_campaign%3Dlong%26utm_content%3D8944855%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_28_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 41 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F8618688%3F%26utm_campaign%3Dlong%26utm_content%3D8618688%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_13_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F1346578%3F%26utm_campaign%3Dlong%26utm_content%3D1346578%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_12_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Mārupe, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F3173132%3F%26utm_campaign%3Dlong%26utm_content%3D3173132%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_18_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 45 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F4206346%3F%26utm_campaign%3Dlong%26utm_content%3D4206346%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_2_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 265 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJaunmarupe%2F7674054%3F%26utm_campaign%3Dlong%26utm_content%3D7674054%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_19_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Jaunmārupe, 225 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F2145392%3F%26utm_campaign%3Dlong%26utm_content%3D2145392%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_35_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 64 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4997164%3F%26utm_campaign%3Dlong%26utm_content%3D4997164%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_5_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 124 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_36_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FTiraine%2F3860120%3F%26utm_campaign%3Dlong%26utm_content%3D3860120%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_15_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Tīraine, 279 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FOgre%2F7394595%3F%26utm_campaign%3Dlong%26utm_content%3D7394595%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_24_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ogre, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKauguru-pag-%2F6698478%3F%26utm_campaign%3Dlong%26utm_content%3D6698478%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_4_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Māja Kauguru pag., 75 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F5840924%3F%26utm_campaign%3Dlong%26utm_content%3D5840924%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_34_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 43 500 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F3812252%3F%26utm_campaign%3Dlong%26utm_content%3D3812252%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_14_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 120 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_8_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7173121%3F%26utm_campaign%3Dlong%26utm_content%3D7173121%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_17_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 147 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7436865%3F%26utm_campaign%3Dlong%26utm_content%3D7436865%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_11_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 280 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_23_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_16_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_31_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Baloži, 134 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jaunmilgravis%2F2902704%3F%26utm_campaign%3Dlong%26utm_content%3D2902704%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_10_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 35 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7140786%3F%26utm_campaign%3Dlong%26utm_content%3D7140786%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_1_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 169 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=63883&millis=1496594378&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_32_0.jpg?ctime=1496589737" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://www.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskā specifikācija</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Tvnet_sports - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4926294&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
	<!-- counter site_name:sports gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/core.js?v249"></script>
							<script defer="defer" src="http://www.tvnet.lv/assets/js/tabs.js"></script>
				<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

		

	</body>
</html>
