<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem | Zaļā zeme | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://uk.itvnet.lv/article/zala_zeme/660128_506x285.jpg" />
		<meta name="dr:say:category" content="Laika ziņas" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Mātes dienā Latvijā saule gaisu sasildīs līdz +17..+22 grādiem, prognozē sinoptiķi." />
		<meta property="article:section" content="Zaļā zeme" />
		<meta property="article:tag" content="Laika ziņas" />
		<meta property="article:published_time" content="1494742140" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/zala_zeme/660128_980x420.jpg" />
		<meta property="og:image:width" content="980" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" />
		<meta name="twitter:description" content="Mātes dienā Latvijā saule gaisu sasildīs līdz +17..+22 grādiem, prognozē sinoptiķi." />
		<meta name="twitter:url" content="http://go.tvnet.lv/dezcob" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/zala_zeme/660128_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/660128" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Mātes dienā Latvijā saule gaisu sasildīs līdz +17..+22 grādiem, prognozē sinoptiķi." />
		<meta name="keywords" content="Laika ziņas, laika prognozes, vētras, plūdi, raža, odu vasara, knišļi" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://www.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Zaļā zeme jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/zala_zeme/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Zaļā zeme Top ziņas" href="http://feeds.tvnet.lv/tvnet/zala_zeme/top" />
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:zala_zeme/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v248" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/bricks.js?v248"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://www.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://www.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zinu', [[500, 200],[500, 400]], 'tvnet_raksti_zinu').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_tornis', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_tornis').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_3').setTargeting('ad_position', ['3']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_4').setTargeting('ad_position', ['4']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_monster', 'tvnet_raksti_monstrs').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_1lpp/giga_superbaneris', [[980, 300], [980, 400], [980, 200]], '1p_giga_superbaneris_lv').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_660128']).setTargeting('section', ['zala_zeme','zala_zeme_daba','zala_zeme_laika_zinas'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['lv']);
	googletag.enableServices();
	});
</script>		<!--<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>-->

					<script type="text/javascript">
				var avp_keywords = 'zala_zeme,daba,arid_660128,grid_6438,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/660128?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/latest (TVNET Jaunākās ziņas)';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-zala_zeme ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'AqiVTebhpUWjQCeQdgIoheTSPzhdcmMuTIRnOcPAUkH.C7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Jānis Rancāns',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'zala_zeme',
				'articleCategory2': 'daba',
				'articleCategory3': 'Laika ziņas',
				'articleTopics': '',
				'articleSource': 'news service',
				'articleLength': '69'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <!--<li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>-->
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative site-title site-title-zala_zeme">
		
		<div id="siteTitle" style="background-image:url('http://www.tvnet.lv/assets/images/logo.png');">
			<a href="http://www.tvnet.lv/zala_zeme" title="TVNET">TVNET</a>		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>
	</div>
	<div class="dfp-ad-unit">
	<div id='1p_giga_superbaneris_lv' class='dfp_ad' style='margin-bottom:5px; display:none;'>
		<script>
			googletag.cmd.push(function() { googletag.display('1p_giga_superbaneris_lv'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalZala_zeme">
	<ul class="addClear">
					<li class="zinas">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zala_zeme&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
<div class="zala_zeme themes-list themes-list--main">
	<div class="main-themes">
		<ul>
								<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/daba" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;daba&#039;)">Daba</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/dzivnieki" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;dzivnieki&#039;)">Dzīvnieki</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/zala_dzive" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;zala_dzive&#039;)">Zaļā dzīve</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/miluli" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;miluli&#039;)">Mīluļi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/galleries/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;galerijas&#039;)">Galerijas</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://www.tvnet.lv/zala_zeme/no_lauka_uz_galda" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zala_zeme&#039;,&#039;no_lauka_uz_galda&#039;)">No lauka uz galda</a>						</h2>
					</li>
							</ul>
		<div class="search">
			<form name="search" method="get" action="/search">
				<input class="submits" type="submit" name="submit" value="Meklēt" />
				<input type="hidden" name="site" value="zala_zeme" />
				<input class="text" placeholder="Meklē ziņas šeit!" type="text" name="q" />
			</form>
		</div>
	</div>
</div>	<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
						<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zala_zeme" itemprop="url"><span itemprop="title">Zaļā zeme</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zala_zeme/daba" itemprop="url"><span itemprop="title">Daba</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style="margin-top: 12px; background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/zala_zeme/660128_640x420.jpg" alt="Vīrietis karstā vasaras dienā pie Kongresu nama strūklakas" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" />
	<meta itemprop="url" content="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem" />
	<meta itemprop="discussionUrl" content="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/comments" />
	<meta itemprop="articleSection" content="Daba" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Vīrietis karstā vasaras dienā pie Kongresu nama strūklakas. Foto: LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-05-14T09:09:00+03:00">Šodien, 09:09</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/dezcob",
					title:"Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/dezcob" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/dezcob" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/dezcob"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/dezcob" data-via="tvnet_portals" data-text="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Mātes dienā Latvijā saule gaisu sasildīs līdz +17..+22 grādiem, prognozē sinoptiķi.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Kā vienmēr pavasarī, par dažiem grādiem vēsāks laks saglabāsies vietām piekrastē, vējam pūšot no aukstās jūras.</p>
<p>Vējš pārsvarā būs lēns. Diena aizritēs bez nokrišņiem, lai gan daudzviet valstī sauli brīžiem aizsegs mākoņi.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Reklāma</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu' >
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu'); });
		</script>
	</div>
</div></center></div></div></div>
<p>Rīgā Mātes dienā saglabāsies sauss un pārsvarā saulains laiks, gaidāms neliels mākoņu daudzums un lēns vējš. Gaisa temperatūra pakāpsies līdz +21 grādam.</p>
<p>Laikapstākļus nosaka paaugstināta spiediena apgabals, atmosfēras spiediens visā valstī 765-767 dzīvsudraba staba milimetri jūras līmenī.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://www.tvnet.lv/zala_zeme/daba/659344-9maija_aukstuma_rekords_2_gradi_parspets_skriveros" title="9.maija aukstuma rekords, -2 grādi,  pārspēts Skrīveros" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659344&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zala_zeme/659344_156x117.jpg" class="lazy" alt="9.maija aukstuma rekords, -2 grādi,  pārspēts Skrīveros" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zala_zeme/659344_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zala_zeme/daba/659344-9maija_aukstuma_rekords_2_gradi_parspets_skriveros" title="9.maija aukstuma rekords, -2 grādi,  pārspēts Skrīveros" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659344&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">9.maija aukstuma rekords, -2 grādi,  pārspēts Skrīveros</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zala_zeme/daba/659397-tuvakajas_naktis_var_krist_visi_maija_aukstuma_rekordi" title="Tuvākajās naktīs var krist visi maija aukstuma rekordi" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659397&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zala_zeme/659397_156x117.jpg" class="lazy" alt="Tuvākajās naktīs var krist visi maija aukstuma rekordi" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zala_zeme/659397_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zala_zeme/daba/659397-tuvakajas_naktis_var_krist_visi_maija_aukstuma_rekordi" title="Tuvākajās naktīs var krist visi maija aukstuma rekordi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659397&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Tuvākajās naktīs var krist visi maija aukstuma rekordi</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina" title="12.maijs. Atkal pārspēti visas valsts aukstuma rekordi; diena būs saulaina" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659875&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zala_zeme/659875_156x117.jpg" class="lazy" alt="12.maijs. Atkal pārspēti visas valsts aukstuma rekordi; diena būs saulaina" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zala_zeme/659875_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina" title="12.maijs. Atkal pārspēti visas valsts aukstuma rekordi; diena būs saulaina" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;659875&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">12.maijs. Atkal pārspēti visas valsts aukstuma rekordi; diena būs saulaina</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/comments">Komentāri (0)</a></li></ul><div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/dezcob",
					title:"Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/dezcob" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/dezcob" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/dezcob"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/dezcob" data-via="tvnet_portals" data-text="Svētdien gaisa temperatūra paaugstināsies līdz pat +22 grādiem" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/zala_zeme/daba/660128-svetdien_gaisa_temperatura_paaugstinasies_lidz_pat_22_gradiem/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zala_zeme/660127_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Nākamās nedēļas nogalē iespējama tveice līdz +27 grādiem</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zala_zeme/660098_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Svētdien mākoņi daļēji aizklās debesis un gaiss sasils līdz +21 grādam</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zala_zeme/daba/660035-ultravioleta_radiacija_tuvojas_augstam_limenim" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660035&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zala_zeme/660035_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660035-ultravioleta_radiacija_tuvojas_augstam_limenim" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660035&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Ultravioletā radiācija tuvojas augstam līmenim</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/egoiste/attiecibas/659388-sarlize_terona_miliga_pastaiga_ar_savu_meitinu" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;659982&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/egoiste/68087.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#d12d8e;">Egoiste</span></a>						<h4><a href="http://www.tvnet.lv/egoiste/attiecibas/659388-sarlize_terona_miliga_pastaiga_ar_savu_meitinu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;659982&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Šarlīze Terona mīlīgā pastaigā ar savu meitiņu</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_12_0.jpg?ctime=1494742876"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 149000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Maskavas-priekspilseta%2F3696503%3F%26utm_campaign%3Dlong%26utm_content%3D3696503%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_6_0.jpg?ctime=1494742876"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 49500 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FLapmezciems%2F3436714%3F%26utm_campaign%3Dlong%26utm_content%3D3436714%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_19_0.jpg?ctime=1494742876"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Lapmežciems, 170000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://lat.vesti.lv');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://lat.vesti.lv/news/tu-154-katastrofa-kapec-kluseja-otrais-pilots?24493&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1494742886" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/tu-154-katastrofa-kapec-kluseja-otrais-pilots?24493&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Tu-154 katastrofa: Kāpēc klusēja otrais pilots?						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://lat.vesti.lv/news/blogere-ksenija-izpelnas-kengas-un-draudus-par-uzvaras-dienas-kritizesanu?24508&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1494742886" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/blogere-ksenija-izpelnas-kengas-un-draudus-par-uzvaras-dienas-kritizesanu?24508&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Blogere Ksenija izpelnās ķengas un draudus par Uzvaras dienas kritizēšanu						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://www.tvnet.lv/zala_zeme/+laika_zinas">Laika ziņas</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;});">Nākamās nedēļas nogalē iespējama tveice līdz +27 grādiem</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660124-ari_nakti_uz_svetdienu_vietam_neliels_sals_13reizi_somenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660124&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;});">Arī naktī uz svētdienu vietām neliels sals - 13.reizi šomēnes</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;});">Svētdien mākoņi daļēji aizklās debesis un gaiss sasils līdz +21 grādam</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/lv/animals/dogs/zwergspitz/sell/table.html?adv=10893097" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/vesti_reklama_lv/0_0_0.jpg?ctime=1494742874" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/lv/animals/dogs/zwergspitz/sell/table.html?adv=10893097" target="_blank" rel="nofollow">Punduršpics продаётся  мальчик 1.5 года.  карликовый шпиц. ... 500 EUR</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=5&annlist=10&project=autoplius&photo1=168x127&infoblock_id=1057" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/zala_zeme">Zaļā zeme</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-zala_zeme">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660129-aptauja_par_visainaviskako_vietu_latvija_tiek_atzits_gaujas_nacionalais_parks" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660129&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660129_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660129_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660129-aptauja_par_visainaviskako_vietu_latvija_tiek_atzits_gaujas_nacionalais_parks" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660129&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Aptaujā par visainaviskako vietu Latvijā tiek atzīts Gaujas Nacionālais parks</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660129-aptauja_par_visainaviskako_vietu_latvija_tiek_atzits_gaujas_nacionalais_parks" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660129&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Latvijas viensētu saimnieki kā visainaviskako vietu Latvijā atzīst Gaujas Nacion...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660127_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660127_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Nākamās nedēļas nogalē iespējama tveice līdz +27 grādiem</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660127-nakamas_nedelas_nogale_iespejama_tveice_lidz_27_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660127&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Jaunās nedēļas sākumā Latvijā kļūs nedaudz vēsāks, savukārt nedēļas nogalē iespē...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660124-ari_nakti_uz_svetdienu_vietam_neliels_sals_13reizi_somenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660124&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660124_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660124_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660124-ari_nakti_uz_svetdienu_vietam_neliels_sals_13reizi_somenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660124&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Arī naktī uz svētdienu vietām neliels sals - 13.reizi šomēnes</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660124-ari_nakti_uz_svetdienu_vietam_neliels_sals_13reizi_somenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660124&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Naktī uz svētdienu minimālā gaisa temperatūra Latvijā bija no -1 līdz +7 grādiem...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660098_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660098_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Svētdien mākoņi daļēji aizklās debesis un gaiss sasils līdz +21 grādam</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660098-svetdien_makoni_daleji_aizklas_debesis_un_gaiss_sasils_lidz_21_gradam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660098&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Svētdien Latvijā mākoņi daļēji aizklās debesis, saglabāsies sauss un visai saula...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/zala_dzive/660039-jelgava_saksies_stadu_dienas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660039&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660039_300x169.jpg" class="lazy" style="height:168px" width="300" height="168" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660039_300x169.jpg" width="300" height="168" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/zala_dzive/660039-jelgava_saksies_stadu_dienas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660039&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});"><em class="siteColor">Zaļā dzīve</em><br />Jelgavā sāksies Stādu dienas</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/zala_dzive/660039-jelgava_saksies_stadu_dienas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660039&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});">Šodien no plkst. 9 līdz 17 un rīt no plkst.9 līdz 15 Jelgavas pils parkā un paga...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660035-ultravioleta_radiacija_tuvojas_augstam_limenim" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660035&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660035_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660035_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660035-ultravioleta_radiacija_tuvojas_augstam_limenim" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660035&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Ultravioletā radiācija tuvojas augstam līmenim</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660035-ultravioleta_radiacija_tuvojas_augstam_limenim" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660035&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Aizvadītajās vēsajās dienās saules ultravioletā radiācija bija vidēja, patlaban ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/660034-sestdiena_bus_lielakoties_saulaina_un_mereni_silta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660034&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/660034_300x169.jpg" class="lazy" style="height:168px" width="300" height="168" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/660034_300x169.jpg" width="300" height="168" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660034-sestdiena_bus_lielakoties_saulaina_un_mereni_silta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660034&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});"><em class="siteColor">Daba</em><br />Sestdiena būs lielākoties saulaina un mēreni silta</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/660034-sestdiena_bus_lielakoties_saulaina_un_mereni_silta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;660034&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x168&#039;});">Sestdienas priekšpusdienā Latvijā pārsvarā saglabāsies skaidras debesis, vēlāk s...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/659982-zales_augstuma_sals_sonedel_sasniedzis_pat_13_gradu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659982&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659982_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659982_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659982-zales_augstuma_sals_sonedel_sasniedzis_pat_13_gradu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659982&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Daba</em><br />Zāles augstumā sals šonedēļ sasniedzis pat -13 grādu</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659982-zales_augstuma_sals_sonedel_sasniedzis_pat_13_gradu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659982&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Gaisa temperatūra divu metru augstumā šonedēļ vairākās vietās Latvijā noslīdēja ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/659978-sestdien_valsts_dienvidrietumos_gaisa_temperatura_pakapsies_lidz_18_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659978&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659978_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659978_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659978-sestdien_valsts_dienvidrietumos_gaisa_temperatura_pakapsies_lidz_18_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659978&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />Sestdien valsts dienvidrietumos gaisa temperatūra pakāpsies līdz +18 grādiem</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659978-sestdien_valsts_dienvidrietumos_gaisa_temperatura_pakapsies_lidz_18_gradiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659978&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Sestdien Latvijā saglabāsies sauss un pārsvarā saulains laiks, dienas otrajā pus...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/659965-laika_verotajs_vasara_beigsies_nesakusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659965&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659965_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659965_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659965-laika_verotajs_vasara_beigsies_nesakusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659965&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Daba</em><br />Laika vērotājs: vasara beigsies nesākusies</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659965-laika_verotajs_vasara_beigsies_nesakusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659965&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Vasara būs vēsa, «skandināviska», turklāt jau augusta beigās gaidāmas salnas. To...</a><a href="http://www.tvnet.lv/zala_zeme/daba/659965-laika_verotajs_vasara_beigsies_nesakusies/comments" class="comment">11</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/dzivnieki/659889-indonezija_izskalots_pust_milzigs_juras_briesmonis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659889&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x284&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659889_300x0.jpg" class="lazy" style="height:284px" width="300" height="284" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659889_300x0.jpg" width="300" height="284" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/dzivnieki/659889-indonezija_izskalots_pust_milzigs_juras_briesmonis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659889&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x284&#039;});"><em class="siteColor">Dzīvnieki</em><br />Indonēzijā izskalots pūst milzīgs jūras «briesmonis»</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/dzivnieki/659889-indonezija_izskalots_pust_milzigs_juras_briesmonis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659889&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x284&#039;});">Indonēzijā, Seramas salas krastos izskalotas milzīgas jūras radības mirstīgās at...</a><a href="http://www.tvnet.lv/zala_zeme/dzivnieki/659889-indonezija_izskalots_pust_milzigs_juras_briesmonis/comments" class="comment">2</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/659878-turpmakajas_dienas_pamazam_klus_siltaks_lidz_pat_20_gradiem_nokrisnu_bus_maz" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659878&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x170&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659878_300x0.jpg" class="lazy" style="height:170px" width="300" height="170" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659878_300x0.jpg" width="300" height="170" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659878-turpmakajas_dienas_pamazam_klus_siltaks_lidz_pat_20_gradiem_nokrisnu_bus_maz" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659878&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x170&#039;});"><em class="siteColor">Daba</em><br />Turpmākajās dienās pamazām kļūs siltāks, līdz pat +20 grādiem; nokrišņu būs maz</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659878-turpmakajas_dienas_pamazam_klus_siltaks_lidz_pat_20_gradiem_nokrisnu_bus_maz" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659878&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x170&#039;});">Aukstā gaisa masa, kas Latvijā noteica laika apstākļus šajā darba nedēļā, pamazā...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659875&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zala_zeme/659875_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/zala_zeme/659875_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659875&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Daba</em><br />12.maijs. Atkal pārspēti visas valsts aukstuma rekordi; diena būs saulaina</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;659875&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zala_zeme&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Gaisa temperatūrai Latvijas lielākajā daļā noslīdot vairākus grādus zem nulles, ...</a><a href="http://www.tvnet.lv/zala_zeme/daba/659875-12maijs_atkal_parspeti_visas_valsts_aukstuma_rekordi_diena_bus_saulaina/comments" class="comment">1</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_3' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_3'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_4' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_4'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_2'); });
		</script>
	</div>
</div>	<div class="list textads">
		<h2>
			<a  rel="nofollow" >
								Kļūsti par reportieri			</a>
		</h2>
		<ul class="addClear">

						<li>
				<h5>
					Pamanīji atkritumu izgāztuvi mežā vai kādu novārtā pamestu dzīvnieciņu?<br />				</h5>
			</li>
						<li>
				<h5>
					Fotografē vai filmē un sūti mums <a href="mailto:reportieris@tvnet.lv">reportieris@tvnet.lv</a> vai <a href="mailto:zinas@tvnet.lv">zinas@tvnet.lv</a>.<br />				</h5>
			</li>
			
		</ul>
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fjaunie-projekti%2Fpardod-dzivokli%2FRiga-Bisumuiza%2Fpctska%3F%26utm_campaign%3Dlong%26utm_content%3Dpctska%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />70 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKekavas-pag-%2F7112281%3F%26utm_campaign%3Dlong%26utm_content%3D7112281%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Ķekavas pag.</span><br />85 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSalaspils-pag-%2F5000133%3F%26utm_campaign%3Dlong%26utm_content%3D5000133%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Salaspils pag.</span><br />107 500 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRopazi%2F5755505%3F%26utm_campaign%3Dlong%26utm_content%3D5755505%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Ropaži</span><br />40 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1278270%3F%26utm_campaign%3Dlong%26utm_content%3D1278270%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />57 999 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F6590145%3F%26utm_campaign%3Dlong%26utm_content%3D6590145%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />220 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Mezaparks%2F4463806%3F%26utm_campaign%3Dlong%26utm_content%3D4463806%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />87 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5637401%3F%26utm_campaign%3Dlong%26utm_content%3D5637401%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1494742891" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />98 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://uk.itvnet.lv/advert/varianti/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26697%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Centrā" src="http://uk.itvnet.lv/advert/varianti/0_0_0.jpg?ctime=1494742896" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Centrā 354 500 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26700%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod Dažādam pielietojumam Centrā" src="http://uk.itvnet.lv/advert/varianti/0_1_0.jpg?ctime=1494742896" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod Dažādam pielietojumam Centrā 223 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26702%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Imantā" src="http://uk.itvnet.lv/advert/varianti/0_2_0.jpg?ctime=1494742896" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Imantā 204 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26705%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod Ēku komercdarbībai" src="http://uk.itvnet.lv/advert/varianti/0_3_0.jpg?ctime=1494742896" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod Ēku komercdarbībai 30 000 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem');" rel="nofollow" target="_blank" >Ievieto sludinājumu bez maksas!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fsecurity-dri-d3316268.html');" rel="nofollow" target="_blank" >
			<img alt="SECURITY DRI" src="http://uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1494742897" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">SECURITY DRI</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fdizaina-precu-veikala-vaditaju-d3317016.html');" rel="nofollow" target="_blank" >
			<img alt="DIZAINA PREČU VEIKALA VADĪTĀJU" src="http://uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1494742897" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">DIZAINA PREČU VEIKALA VADĪTĀJU</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fit-tehniska-atbalsta-specialistu-i-d3317064.html');" rel="nofollow" target="_blank" >
			<img alt="IT TEHNISKĀ ATBALSTA SPECIĀLIS ..." src="http://uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1494742897" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">IT TEHNISKĀ ATBALSTA SPECIĀLIS ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fkomandas-vaditaju-vairakas-pozicijas-d3317070.html');" rel="nofollow" target="_blank" >
			<img alt="KOMANDAS VADĪTĀJU (VAIRĀKAS PO ..." src="http://uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1494742897" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">KOMANDAS VADĪTĀJU (VAIRĀKAS PO ...</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-COLOR-II-Aquatic-Blue');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Bluetooth" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1494742898" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Bluetooth 139.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-Revolve-Lux-Grey');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Revolve" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1494742898" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Revolve 229.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-11-3162-White-11.6-HD-Intel-Celeron-N3060-4GB-DDR3-SSD-32-GB-Intel-HD-Windows-10-Home-');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 3162 11.6"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1494742898" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 3162 11.6" 339.01</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FMonitori%2FMonitors-DELL-P2417H-24-1920x1080-IPS-AG-250cd-6ms-H-178-V-178-HDMI-mDPDP-5xUSB-HAS-PIVOT-Black');" rel="nofollow" target="_blank" >
			<img alt="Monitors Dell 24" FHD IPS" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1494742898" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Monitors Dell 24" FHD IPS 189.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://uk.itvnet.lv/advert/alkooutlet_4b/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_0_0.jpg?ctime=1494742898" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_1_0.jpg?ctime=1494742898" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_2_0.jpg?ctime=1494742898" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dlv%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_3_0.jpg?ctime=1494742898" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.kvarcs.lv');" rel="nofollow" target="_blank"><img alt="kvarcs.lv" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/Kvarcs-logo-tvnet-new.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=57603&millis=1494745425&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fliela-sadzives-tehnika%2Ftvaika-nosuceji%2Felectrolux-tvaika-nosucejs-efb90460ox');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Tvaika nosūcējs EFB90460OX" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_0_0.jpg?ctime=1494742900" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Tvaika nosūcējs EFB90460OX </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=57603&millis=1494745425&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fliela-sadzives-tehnika%2Ftvaika-nosuceji%2Felectrolux-tvaika-nosucejs-efc60441ov');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Tvaika nosūcējs EFC60441OV" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_1_0.jpg?ctime=1494742900" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Tvaika nosūcējs EFC60441OV </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=57603&millis=1494745425&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fgazes-plits-virsmas%2Felectrolux-plits-virsma-egg3322nvx');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Plīts virsma EGG3322NVX" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_2_0.jpg?ctime=1494742900" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Plīts virsma EGG3322NVX </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=57603&millis=1494745425&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fgazes-plits-virsmas%2Felectrolux-plits-virsma-egh6242bor');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Plīts virsma EGH6242BOR" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_3_0.jpg?ctime=1494742900" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Plīts virsma EGH6242BOR </span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.neoshop.lv');" rel="nofollow" target="_blank"><img alt="neoshop.lv" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/neoshop_top.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fdarza-mebeles%3Fdir%3Dasc%26order%3Dprice');" rel="nofollow" target="_blank" >
			<img alt="Dārza Mēbeles no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_0_0.jpg?ctime=1494742900" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dārza Mēbeles no  </span><br />8.00  €				</div>
							</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fatputai-un-hobijam%2Fturismam%2Fteltis%3Ftelts_veids%3D5770');" rel="nofollow" target="_blank" >
			<img alt="Teltis Tavai Atpūtai no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_1_0.jpg?ctime=1494742900" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Teltis Tavai Atpūtai no  </span><br />25.00  €				</div>
							</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+brivs_no_gmo">Brīvs no ĢMO</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+dabas_katastrofas">Dabas katastrofas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+kulas_dedzinasanas_serga">Kūlas dedzināšanas sērga</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+lacene_made">Lācene Made</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+liela_talka">Lielā talka</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+mezu_cirsana">Mežu ciršana</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+pludi">Plūdi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+veseligakais_no_neveseliga">Veselīgākais no neveselīgā</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zala_zeme/+ziema">Ziema</a>
						</div>
					</li>
							</ul>
		</div>
		<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=316&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1129" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>						</div>
						<div id="ieClear">&nbsp;</div>
											</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Reklāma</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7436865%3F%26utm_campaign%3Dlong%26utm_content%3D7436865%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_16_0.jpg?ctime=1494742945" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_16_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 280 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_8_0.jpg?ctime=1494742945" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_8_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_3_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 105 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1762587%3F%26utm_campaign%3Dlong%26utm_content%3D1762587%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_26_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 299 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_11_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Agenskalns%2F1315111%3F%26utm_campaign%3Dlong%26utm_content%3D1315111%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_25_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 244 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jaunmilgravis%2F2902704%3F%26utm_campaign%3Dlong%26utm_content%3D2902704%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_13_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 35 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F5840924%3F%26utm_campaign%3Dlong%26utm_content%3D5840924%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_32_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 43 500 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_22_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJaunmarupe%2F7674054%3F%26utm_campaign%3Dlong%26utm_content%3D7674054%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_31_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Jaunmārupe, 225 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pardaugava%2F3812902%3F%26utm_campaign%3Dlong%26utm_content%3D3812902%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_12_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 38 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F1732356%3F%26utm_campaign%3Dlong%26utm_content%3D1732356%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_18_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 260 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_9_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F1346578%3F%26utm_campaign%3Dlong%26utm_content%3D1346578%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_33_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Mārupe, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FIkskile%2F6564236%3F%26utm_campaign%3Dlong%26utm_content%3D6564236%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_28_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ikšķile, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Bergi%2F6998582%3F%26utm_campaign%3Dlong%26utm_content%3D6998582%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_30_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Rīga, 229 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4997164%3F%26utm_campaign%3Dlong%26utm_content%3D4997164%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_17_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 124 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FOgre%2F7394595%3F%26utm_campaign%3Dlong%26utm_content%3D7394595%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_10_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ogre, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5837869%3F%26utm_campaign%3Dlong%26utm_content%3D5837869%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_5_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F8618688%3F%26utm_campaign%3Dlong%26utm_content%3D8618688%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_27_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_29_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_20_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_14_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7644830%3F%26utm_campaign%3Dlong%26utm_content%3D7644830%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_0_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 142 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FTiraine%2F3860120%3F%26utm_campaign%3Dlong%26utm_content%3D3860120%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_24_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Tīraine, 270 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_2_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7173121%3F%26utm_campaign%3Dlong%26utm_content%3D7173121%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_23_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 150 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_21_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6676084%3F%26utm_campaign%3Dlong%26utm_content%3D6676084%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_7_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 320 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7140786%3F%26utm_campaign%3Dlong%26utm_content%3D7140786%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_1_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 169 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F4206346%3F%26utm_campaign%3Dlong%26utm_content%3D4206346%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_4_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 265 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FJurmala%2F3501959%3F%26utm_campaign%3Dlong%26utm_content%3D3501959%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_15_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Jūrmala, 95 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FCenu-pag-%2F6821969%3F%26utm_campaign%3Dlong%26utm_content%3D6821969%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_6_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Māja Cenu pag., 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=57603&millis=1494745425&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_19_0.jpg?ctime=1494742945" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Baloži, 134 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://www.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskā specifikācija</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Tvnet_nature - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4926289&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
	<!-- counter site_name:zala_zeme gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/core.js?v248"></script>
							<script defer="defer" src="http://www.tvnet.lv/assets/js/tabs.js"></script>
				<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

		

	</body>
</html>
