<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā | Ziņas | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" />
						<meta property="fb:app_id" content="120993871264661" />
			<meta name="google-site-verification" content="jOaYLcEhczxjJSInKeJwpc4bfXex8am6HAHp0cKTH6E" />
			<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
			<meta name="dr:say:img" content="http://www.tvnet.lv/assets/images/logo_50x50.jpg" />
		<meta name="dr:say:category" content="Sabiedrība, Ārzemes" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Izraēlas tiesa trešdien nosprieda, ka karavīrs Elors Azarija, kurš bija apsūdzēts ievainota palestīniešu uzbrucēja nogalināšanā, ir vainīgs slepkavībā bez iepriekšēja nodoma." />
		<meta property="article:section" content="Ziņas" />
		<meta property="article:tag" content="Izraēlas-palestīniešu konflikts" />
		<meta property="article:published_time" content="1483540980" />
		<meta property="og:image" content="http://www.tvnet.lv/assets/images/tvnet_facebok_ico.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" />
		<meta name="twitter:description" content="Izraēlas tiesa trešdien nosprieda, ka karavīrs Elors Azarija, kurš bija apsūdzēts ievainota palestīniešu uzbrucēja nogalināšanā, ir vainīgs slepkavībā bez iepriekšēja nodoma." />
		<meta name="twitter:url" content="http://go.tvnet.lv/jtjnj1" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/641877" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Izraēlas tiesa trešdien nosprieda, ka karavīrs Elors Azarija, kurš bija apsūdzēts ievainota palestīniešu uzbrucēja nogalināšanā, ir vainīgs slepkavībā bez iepriekšēja nodoma." />
		<meta name="keywords" content="Eiropas Savienība, Eiropas Parlaments, Eiropas Komisija, Eiropas padome, Karš Sīrijā, Spiegu lietas, Jocīgi, Krievijas iebrukums Ukrainā, &quot;Islāma valsts&quot;," />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://www.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Ziņas jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/zinas/latest" />
<link href="http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:pied_davanu_idejas_2016/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/views:pied_davanu_idejas_2016/v237" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/bricks.js?v237"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://www.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://www.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
				<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'zinas,arvalstis,arid_641877,grid_1305,themeid_5604,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/641877?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/latest (TVNET Jaunākās ziņas)';
					}
				}
			</script>
					<script>(function() {
		  var _fbq = window._fbq || (window._fbq = []);
		  if (!_fbq.loaded) {
		    var fbds = document.createElement('script');
		    fbds.async = true;
		    fbds.src = '//connect.facebook.net/en_US/fbds.js';
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(fbds, s);
		    _fbq.loaded = true;
		  }
		  _fbq.push(['addPixelId', '658002777604250']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

			<!-- Segment Pixel - Tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959741&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>

			<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-0').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['1']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-1').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['2']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-2').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['3']).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('destination', ['zinas']);
					googletag.enableServices();
				});
			</script>


			</head>
		<body class="site-zinas ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'AfTgxOdQvydN4dic9h.oJXZH.IL1C2RqnXP.YPQcabX.c7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Jānis Rancāns',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'zinas',
				'articleCategory2': 'arvalstis',
				'articleCategory3': 'Izraēlas-palestīniešu konflikts',
				'articleTopics': 'Izraēla',
				'articleSource': 'news service',
				'articleLength': '166'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	
		<!-- remove after end of campaign -->
		<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><div class="banner" id="sponsora_super_div_lv">	<script type="text/javascript">
		if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 96, keywords: avp_keywords, pid: 0 }); }
	</script>
</div>		<div id="margins">

							<div id="header">
							<div id="monster-wrap" style="visibility:hidden; height:0;">
			<!-- MONSTER CPM - Zone #167 -->
			<!-- BEGIN TVNET CODE BLOCK -->
							<script type="text/javascript">
					if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 167, keywords: avp_keywords, pid: 0  }); }
				</script>
						<!-- END TVNET CODE BLOCK -->
		</div>
		

		<script type="text/javascript">
				function olas(){
					$('.ciklons').css('position','relative').append('<em class="pic-only special-9" style="top:1px; left:-30px; position:absolute;"><a href="http://a.tvn.lv/o/servlet/click/media?mid=49421&pid=0&random=24969&millis=1483543350&redirect=http://www.neste.lv/lv/content/neste-pro-diesel" target="_blank" rel="nofollow" ><img style="padding-left:3px; " src="http://b.itvnet.lv/2017/01/03/neste_ziemas_dizelis_pro_d_87x28px_lv.png" title="Neste"></a></em>');
				}
				$(document).ready(olas);
			</script>
		
<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('http://www.tvnet.lv/assets/images/logo.png');">
			<a href="http://www.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<a href="http://www.tvnet.lv/varda_dienas" style="display:inline-block;"><strong>Trešdiena</strong><span>, 4. janvāris, 2017</span></a>			</div>

			<div>
				<a href="http://www.tvnet.lv/varda_dienas/41-ilva" style="display:inline-block"><span>Ilva</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/42-ilvita" style="display:inline-block"><span>Ilvita</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/40-spodra" style="display:inline-block"><span>Spodra</span></a>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://www.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Meklēt" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Meklē ziņas šeit!" />
			</div>
		</form>
	</div>
						<div class="banner" id="super_lv">
							<div>
			<!-- Superbaneris - Zone #18 -->
			<!-- Keywords :zinas,arvalstis,arid_641877,grid_1305,themeid_5604,foreign_user, -->
				<script type="text/javascript">
					if(isMobile())
					{
						document.write('<a href="http://m.tvnet.lv"><img src="http://b.itvnet.lv/2016/01/26/mobilas_ierices.jpg" alt="" /></a>');
					}
					else
					{
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 18, keywords: avp_keywords, pid: 0 }); }
					}
				</script>
			</div>
					</div>
								</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalZinas">
	<ul class="addClear">
					<li class="zinas selected">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://www.tvnet.lv/zinas/latvija" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;latvija&#039;)"><span itemprop="title">Latvijā</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/kriminalzinas" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;kriminalzinas&#039;)"><span itemprop="title">Kriminālziņas</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/tava_balss" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;tava_balss&#039;)"><span itemprop="title">Tava balss</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/regionos" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;regionos&#039;)"><span itemprop="title">Reģionos</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/arvalstis" itemprop="url" class="active" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;arvalstis&#039;)"><span itemprop="title">Ārvalstīs</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/viedokli" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;viedokli&#039;)"><span itemprop="title">Viedokļi</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/mobilais_reportieris" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;mobilais_reportieris&#039;)"><span itemprop="title">Mobilais reportieris</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/temas/krievijas_iebrukums_ukraina" itemprop="url" class="fresh" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;krievijas_iebrukums_ukraina&#039;)"><span itemprop="title">Krievijas iebrukums Ukrainā</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/viedokli+tvnet_komentars" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;tvnet_komentars&#039;)"><span itemprop="title">TVNET komentārs</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
						<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zinas" itemprop="url"><span itemprop="title">Ziņas</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zinas/arvalstis" itemprop="url"><span itemprop="title">Ārvalstīs</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
                        <div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" />
	<meta itemprop="url" content="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana" />
	<meta itemprop="discussionUrl" content="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/comments" />
	<meta itemprop="articleSection" content="Ārvalstīs" />
		<div id="bodyCopy" style="margin-top: -8px;">
					<div class="metainfo">
								<p class="author" itemprop="author">
					LETA--DPA				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-01-04T16:43:00+02:00">Šodien, 16:43</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/jtjnj1",
					title:"Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/jtjnj1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/jtjnj1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/jtjnj1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/jtjnj1" data-via="tvnet_portals" data-text="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Izraēlas tiesa trešdien nosprieda, ka karavīrs Elors Azarija, kurš bija apsūdzēts ievainota palestīniešu uzbrucēja nogalināšanā, ir vainīgs slepkavībā bez iepriekšēja nodoma.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Tiesneši norādīja - nav strīdu par to, ka 21 gadu vecajam palestīnietim dzīvību laupījusi izraēliešu karavīra lode un ka viņš miris «nevajadzīgi».</p>
<p>Sods karavīram, kuram draud līdz 20 gadiem cietumā, tiks pasludināts vēlāk.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;">
	<span class="boxes_titles">Reklāma</span>
	<div style="text-align: center; margin-left: 3px; margin-bottom: 3px;">
	<div class="banner_container">
			<!-- Ziņu baneris - Zone #77 -->
			<div class="ad" data-lazyad data-adwidth="500">
				<script type="text/lazyad">
					<!--
					<script type="text/javascript">
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 77, keywords:avp_keywords, pid: 0 }); }
					</script>
					-->
				</script>
			</div>
		</div>
	</div>
</div>

<p>Karavīrs 24.martā sašāva Fatu aš Šarifu, kurš jau bijis pievarēts un gulējis zemē. Notikušo nofilmēja <a href="http://www.tvnet.lv/temas/izraela">Izraēla</a>s cilvēktiesību aizsardzības organizācijas «B'Tselem» aktīvisti.</p>
<p>Šarifs un vēl kāds cits palestīnietis tika sašauti, kad viņi kontrolpunktā Hebronā, Rietumkrasta okupētajās teritorijās, ar nažiem uzbruka <a href="http://www.tvnet.lv/temas/izraela">Izraēla</a>s karavīram.</p>
<p>Par labu apsūdzības puses versijai liecināja aptuveni 20 cilvēki, arī vairāki karavīri.</p>
<p>Telavivā līdzās armijas galvenajai mītnei, kur notika prāva, bija sapulcējušies vairāki simti protestētāju, kas pauda atbalstu apsūdzētajam karavīram.</p>
<p>Palestīniešu pašpārvaldes valdība prāvu nodēvēja par parodiju, sakot, ka tā labākajā gadījumā uzskatāma par farsu.</p>
<p>«Ir jātiesā visa okupācijas vara, kas naski kūda pret palestīniešiem un pret viņiem pastrādā desmitiem noziegumu, nevis tikai viens atsevišķs karavīrs,» teikts valdības paziņojumā.</p>
<p>Azarija tika notiesāts «vienīgi tāpēc, ka notikušais bija uzfilmēts», tviterī norādīja bijusī Palestīnas atbrīvošanas organizācijas padomniece Diana Butu. «<a href="http://www.tvnet.lv/temas/izraela">Izraēla</a>s armija var rīkoties nesodīti.»</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/arvalstis/640845-abass_aicina_izstradat_grafiku_izraelas_okupacijas_partrauksanai_rietumkrasta" title="Abass aicina izstrādāt grafiku Izraēlas okupācijas pārtraukšanai Rietumkrastā" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;640845&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/640845_156x117.jpg" class="lazy" alt="Abass aicina izstrādāt grafiku Izraēlas okupācijas pārtraukšanai Rietumkrastā" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/zinas/640845_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/arvalstis/640845-abass_aicina_izstradat_grafiku_izraelas_okupacijas_partrauksanai_rietumkrasta" title="Abass aicina izstrādāt grafiku Izraēlas okupācijas pārtraukšanai Rietumkrastā" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;640845&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Abass aicina izstrādāt grafiku Izraēlas okupācijas pārtraukšanai Rietumkrastā</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/arvalstis/641032-kerijs_aicina_izraelu_un_palestiniesus_piekrist_1967gada_robezam_ar_iespeju_apmainities_zemem" title="Kerijs aicina Izraēlu un palestīniešus piekrist 1967.gada robežām ar iespēju apmainīties zemēm" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641032&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641032_156x117.jpg" class="lazy" alt="Kerijs aicina Izraēlu un palestīniešus piekrist 1967.gada robežām ar iespēju apmainīties zemēm" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641032_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/arvalstis/641032-kerijs_aicina_izraelu_un_palestiniesus_piekrist_1967gada_robezam_ar_iespeju_apmainities_zemem" title="Kerijs aicina Izraēlu un palestīniešus piekrist 1967.gada robežām ar iespēju apmainīties zemēm" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641032&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Kerijs aicina Izraēlu un palestīniešus piekrist 1967.gada robežām ar iespēju apmainīties zemēm</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/arvalstis/641011-izraelas_ministrs_kritize_gaidamo_kerija_runu_par_tuvo_austrumu_miera_procesu" title="Izraēlas ministrs kritizē gaidāmo Kerija runu par Tuvo Austrumu miera procesu" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641011&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641011_156x117.jpg" class="lazy" alt="Izraēlas ministrs kritizē gaidāmo Kerija runu par Tuvo Austrumu miera procesu" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641011_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/arvalstis/641011-izraelas_ministrs_kritize_gaidamo_kerija_runu_par_tuvo_austrumu_miera_procesu" title="Izraēlas ministrs kritizē gaidāmo Kerija runu par Tuvo Austrumu miera procesu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641011&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Izraēlas ministrs kritizē gaidāmo Kerija runu par Tuvo Austrumu miera procesu</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/comments">Komentāri (0)</a></li></ul>		<div class="article-themes">
			<h5>Apskati arī citus rakstus par šīm tēmām:</h5>
			<ul>
			<li><a href="http://www.tvnet.lv/temas/izraela">Izraēla</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/jtjnj1",
					title:"Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/jtjnj1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/jtjnj1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/jtjnj1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/jtjnj1" data-via="tvnet_portals" data-text="Izraēlas tiesa atzīst karavīra vainu palestīnieša nogalināšanā" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/zinas/arvalstis/641877-izraelas_tiesa_atzist_karavira_vainu_palestiniesa_nogalinasana/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/latvija/641761-turpina_atcelt_reisus_uz_lidostu_riga" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641761&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641761_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/latvija/641761-turpina_atcelt_reisus_uz_lidostu_riga" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641761&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Turpina atcelt reisus uz lidostu «Rīga»</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/latvija/641720-laikraksts_diena_partraucis_sadarbibu_ar_zurnalistu_mari_zanderu" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641720&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641720_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/latvija/641720-laikraksts_diena_partraucis_sadarbibu_ar_zurnalistu_mari_zanderu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641720&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Laikraksts «Diena» pārtraucis sadarbību ar žurnālistu Māri Zanderu</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/kriminalzinas/641801-darzinos_vilciena_sadursmi_izraisijusi_automasina_bijusi_zagta_no_netalu_esosa_stavlaukuma" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641801&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641801_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/kriminalzinas/641801-darzinos_vilciena_sadursmi_izraisijusi_automasina_bijusi_zagta_no_netalu_esosa_stavlaukuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641801&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Dārziņos vilciena sadursmi izraisījusī automašīna bijusi zagta no netālu esošā stāvlaukuma</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/egoiste/aktuali/641517-horoskops_2017gadam_visam_zimem" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641838&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/egoiste/66674.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#d12d8e;">Egoiste</span></a>						<h4><a href="http://www.tvnet.lv/egoiste/aktuali/641517-horoskops_2017gadam_visam_zimem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641838&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Horoskops 2017.gadam visām zīmēm</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F8583927%3F%26utm_campaign%3Dlong%26utm_content%3D8583927%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_17_0.jpg?ctime=1483543267"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 44000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Kengarags%2F8537712%3F%26utm_campaign%3Dlong%26utm_content%3D8537712%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_18_0.jpg?ctime=1483543267"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 44000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pleskodale-Sampeteris%2F2750483%3F%26utm_campaign%3Dlong%26utm_content%3D2750483%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_6_0.jpg?ctime=1483543267"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 81100 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://bb.vesti.lv/');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/bblv_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://bb.vesti.lv//news/krievijas-iedzivotaji-sasutusi-par-pugacovas-un-galkina-ienakumiem?22072&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1483543270" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/krievijas-iedzivotaji-sasutusi-par-pugacovas-un-galkina-ienakumiem?22072&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Krievijas iedzīvotāji sašutuši par Pugačovas un Galkina ienākumiem						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://bb.vesti.lv//news/video-kirkorovs-nacis-klaja-ar-svarigu-pazinojumu?22116&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1483543270" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/video-kirkorovs-nacis-klaja-ar-svarigu-pazinojumu?22116&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							►Kirkorovs nācis klajā ar svarīgu paziņojumu						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://www.tvnet.lv/zinas/+izraelaspalestiniesu_konflikts">Izraēlas-palestīniešu konflikts</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zinas/arvalstis/641032-kerijs_aicina_izraelu_un_palestiniesus_piekrist_1967gada_robezam_ar_iespeju_apmainities_zemem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641032&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">Kerijs aicina Izraēlu un palestīniešus piekrist 1967.gada robežām ar iespēju apmainīties zemēm</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zinas/arvalstis/640652-tramps_par_vestnieku_izraela_izraudzijies_palestinas_valstiskuma_pretinieku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;640652&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">Tramps par vēstnieku Izraēlā izraudzījies Palestīnas valstiskuma pretinieku</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://www.tvnet.lv/zinas/arvalstis/640230-ano_iesniegts_rezolucijas_projekts_pret_ebreju_kolonistu_apmetnem_palestiniesu_teritorija" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;640230&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">ANO iesniegts rezolūcijas projekts pret ebreju kolonistu apmetnēm palestīniešu teritorijā</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>liepajniekiem.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.liepajniekiem.lv/zinas/sabiedriba/turpinas-velocelinu-izbuvi-vai-ritenbraucejus-atkal-gaida-nepatikami-parsteigumi-196256?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/liepajniekiem_lv/0_0_0.jpg?ctime=1483543263" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">liepajniekiem.lv</span>
							</a>
							
							<h4><a href="http://www.liepajniekiem.lv/zinas/sabiedriba/turpinas-velocelinu-izbuvi-vai-ritenbraucejus-atkal-gaida-nepatikami-parsteigumi-196256?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">Turpinās veloceliņu izbūvi; vai riteņbraucējus atkal gaida nepatīkami pārsteigumi?</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.liepajniekiem.lv/zinas/novados/nobiede-viltus-dzintars-196439?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">Nobiedē viltus dzintars</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.liepajniekiem.lv/zinas/sabiedriba/ne-visu-var-fotografet-196219?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">Ne visu var fotografēt</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>

	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=5&annlist=10&project=autoplius&photo1=168x127&infoblock_id=1057" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/zinas">Ziņas</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-zinas">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641880-lizda_izm_iecere_reorganizet_rpiva_tiek_virzita_nekorekti_un_bez_racionaliem_argumentiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641880&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});"><em class="siteColor">Latvijā</em><br />LIZDA: IZM iecere reorganizēt RPIVA tiek virzīta nekorekti un bez racionāliem argumentiem</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641880-lizda_izm_iecere_reorganizet_rpiva_tiek_virzita_nekorekti_un_bez_racionaliem_argumentiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641880&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">Izglītības un zinātnes ministrijas (IZM) iecere reorganizēt Rīgas Pedagoģijas un...</a>								</p>
							</div>
														<div class="item">
																<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641875-aptauja_ar_bailem_nakotne_biezak_raugas_gados_vecakie_trucigakie_bezdarbnieki_un_latgale_dzivojosie" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641875&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});"><em class="siteColor">Latvijā</em><br />Aptauja: ar bailēm nākotnē biežāk raugās gados vecākie, trūcīgākie, bezdarbnieki un Latgalē dzīvojošie</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641875-aptauja_ar_bailem_nakotne_biezak_raugas_gados_vecakie_trucigakie_bezdarbnieki_un_latgale_dzivojosie" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641875&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">Latvijā ar bailēm nākotnē biežāk raugās gados vecākie, trūcīgākie, bezdarbnieki ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641874-situacija_lidosta_riga_stabilizejusies_atseviski_reisi_joprojam_kavejas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641874&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641874_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641874_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641874-situacija_lidosta_riga_stabilizejusies_atseviski_reisi_joprojam_kavejas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641874&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Situācija lidostā «Rīga» stabilizējusies; atsevišķi reisi joprojām kavējas</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641874-situacija_lidosta_riga_stabilizejusies_atseviski_reisi_joprojam_kavejas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641874&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Starptautiskajā lidostā «Rīga» situācija dienas otrajā pusē ir stabilizējusies, ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641869-turcija_sirijas_miera_sarunas_saksies_23janvari_kazahstana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641869&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641869_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641869_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641869-turcija_sirijas_miera_sarunas_saksies_23janvari_kazahstana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641869&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Turcija: Sīrijas miera sarunas sāksies 23.janvārī Kazahstānā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641869-turcija_sirijas_miera_sarunas_saksies_23janvari_kazahstana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641869&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Sīrijas miera sarunu nākamā kārta Kazahstānas galvaspilsētā Astanā sāksies 23.ja...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641865-dobele_tragediju_piedzivojusi_gimene_nav_bijusi_barintiesas_redzesloka" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641865&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641865_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641865_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641865-dobele_tragediju_piedzivojusi_gimene_nav_bijusi_barintiesas_redzesloka" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641865&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Dobelē traģēdiju piedzīvojusī ģimene nav bijusi bāriņtiesas redzeslokā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641865-dobele_tragediju_piedzivojusi_gimene_nav_bijusi_barintiesas_redzesloka" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641865&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Dobelē traģēdiju piedzīvojusī ģimene nav bijusi bāriņtiesas redzeslokā, noskaidr...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641861-asv_valsts_sekretara_amatam_izvirzitais_tilersons_partrauc_attiecibas_ar_exxonmobil" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641861&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641861_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641861_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641861-asv_valsts_sekretara_amatam_izvirzitais_tilersons_partrauc_attiecibas_ar_exxonmobil" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641861&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />ASV valsts sekretāra amatam izvirzītais Tilersons pārtrauc attiecības ar «ExxonMobil»</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641861-asv_valsts_sekretara_amatam_izvirzitais_tilersons_partrauc_attiecibas_ar_exxonmobil" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641861&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Rekss Tilersons, kuru jaunievēlētais ASV prezidents Donalds Tramps izvirzījis sa...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641860-pagajusaja_nedela_miris_sis_sezonas_pirmais_gripas_pacients" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641860&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641860_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641860_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641860-pagajusaja_nedela_miris_sis_sezonas_pirmais_gripas_pacients" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641860&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Pagājušajā nedēļā miris šīs sezonas pirmais gripas pacients</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641860-pagajusaja_nedela_miris_sis_sezonas_pirmais_gripas_pacients" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641860&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Pagājušajā nedēļā miris šīs sezonas pirmais gripas pacients, liecina Slimību pro...</a><a href="http://www.tvnet.lv/zinas/latvija/641860-pagajusaja_nedela_miris_sis_sezonas_pirmais_gripas_pacients/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641858-valsts_kontrole_kriminalatbildibas_nepiemerosana_loginovam_un_pecakam_nenozime_ka_nav_noticis_parkapums" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641858&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641858_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641858_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641858-valsts_kontrole_kriminalatbildibas_nepiemerosana_loginovam_un_pecakam_nenozime_ka_nav_noticis_parkapums" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641858&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Valsts kontrole: Kriminālatbildības nepiemērošana Loginovam un Pečakam nenozīmē, ka nav noticis pārkāpums</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641858-valsts_kontrole_kriminalatbildibas_nepiemerosana_loginovam_un_pecakam_nenozime_ka_nav_noticis_parkapums" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641858&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Kriminālatbildības nepiemērošana Rīgas brīvostas pārvaldniekam Leonīdam Loginova...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641857-usakovs_vp_atklato_krapsanu_nanotehnologiju_lieta_komentes_pec_informacijas_sanemsanas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641857&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641857_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641857_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641857-usakovs_vp_atklato_krapsanu_nanotehnologiju_lieta_komentes_pec_informacijas_sanemsanas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641857&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Ušakovs VP atklāto krāpšanu «nanotehnoloģiju lietā» komentēs pēc informācijas saņemšanas</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641857-usakovs_vp_atklato_krapsanu_nanotehnologiju_lieta_komentes_pec_informacijas_sanemsanas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641857&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Pašvaldības SIA «Rīgas satiksme» un Rīgas domes priekšsēdētājs Nils Ušakovs (S) ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641853-austrija_pieskir_divus_miljonus_eiro_palidzibai_ukrainai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641853&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641853_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641853_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641853-austrija_pieskir_divus_miljonus_eiro_palidzibai_ukrainai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641853&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Austrija piešķir divus miljonus eiro palīdzībai Ukrainai</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641853-austrija_pieskir_divus_miljonus_eiro_palidzibai_ukrainai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641853&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Austrija piešķīrusi divus miljonus eiro humānajai palīdzība Austrumukrainas iedz...</a><a href="http://www.tvnet.lv/zinas/arvalstis/641853-austrija_pieskir_divus_miljonus_eiro_palidzibai_ukrainai/comments" class="comment">6</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/kriminalzinas/641852-sogad_vairakas_slepkavibas_dobele_gimene_pardozejusi_narkotikas_bada_nomiris_zidainis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641852&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641852_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641852_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/kriminalzinas/641852-sogad_vairakas_slepkavibas_dobele_gimene_pardozejusi_narkotikas_bada_nomiris_zidainis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641852&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Kriminālziņas</em><br />Šogad vairākas slepkavības; Dobelē ģimene pārdozējusi narkotikas, badā nomiris zīdainis</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/kriminalzinas/641852-sogad_vairakas_slepkavibas_dobele_gimene_pardozejusi_narkotikas_bada_nomiris_zidainis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641852&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Šis gads sācies visai traģiski. Gada pirmajās dienās reģistrētas vairākas slepka...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641849-vestnieciba_asv_ipaso_operaciju_vienibu_karaviri_pilnveido_latvijas_armijas_prasmes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641849&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641849_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641849_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641849-vestnieciba_asv_ipaso_operaciju_vienibu_karaviri_pilnveido_latvijas_armijas_prasmes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641849&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Vēstniecība: ASV Īpašo operāciju vienību karavīri pilnveido Latvijas armijas prasmes</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641849-vestnieciba_asv_ipaso_operaciju_vienibu_karaviri_pilnveido_latvijas_armijas_prasmes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641849&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">ASV Īpašo operāciju vienību karavīri kopā ar Latvijas sabiedrotajiem piedalījuši...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/viedokli/641840-lembergs_apsauba_datus_par_vina_un_ventspils_domes_darba_vertejuma_samazinasanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641840&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641840_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641840_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/viedokli/641840-lembergs_apsauba_datus_par_vina_un_ventspils_domes_darba_vertejuma_samazinasanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641840&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Viedokļi</em><br />Lembergs apšauba datus par viņa un Ventspils domes darba vērtējuma samazināšanos</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/viedokli/641840-lembergs_apsauba_datus_par_vina_un_ventspils_domes_darba_vertejuma_samazinasanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641840&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Publiskotie aptaujas dati par Ventspils mēra Aivara Lemberga («Latvijai un Vents...</a><a href="http://www.tvnet.lv/zinas/viedokli/641840-lembergs_apsauba_datus_par_vina_un_ventspils_domes_darba_vertejuma_samazinasanos/comments" class="comment">10</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

				<div id="column02">
					<div id="c02Content">
											</div>
				</div>

				<div id="column03">
					<div id="c03Content">
						
<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner"><div class="banner_container" style="display: inline-block; min-height: 423px;padding-top: 24px; background: url('/assets/images/pattern_stripes.gif');">
	<!-- ADX - Tvnet 1. tornis -->
	<div class="banner_container" id="adx_9574394814">
		<script type="text/javascript">
			google_ad_client = "ca-pub-1569181218875254";
			google_ad_slot = "9574394814";
			google_ad_width = 250;
			google_ad_height = 360;
		</script>
		<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
		</script> 
	</div>
	</div>
				<div id="ad_450x280" style="height: 0px; position: relative; visibility: hidden; margin-bottom:5px; right:170px; ">
					<!-- move article speical ad over columns 2 and 3 -->
						<div style="position: absolute; z-index:5; ">
							<!-- Ziņu īpašais CPM - Zone #43 -->
							<!-- BEGIN TVNET CODE BLOCK -->
								<script type="text/javascript">
									var $mediaDiv = $('.article-main-media');
									if (document.avp_ready && $mediaDiv.length) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 43, pid: 0, keywords: avp_keywords  }); }
								</script>
							<!-- END TVNET CODE BLOCK -->
						</div>
					<!-- this css is to move down columns 2 and 3, and free space for article special -->
					<script type="text/javascript">
						$(document).ready(function() {
							var ad_450x280_height = parseInt($("#ad_450x280 div").css('height'));
							if(ad_450x280_height > 0){
								$("#ad_450x280").css('height', (ad_450x280_height)+'px');
																$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
								$("#ad_450x280").css('visibility', 'visible');
								$('.banner').css('overflow','visible');
								$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
							}
						});
					</script>
				</div>
<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #188 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 188, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #191 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 191, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #192 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 192, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #193 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 193, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #194 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 194, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #215 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 215, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #217 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 217, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div></div><div id="right_html_new" style="width: 280px; margin-bottom: 5px; overflow: hidden;" >
<script type="text/javascript">
	if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="BPN_lt.BPN_LV.Tvnet.lv.280x280_titulinis" src="'+location.protocol+'//lt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=3TZFiKOuPXzmZHCNsOkgoamskdvAvqdENbe9zkt7dpL.f7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
</script>
</div><!-- right_1_7 --><!-- right_1 starts -->		<div class="banner_container" id="adex-adex_atbalsta_baneris">
<a href="http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=49443&pid=0&random=55743&millis=1483534413&redirect=http://www.autorally.lv/?no=1039" target="_blank"><img src="http://b.itvnet.lv/2017/01/04/logo_aluksne_2017.jpg" width="280" height="280" alt="" /></a>		</div>
		<div class="banner_container" id="adex-adex_atbalsta_baneris">
<div class="ad_fallback_container" cid="135831" bid="168005" id="IframeWrapper_135831_168005" style="position: relative;" align="center">
	<div id="iframeClicker_135831_168005" style="position: absolute; top: 0; left: 0; width:100%; height:100%;z-index:2; cursor:pointer;" onClick="javascript:window.open('http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48537&pid=0&random=27085&millis=1483480989&redirect=http://www.fbi.lv');" ></div>
		<iframe id="iframe_135831_168005" name="iframe_135831_168005"  width="280" height="280" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://h.itvnet.lv/2016/11/24/tvnet280x280lat/index.html" style="overflow:hidden; border:0;"> </iframe>
</div>		</div>
<!-- right_1 -->	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala-Kauguri%2F8119312%3F%26utm_campaign%3Dlong%26utm_content%3D8119312%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Jūrmala</span><br />90 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FBabites-pag-%2F7537154%3F%26utm_campaign%3Dlong%26utm_content%3D7537154%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Babītes pag.</span><br />158 900 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKadaga%2F7415575%3F%26utm_campaign%3Dlong%26utm_content%3D7415575%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Kadaga</span><br />195 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F7302704%3F%26utm_campaign%3Dlong%26utm_content%3D7302704%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />550 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />65 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Plavnieki%2F1426800%3F%26utm_campaign%3Dlong%26utm_content%3D1426800%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />18 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FGauja%2F5486032%3F%26utm_campaign%3Dlong%26utm_content%3D5486032%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Gauja</span><br />170 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKekavas-pag-%2F1813478%3F%26utm_campaign%3Dlong%26utm_content%3D1813478%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1483543273" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Ķekavas pag.</span><br />100 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://uk.itvnet.lv/advert/varianti/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26694%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Imantā" src="http://uk.itvnet.lv/advert/varianti/0_0_0.jpg?ctime=1483543275" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Imantā 54 682 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26697%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Vecrīgā" src="http://uk.itvnet.lv/advert/varianti/0_1_0.jpg?ctime=1483543275" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Vecrīgā 85 400 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26700%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvokis jaunceltnē, Ķīpsala" src="http://uk.itvnet.lv/advert/varianti/0_2_0.jpg?ctime=1483543275" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvokis jaunceltnē, Ķīpsala 299 500 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26702%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod Dzīvokli Pļavniekos" src="http://uk.itvnet.lv/advert/varianti/0_3_0.jpg?ctime=1483543275" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod Dzīvokli Pļavniekos 65 247 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem');" rel="nofollow" target="_blank" >Ievieto sludinājumu bez maksas!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fit-infrastrukturas-konsultantu-i-d3223638.html');" rel="nofollow" target="_blank" >
			<img alt="IT INFRASTRUKTŪRAS KONSULTANTU  ..." src="http://uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">IT INFRASTRUKTŪRAS KONSULTANTU  ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Flielo-klientu-menedzeris-e-d3224182.html');" rel="nofollow" target="_blank" >
			<img alt="LIELO KLIENTU MENEDŽERIS/-E" src="http://uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">LIELO KLIENTU MENEDŽERIS/-E</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fit-projektu-vaditajs-a-d3226042.html');" rel="nofollow" target="_blank" >
			<img alt="IT PROJEKTU VADĪTĀJS/-A" src="http://uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">IT PROJEKTU VADĪTĀJS/-A</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Flietotaju-atbalsta-specialistu-i-ar-somu-valodas-zinasanam-d3226150.html');" rel="nofollow" target="_blank" >
			<img alt="LIETOTĀJU ATBALSTA SPECIĀLISTU/- ..." src="http://uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">LIETOTĀJU ATBALSTA SPECIĀLISTU/- ...</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPersonalie-datori%2FDarba-Stacijas%2FDators-Capital-NEO-W-CAD-Xeon-E5-1620-V4-16GB-Quad-2TB-240GB-SSD-DVDRW-K620-2GB');" rel="nofollow" target="_blank" >
			<img alt="Capital® NEO™ W CAD" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Capital® NEO™ W CAD 1219.00</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FViedtalrunu-aksesuari%2FMujjo-Leather-Touchscreen-Gloves-S8.5-Luxury-touchscreen-gloves-of-leather-with-nano-technology');" rel="nofollow" target="_blank" >
			<img alt="Leather Touchscreen Gloves (S8.5)" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Leather Touchscreen Gloves (S8.5) 99.90</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-11-3162-11.6-HD-Pentium-N3710-4GB-128GB-SSD-HD-405-Wind10-Eng-Blue');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 3162 11.6"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 3162 11.6" 369.00</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-15-5567-15.6-FHD-i7-7500U-8GB-256GB-SSD-AMD-R7-M445-4GB-Win10-Eng-backlit-Silver');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 5567 15.6" " src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1483543276" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 5567 15.6"  869.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://uk.itvnet.lv/advert/alkooutlet_4b/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_0_0.jpg?ctime=1483543276" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_1_0.jpg?ctime=1483543276" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_2_0.jpg?ctime=1483543276" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=24969&millis=1483543350&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_3_0.jpg?ctime=1483543276" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<!--	Tornis zem inkldēm - 1. CPM	--> <div class="banner">
		<!-- Tower - Zone #144 -->
		<!-- BEGIN TVNET CODE BLOCK -->
		<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 144, pid: 0, keywords: avp_keywords  }); }
		</script>
		<!-- END TVNET CODE BLOCK -->
 </div>


			<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/zinas/+asv_velesanas_2012">ASV vēlēšanas 2012</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+aviokatastrofas">Aviokatastrofas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+krievijas_iebrukums_ukraina">Krievijas iebrukums Ukrainā</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+latvija_un_es">Latvija un ES</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+narkotikas">Narkotikas</a>
						</div>
					</li>
							</ul>
		</div>
				<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-0'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-1'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-2'); });
				</script>
			</div>
		</div>
	<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=316&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1129" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>					</div>
					<div id="ieClear">&nbsp;</div>
									</div>

				
			</div>
			<div id="footer_banner">
	<div id="footer_banner_">
		<div class="piedavajumi_items">
			<div class="content">
			<a href="http://www.tvnet.lv/piedavajumi/15-davanu_idejas_2016" class="read-more"><img src="/assets/images/piedavajumi/davanu_idejas_2016/visi_piedavajumi.gif" alt="" /></a><a href="http://www.tvnet.lv/piedavajumi/go/483" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161125151412.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161125151412.jpg" width="300" height="180" /></noscript></i><span>Drive 40LM EE - satelītnavigācijas ierīce automašīnā</span><em>109 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/474" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161201153447.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161201153447.jpg" width="300" height="180" /></noscript></i><span>Ātro randiņu vakars – Love in Riga</span><em>25 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/470" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161124180322.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161124180322.jpg" width="300" height="180" /></noscript></i><span>QuestBox - kvests kastē. Dāvana aizrautīgiem cilvēkiem</span><em>35 &euro;</em></a>			</div>
		</div>
	</div>
</div>


            <div id="footer" class="addClear">
                <div id="footerHeader">
	<div><a href="http://www.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi un paraugi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskās prasības</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

            </div>
        </div>
        <!-- counter site_name:zinas gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/core.js?v237"></script>
							<script defer="defer" src="http://www.tvnet.lv/assets/js/tabs.js"></script>
				<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
						<!-- Peldošais CPM - Zone #80 -->
		      <!-- BEGIN TVNET CODE BLOCK -->
				<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 80, pid: 0, keywords: avp_keywords  }); }
				</script>
				<!-- END TVNET CODE BLOCK -->
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

	</body>
</html>
