<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn | Ziņas | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" />
						<meta property="fb:app_id" content="120993871264661" />
			<meta name="google-site-verification" content="jOaYLcEhczxjJSInKeJwpc4bfXex8am6HAHp0cKTH6E" />
			<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
			<meta name="dr:say:img" content="http://uk.itvnet.lv/article/zinas/641365_506x285.jpg" />
		<meta name="dr:say:category" content="Sabiedrība, Latvija" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Šogad līdz 29.decembrim Latvijā noslēgtas 13 262 laulības, kas ir par aptuveni 600 laulībām mazāk nekā pērn, aģentūru LETA informēja Tieslietu ministrijā." />
		<meta property="article:section" content="Ziņas" />
		<meta property="article:published_time" content="1483208700" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/zinas/641365_980x420.jpg" />
		<meta property="og:image:width" content="980" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" />
		<meta name="twitter:description" content="Šogad līdz 29.decembrim Latvijā noslēgtas 13 262 laulības, kas ir par aptuveni 600 laulībām mazāk nekā pērn, aģentūru LETA informēja Tieslietu ministrijā." />
		<meta name="twitter:url" content="http://go.tvnet.lv/02v4uo" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/zinas/641365_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/641365" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Šogad līdz 29.decembrim Latvijā noslēgtas 13 262 laulības, kas ir par aptuveni 600 laulībām mazāk nekā pērn, aģentūru LETA informēja Tieslietu ministrijā." />
		<meta name="keywords" content="Latvijā, ziņas, bērni vienaldzībā, Saeima, vēlēšanas, Valdība, viedokļi, korupcija, sasniegumi" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://www.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Ziņas jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/zinas/latest" />
<link href="http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:pied_davanu_idejas_2016/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/views:pied_davanu_idejas_2016/v237" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/bricks.js?v237"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://www.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://www.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
				<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'zinas,latvija,arid_641365,themeid_3607,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/641365?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/latest (TVNET Jaunākās ziņas)';
					}
				}
			</script>
					<script>(function() {
		  var _fbq = window._fbq || (window._fbq = []);
		  if (!_fbq.loaded) {
		    var fbds = document.createElement('script');
		    fbds.async = true;
		    fbds.src = '//connect.facebook.net/en_US/fbds.js';
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(fbds, s);
		    _fbq.loaded = true;
		  }
		  _fbq.push(['addPixelId', '658002777604250']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

			<!-- Segment Pixel - Tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959741&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>

			<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-0').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['1']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-1').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['2']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-2').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['3']).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('destination', ['zinas']);
					googletag.enableServices();
				});
			</script>


			</head>
		<body class="site-zinas ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'AfTgxOdQvydN4dic9h.oJXZH.IL1C2RqnXP.YPQcabX.c7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Jānis Rancāns',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'zinas',
				'articleCategory2': 'latvija',
				'articleCategory3': '',
				'articleTopics': 'Daugavpils',
				'articleSource': 'news service',
				'articleLength': '55'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	
		<!-- remove after end of campaign -->
		<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><div class="banner" id="sponsora_super_div_lv">	<script type="text/javascript">
		if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 96, keywords: avp_keywords, pid: 0 }); }
	</script>
</div>		<div id="margins">

							<div id="header">
							<div id="monster-wrap" style="visibility:hidden; height:0;">
			<!-- MONSTER CPM - Zone #167 -->
			<!-- BEGIN TVNET CODE BLOCK -->
							<script type="text/javascript">
					if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 167, keywords: avp_keywords, pid: 0  }); }
				</script>
						<!-- END TVNET CODE BLOCK -->
		</div>
		


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="margin-top:1px; margin-bottom:1px;background-image:url('http://www.tvnet.lv/assets/images/tvnet_xmas_logo.png');">
			<a href="http://www.tvnet.lv/" style="height:76px;">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<a href="http://www.tvnet.lv/varda_dienas" style="display:inline-block;"><strong>Sestdiena</strong><span>, 31. decembris, 2016</span></a>			</div>

			<div>
				<a href="http://www.tvnet.lv/varda_dienas/5451-kalvis" style="display:inline-block"><span>Kalvis</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/5449-silvestrs" style="display:inline-block"><span>Silvestrs</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/5450-silvis" style="display:inline-block"><span>Silvis</span></a>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://www.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Meklēt" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Meklē ziņas šeit!" />
			</div>
		</form>
	</div>
					<div class="banner" id="super_lv">
						<div>
			<!-- Superbaneris - Zone #18 -->
			<!-- Keywords :zinas,latvija,arid_641365,themeid_3607,foreign_user, -->
				<script type="text/javascript">
					if(isMobile())
					{
						document.write('<a href="http://m.tvnet.lv"><img src="http://b.itvnet.lv/2016/01/26/mobilas_ierices.jpg" alt="" /></a>');
					}
					else
					{
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 18, keywords: avp_keywords, pid: 0 }); }
					}
				</script>
			</div>
				</div>
							</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalZinas">
	<ul class="addClear">
					<li class="zinas selected">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;zinas&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://www.tvnet.lv/zinas/latvija" itemprop="url" class="active" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;latvija&#039;)"><span itemprop="title">Latvijā</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/kriminalzinas" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;kriminalzinas&#039;)"><span itemprop="title">Kriminālziņas</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/tava_balss" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;tava_balss&#039;)"><span itemprop="title">Tava balss</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/regionos" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;regionos&#039;)"><span itemprop="title">Reģionos</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/arvalstis" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;arvalstis&#039;)"><span itemprop="title">Ārvalstīs</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/viedokli" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;viedokli&#039;)"><span itemprop="title">Viedokļi</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/mobilais_reportieris" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;mobilais_reportieris&#039;)"><span itemprop="title">Mobilais reportieris</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/temas/krievijas_iebrukums_ukraina" itemprop="url" class="fresh" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;krievijas_iebrukums_ukraina&#039;)"><span itemprop="title">Krievijas iebrukums Ukrainā</span></a>				</li>
								<li >
					<a href="http://www.tvnet.lv/zinas/viedokli+tvnet_komentars" itemprop="url" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;zinas&#039;,&#039;tvnet_komentars&#039;)"><span itemprop="title">TVNET komentārs</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
						<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zinas" itemprop="url"><span itemprop="title">Ziņas</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://www.tvnet.lv/zinas/latvija" itemprop="url"><span itemprop="title">Latvijā</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
                        
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/zinas/641365_640x420.jpg" alt="Ilustratīvs attēls" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" />
	<meta itemprop="url" content="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern" />
	<meta itemprop="discussionUrl" content="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/comments" />
	<meta itemprop="articleSection" content="Latvijā" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Ilustratīvs attēls. Foto: REUTERS/Scanpix				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2016-12-31T20:25:00+02:00">Šodien, 20:25</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/02v4uo",
					title:"Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/02v4uo" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/02v4uo" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/02v4uo"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/02v4uo" data-via="tvnet_portals" data-text="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Šogad līdz 29.decembrim Latvijā noslēgtas 13 262 laulības, kas ir par aptuveni 600 laulībām mazāk nekā pērn, aģentūru LETA informēja Tieslietu ministrijā.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Populārākie laulības reģistrācijas mēneši bijuši augusts, kad noslēgtas 2679 laulības, jūlijs, kad noslēgtas 2369 laulības, un septembris, kad precēties lēmuši 1462 pāri.</p>
<p>Visvairāk laulību - 4417 - noslēgtas Rīgā, <a href="http://www.tvnet.lv/temas/daugavpils">Daugavpils</a> pilsētā un <a href="http://www.tvnet.lv/temas/daugavpils">Daugavpils</a> novadā noslēgta 771 laulība, kā arī Jelgavas pilsētā un Jelgavas novadā - 574 laulības.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;">
	<span class="boxes_titles">Reklāma</span>
	<div style="text-align: center; margin-left: 3px; margin-bottom: 3px;">
	<div class="banner_container">
			<!-- Ziņu baneris - Zone #77 -->
			<div class="ad" data-lazyad data-adwidth="500">
				<script type="text/lazyad">
					<!--
					<script type="text/javascript">
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 77, keywords:avp_keywords, pid: 0 }); }
					</script>
					-->
				</script>
			</div>
		</div>
	</div>
</div>

<p>Pērn Latvijā kopumā tika noslēgtas 13 927 laulības.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/arvalstis/633952-meksika_noraida_ierosinajumu_legalizet_viendzimuma_laulibas" title="Meksika noraida ierosinājumu legalizēt viendzimuma laulības" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;633952&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zinas/633952_156x117.jpg" class="lazy" alt="Meksika noraida ierosinājumu legalizēt viendzimuma laulības" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zinas/633952_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/arvalstis/633952-meksika_noraida_ierosinajumu_legalizet_viendzimuma_laulibas" title="Meksika noraida ierosinājumu legalizēt viendzimuma laulības" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;633952&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Meksika noraida ierosinājumu legalizēt viendzimuma laulības</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/latvija/635966-vairaki_saeimas_deputati_atbalsta_eiropas_meroga_laulibu_definet_ka_viriesa_un_sievietes_savienibu" title="Vairāki Saeimas deputāti atbalsta Eiropas mērogā laulību definēt kā vīrieša un sievietes savienību" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;635966&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zinas/635966_156x117.jpg" class="lazy" alt="Vairāki Saeimas deputāti atbalsta Eiropas mērogā laulību definēt kā vīrieša un sievietes savienību" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zinas/635966_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/latvija/635966-vairaki_saeimas_deputati_atbalsta_eiropas_meroga_laulibu_definet_ka_viriesa_un_sievietes_savienibu" title="Vairāki Saeimas deputāti atbalsta Eiropas mērogā laulību definēt kā vīrieša un sievietes savienību" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;635966&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Vairāki Saeimas deputāti atbalsta Eiropas mērogā laulību definēt kā vīrieša un sievietes savienību</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://www.tvnet.lv/zinas/latvija/638351-irija_latvijas_pilsonei_par_divlaulibu_piespriez_100_eiro_sodu" title="Īrijā Latvijas pilsonei par divlaulību piespriež 100 eiro sodu" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;638351&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/zinas/638351_156x117.jpg" class="lazy" alt="Īrijā Latvijas pilsonei par divlaulību piespriež 100 eiro sodu" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/zinas/638351_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://www.tvnet.lv/zinas/latvija/638351-irija_latvijas_pilsonei_par_divlaulibu_piespriez_100_eiro_sodu" title="Īrijā Latvijas pilsonei par divlaulību piespriež 100 eiro sodu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;638351&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Īrijā Latvijas pilsonei par divlaulību piespriež 100 eiro sodu</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern">Raksts</a></li><li class="comments_tab"><a href="http://www.tvnet.lv/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/comments">Komentāri (0)</a></li></ul>		<div class="article-themes">
			<h5>Apskati arī citus rakstus par šīm tēmām:</h5>
			<ul>
			<li><a href="http://www.tvnet.lv/temas/daugavpils">Daugavpils</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/02v4uo",
					title:"Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/02v4uo" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/02v4uo" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/02v4uo"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/02v4uo" data-via="tvnet_portals" data-text="Šogad Latvijā noslēgts par aptuveni 600 laulībām mazāk nekā pērn" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/zinas/latvija/641365-sogad_latvija_noslegts_par_aptuveni_600_laulibam_mazak_neka_pern/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641347&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641347_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641347&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Pasaulē sākas 2017.gada sagaidīšana</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/arvalstis/641327-laikraksts_krievijas_hakeri_uzlauzusi_asv_elektroapgades_sistemu" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641327&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641327_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/arvalstis/641327-laikraksts_krievijas_hakeri_uzlauzusi_asv_elektroapgades_sistemu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641327&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Laikraksts: Krievijas hakeri uzlauzuši ASV elektroapgādes sistēmu</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/zinas/arvalstis/641354-austrija_patveruma_mekletajs_saduris_bibeli_lasosu_sievieti" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641354&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/zinas/641354_156x117.jpg" alt="" /></a>						<h4><a href="http://www.tvnet.lv/zinas/arvalstis/641354-austrija_patveruma_mekletajs_saduris_bibeli_lasosu_sievieti" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641354&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Austrijā patvēruma meklētājs sadūris Bībeli lasošu sievieti</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/auto/par_un_ap/640788-auto_ko_izvelas_turigie_amerikani" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641331&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/auto/66628.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#B60101;">Auto</span></a>						<h4><a href="http://www.tvnet.lv/auto/par_un_ap/640788-auto_ko_izvelas_turigie_amerikani" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641331&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Auto, ko izvēlas turīgie amerikāņi</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 --><div class="autoplius-ad list fickle" style="margin-top:5px;" >
			<a rel="nofollow" target="_blank" href="http://latauto.lv/&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
			<h2>
				<img src="/assets/images/latauto-logo.jpg" alt="autplius.lv" width="156" height="28" />
				</h2>
			</a>

						<a rel="nofollow" target="_blank" class="autoplius-image" href="http://latauto.tvnet.lv/sludinajumi/lietotas-automasinas?raise_ann_id=3921895&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
				<img src="http://uk.itvnet.lv/advert/latauto_1b_rakstos/0_0_0.jpg?ctime=1483212070" width="156" height="117" alt="" />
				<img class="autoplius-arrow" src="/assets/images/autoplius_arrow2.png" width="10" height="6" alt="" />
			</a>
			<a rel="nofollow" target="_blank" class="autoplius-title" href="http://latauto.tvnet.lv/sludinajumi/lietotas-automasinas?raise_ann_id=3921895&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
				<strong>Kia Sportage</strong>
				18 700 Eur			</a>
			</div><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJaunmarupe%2F4734072%3F%26utm_campaign%3Dlong%26utm_content%3D4734072%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_11_0.jpg?ctime=1483212070"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Jaunmārupe, 90000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FCesis%2F3176755%3F%26utm_campaign%3Dlong%26utm_content%3D3176755%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_18_0.jpg?ctime=1483212070"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Cēsis, 83000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Zolitude%2Fpc2hjt%3F%26utm_campaign%3Dlong%26utm_content%3Dpc2hjt%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_7_0.jpg?ctime=1483212070"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Rīga, 103000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://bb.vesti.lv/');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/bblv_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://bb.vesti.lv//news/video-britu-studentes-parada-savas-intimas-frizuras?21973&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1483212072" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/video-britu-studentes-parada-savas-intimas-frizuras?21973&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							►Britu studentes parāda savas intīmās frizūras						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://bb.vesti.lv//news/ekstrasensa-litvina-prognoze-2017-gadam?21996&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1483212072" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/ekstrasensa-litvina-prognoze-2017-gadam?21996&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Ekstrasensa Ļitvina prognoze 2017. gadam						</a>
					</div>

				      </div>
<!-- col2_3_1 -->

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/lv/raksts/arzemes/zinas/ano-drosibas-padome-apstiprina-rezoluciju-par-sirijas-pamieru.a217089/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/lsm_xml_lv/0_0_0.jpg?ctime=1483212067" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/lv/raksts/arzemes/zinas/ano-drosibas-padome-apstiprina-rezoluciju-par-sirijas-pamieru.a217089/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">ANO Drošības padome apstiprina rezolūciju par Sīrijas pamieru
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/lv/raksts/cilvekstasti/dzive/austris-pec-aknu-transplantacijas-veselojas-un-sapno-kadreiz-noskriet-maratonu.a217072/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Austris pēc aknu transplantācijas veseļojas un sapņo kādreiz noskriet maratonu
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/lv/raksts/latvija/zinas/butiskas-izmainas-nodoklos-un-noteikumos-2017.gada.a216910/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Būtiskas izmaiņas nodokļos un noteikumos 2017.gadā
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>

<div style="clear: both;" ></div>		<style type="text/css">
			.fp_horiz_ads_150x150 div.ad_150x150{
				float:left;
				width:150px;
				font-size:100%;
			}
			/*
			.fp_horiz_ads_150x150 h2.block_title {
				font-size: 14px;
				border-top: 5px solid #f60;
				border-bottom: 1px dotted #CCC;
				color: #f60;
				padding: 5px 0 4px 0;
				text-transform: uppercase;
			}
			*/
			.fp_horiz_ads_150x150 div.ad_150x150 a.img{
				position: relative;
				display:block;
				width:154px;
				height:115px;
				border:1px solid #a9a9a9;
			}

			.fp_horiz_ads_150x150 div.ad_150x150 a {
				overflow: hidden;
			}

			.fp_horiz_ads_150x150{
				border-top: none;
				padding:0;
				margin-bottom:12px;
			}

			.fp_horiz_ads_150x150 .ad_150x150{
				border-right: 1px dotted #999999;
				margin-right: 13px;
				padding-right: 13px;
				width: 13em;
			}

			.fp_horiz_ads_150x150 .ad_150x150_last{
				border-right:0;
				margin-right:0;
				padding-right:0;
				width: 13em;
			}
		</style>

				
				<div class="fp_horiz_ads_150x150 section section--show-border" style="position: relative; width: 680px; height: 200px;" >	
			<h2 class="block_title section__title" >
				Reklāma			</h2>
						<div id="ad_150x150_cid168742_p0" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168742_p1" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168742_p2" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168742_p3" class="ad_150x150" style="position: absolute; display: none;"></div>
						<br class="clearFloat">
		</div>

		<script type="text/javascript">
		var ad_150x150_cid168742_mids = new Array(48963, 48721, 48713, 48780);
		var ad_150x150_cid168742_files = new Array('2016/12/07/pimgpsh_fullsize_distrlv.jpg', '2016/11/30/tvnetbanners150x150.jpg', '2016/11/30/gif_4_lv.gif', '2016/12/01/autostarts_150__1.gif');
		var ad_150x150_cid168742_count = 4;
		var ad_150x150_cid168742_offset = -1;
		function ad_150x150_cid168742_move()
		{
			var show;
			var pos;
			var visible_items = 4;
			var elem_width = 176;	
			var elem_count = ad_150x150_cid168742_mids.length;
			var elem_current;

			ad_150x150_cid168742_offset++;
			if(ad_150x150_cid168742_offset > ad_150x150_cid168742_count - 1)
			{
				ad_150x150_cid168742_offset = 0;
			}

			for(var i = 0; i < ad_150x150_cid168742_count; i++)
			{
				show = false;
				pos = 0;
				elem_current = document.getElementById('ad_150x150_cid168742_p'+i);			

				if(ad_150x150_cid168742_offset + visible_items >= ad_150x150_cid168742_count)
				{
					if(i < (ad_150x150_cid168742_offset + visible_items - ad_150x150_cid168742_count))
					{
						show = true;
						pos = ad_150x150_cid168742_count + i - ad_150x150_cid168742_offset;
					}
				}		

				if(i >= ad_150x150_cid168742_offset && i < ad_150x150_cid168742_offset + visible_items)
				{
					show = true;
					pos = i - ad_150x150_cid168742_offset;
				}

				if(show == true)
				{
					if(elem_current.innerHTML == '')
					{
						/*
						elem_current.innerHTML = '<iframe scrolling="no" height="150" frameborder="0" width="150" src="http://a.tvn.lv/o/servlet/view/banner/html/media?mid='+ad_150x150_cid168742_mids[i]+'&pid=0&random=27480&millis=1483214475&redirect=" hspace="0" vspace="0" marginwidth="0" marginheight="0"><A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168742_mids[i]+'&pid=0&random=27480&millis=1483214475&redirect=" target="_blank"><IMG src="http://a.tvn.lv/o/servlet/view/banner/image/media?mid='+ad_150x150_cid168742_mids[i]+'&pid=0&random=27480&millis=1483214475&redirect=" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A></iframe>';
						*/
						
												elem_current.innerHTML = '<A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168742_mids[i]+'&pid=0&random=27480&millis=1483214475&redirect=" target="_blank"><IMG src="http://b.itvnet.lv/'+ad_150x150_cid168742_files[i]+'" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A>';
											}

					elem_current.style.display = 'block';
					elem_current.style.left = (pos * elem_width) + "px";
					//console.log(elem_current.style.left);
					if(pos == (visible_items - 1))
					{
						elem_current.className = "ad_150x150 ad_150x150_last";
					}
					else
					{
						elem_current.className = "ad_150x150";
					}
				}
				else
				{
					elem_current.style.display = 'none';
				}
			}	
			setTimeout('ad_150x150_cid168742_move()', 7000);	
		}

		ad_150x150_cid168742_move();
</script>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=5&annlist=10&project=autoplius&photo1=168x127&infoblock_id=1057" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/zinas">Ziņas</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-zinas">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641368-taivanas_prezidente_sola_nepiekapties_kinas_spiedienam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641368_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641368_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641368-taivanas_prezidente_sola_nepiekapties_kinas_spiedienam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Taivānas prezidente sola nepiekāpties Ķīnas spiedienam</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641368-taivanas_prezidente_sola_nepiekapties_kinas_spiedienam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641368&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Taivāna nepakļausies Ķīnas spiedienam, sestdien paziņojusi Taivānas prezidente C...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641367-ano_drosibas_padome_vienbalsigi_atbalsta_sirijas_pamiera_vienosanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641367&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641367_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641367_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641367-ano_drosibas_padome_vienbalsigi_atbalsta_sirijas_pamiera_vienosanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641367&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />ANO Drošības padome vienbalsīgi atbalsta Sīrijas pamiera vienošanos</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641367-ano_drosibas_padome_vienbalsigi_atbalsta_sirijas_pamiera_vienosanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641367&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">ANO Drošības padome sestdien vienbalsīgi pieņēmusi rezolūciju, kas atbalsta ar K...</a>								</p>
							</div>
														<div class="item">
																<h2>
									  <a href="http://www.tvnet.lv/zinas/regionos/641363-par_538_000_attistis_infrastrukturu_pilssala_jelgava" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641363&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});"><em class="siteColor">Reģionos</em><br />Par € 538 000 attīstīs infrastruktūru Pilssalā Jelgavā</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/regionos/641363-par_538_000_attistis_infrastrukturu_pilssala_jelgava" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641363&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;zinas&#039;});">Jelgavas pašvaldība par 538 353 eiro plāno attīstīt infrastruktūru Pilssalā, pie...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641361-pasvaldibai_vel_nav_skaidribas_par_iecavas_internatpamatskolas_nakotni" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641361&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641361_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641361_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641361-pasvaldibai_vel_nav_skaidribas_par_iecavas_internatpamatskolas_nakotni" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641361&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Pašvaldībai vēl nav skaidrības par Iecavas internātpamatskolas nākotni</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641361-pasvaldibai_vel_nav_skaidribas_par_iecavas_internatpamatskolas_nakotni" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641361&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Pašvaldība vēl izvērtē Iecavas internātpamatskolas darbu, līdz ar to vēl nav zin...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641360-aptauja_vairums_iedzivotaju_uzskata_ka_aizejosais_gads_latvijai_nebija_sliktaks_par_ieprieksejo" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641360&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641360_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641360_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641360-aptauja_vairums_iedzivotaju_uzskata_ka_aizejosais_gads_latvijai_nebija_sliktaks_par_ieprieksejo" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641360&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Aptauja: Vairums iedzīvotāju uzskata, ka aizejošais gads Latvijai nebija sliktāks par iepriekšējo</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641360-aptauja_vairums_iedzivotaju_uzskata_ka_aizejosais_gads_latvijai_nebija_sliktaks_par_ieprieksejo" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641360&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Vairums iedzīvotāju ir pārliecināti, ka aizejošais 2016.gads Latvijai nav bijis ...</a><a href="http://www.tvnet.lv/zinas/latvija/641360-aptauja_vairums_iedzivotaju_uzskata_ka_aizejosais_gads_latvijai_nebija_sliktaks_par_ieprieksejo/comments" class="comment">34</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641359-aktivisti_sirijas_konflikta_2016gada_boja_gajusi_49_742_cilveki" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641359&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641359_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641359_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641359-aktivisti_sirijas_konflikta_2016gada_boja_gajusi_49_742_cilveki" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641359&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Aktīvisti: Sīrijas konfliktā 2016.gadā bojā gājuši 49 742 cilvēki</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641359-aktivisti_sirijas_konflikta_2016gada_boja_gajusi_49_742_cilveki" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641359&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Konfliktā Sīrijā šogad gājuši bojā 49 742 cilvēki, paziņojusi Londonā bāzētā sīr...</a><a href="http://www.tvnet.lv/zinas/arvalstis/641359-aktivisti_sirijas_konflikta_2016gada_boja_gajusi_49_742_cilveki/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641358-tramps_jaungada_sveic_savus_daudzos_ienaidniekus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641358&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641358_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641358_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641358-tramps_jaungada_sveic_savus_daudzos_ienaidniekus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641358&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Tramps Jaungadā sveic savus «daudzos ienaidniekus»</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641358-tramps_jaungada_sveic_savus_daudzos_ienaidniekus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641358&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Jaunievēlētais ASV prezidents Donalds Tramps sestdien Jaungadā apsveica savus «d...</a><a href="http://www.tvnet.lv/zinas/arvalstis/641358-tramps_jaungada_sveic_savus_daudzos_ienaidniekus/comments" class="comment">9</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641357-putins_jaungada_sveic_krieviju_ar_panakumiem_un_ticibu_sev" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641357&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641357_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641357_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641357-putins_jaungada_sveic_krieviju_ar_panakumiem_un_ticibu_sev" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641357&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Putins Jaungadā sveic Krieviju ar panākumiem un ticību sev</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641357-putins_jaungada_sveic_krieviju_ar_panakumiem_un_ticibu_sev" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641357&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Krievijas prezidents Vladimirs Putins sestdien paziņojis, ka aizvadītais gads es...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641354-austrija_patveruma_mekletajs_saduris_bibeli_lasosu_sievieti" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641354&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641354_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641354_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641354-austrija_patveruma_mekletajs_saduris_bibeli_lasosu_sievieti" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641354&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Austrijā patvēruma meklētājs sadūris Bībeli lasošu sievieti</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641354-austrija_patveruma_mekletajs_saduris_bibeli_lasosu_sievieti" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641354&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Austrijā patvēruma meklētājs ar nazi sadūris kādu sievieti, redzot, ka viņa lasa...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641353-nmpd_ar_2018gadu_plano_sakt_atjaunot_esoso_autoparku_gada_tam_atveles_ap_17_miljonus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641353&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641353_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641353_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641353-nmpd_ar_2018gadu_plano_sakt_atjaunot_esoso_autoparku_gada_tam_atveles_ap_17_miljonus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641353&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />NMPD ar 2018.gadu plāno sākt atjaunot esošo autoparku; gadā tam atvēlēs ap € 1,7 miljonus</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641353-nmpd_ar_2018gadu_plano_sakt_atjaunot_esoso_autoparku_gada_tam_atveles_ap_17_miljonus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641353&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Neatliekamās medicīniskās palīdzības dienests (NMPD) ar 2018.gadu plāno sākt atj...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641347&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641347_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641347_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641347&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Pasaulē sākas 2017.gada sagaidīšana</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641347&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Ar krāšņu uguņošanu plkst.15.00 pēc Latvijas laika sagaidīts 2017.gads Sidnejā A...</a><a href="http://www.tvnet.lv/zinas/arvalstis/641347-pasaule_sakas_2017gada_sagaidisana/comments" class="comment">10</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/latvija/641351-riga_par_teju_80_000_nodrosinas_transporta_pakalpojumus_cilvekiem_ar_kustibu_traucejumiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641351&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641351_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641351_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/latvija/641351-riga_par_teju_80_000_nodrosinas_transporta_pakalpojumus_cilvekiem_ar_kustibu_traucejumiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641351&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Latvijā</em><br />Rīgā par teju € 80 000 nodrošinās transporta pakalpojumus cilvēkiem ar kustību traucējumiem</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/latvija/641351-riga_par_teju_80_000_nodrosinas_transporta_pakalpojumus_cilvekiem_ar_kustibu_traucejumiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641351&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Rīgas domes Labklājības departaments par 79 407 eiro pirks transporta pakalpojum...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://www.tvnet.lv/zinas/arvalstis/641348-kina_lidz_2017gada_beigam_aizliegs_visu_zilonkaula_tirdzniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641348&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/zinas/641348_506x285.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/zinas/641348_506x285.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641348-kina_lidz_2017gada_beigam_aizliegs_visu_zilonkaula_tirdzniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641348&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ārvalstīs</em><br />Ķīna līdz 2017.gada beigām aizliegs visu ziloņkaula tirdzniecību</a>								</h2>
								<p>
									  <a href="http://www.tvnet.lv/zinas/arvalstis/641348-kina_lidz_2017gada_beigam_aizliegs_visu_zilonkaula_tirdzniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641348&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;zinas&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Ķīna plāno līdz 2017.gada beigām aizliegt visu ziloņkaula apstrādi un tirdzniecī...</a><a href="http://www.tvnet.lv/zinas/arvalstis/641348-kina_lidz_2017gada_beigam_aizliegs_visu_zilonkaula_tirdzniecibu/comments" class="comment">1</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

				<div id="column02">
					<div id="c02Content">
											</div>
				</div>

				<div id="column03">
					<div id="c03Content">
						
<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner"><div class="banner_container" style="display: inline-block; min-height: 423px;padding-top: 24px; background: url('/assets/images/pattern_stripes.gif');">
	<!-- ADX - Tvnet 1. tornis -->
	<div class="banner_container" id="adx_9574394814">
		<script type="text/javascript">
			google_ad_client = "ca-pub-1569181218875254";
			google_ad_slot = "9574394814";
			google_ad_width = 250;
			google_ad_height = 360;
		</script>
		<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
		</script> 
	</div>
	</div>
				<div id="ad_450x280" style="height: 0px; position: relative; visibility: hidden; margin-bottom:5px; right:170px; ">
					<!-- move article speical ad over columns 2 and 3 -->
						<div style="position: absolute; z-index:5; ">
							<!-- Ziņu īpašais CPM - Zone #43 -->
							<!-- BEGIN TVNET CODE BLOCK -->
								<script type="text/javascript">
									var $mediaDiv = $('.article-main-media');
									if (document.avp_ready && $mediaDiv.length) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 43, pid: 0, keywords: avp_keywords  }); }
								</script>
							<!-- END TVNET CODE BLOCK -->
						</div>
					<!-- this css is to move down columns 2 and 3, and free space for article special -->
					<script type="text/javascript">
						$(document).ready(function() {
							var ad_450x280_height = parseInt($("#ad_450x280 div").css('height'));
							if(ad_450x280_height > 0){
								$("#ad_450x280").css('height', (ad_450x280_height)+'px');
																$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
								$("#ad_450x280").css('visibility', 'visible');
								$('.banner').css('overflow','visible');
								$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
							}
						});
					</script>
				</div>
<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #188 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 188, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #191 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 191, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #192 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 192, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #193 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 193, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #194 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 194, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #215 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 215, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #217 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 217, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div></div><div id="right_html_new" style="width: 280px; margin-bottom: 5px; overflow: hidden;" >
<script type="text/javascript">
	if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="BPN_lt.BPN_LV.Tvnet.lv.280x280_titulinis" src="'+location.protocol+'//lt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=3TZFiKOuPXzmZHCNsOkgoamskdvAvqdENbe9zkt7dpL.f7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
</script>
</div><!-- right_1_7 -->	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F3001374%3F%26utm_campaign%3Dlong%26utm_content%3D3001374%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />99 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F7302704%3F%26utm_campaign%3Dlong%26utm_content%3D7302704%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />550 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKadaga%2F7415575%3F%26utm_campaign%3Dlong%26utm_content%3D7415575%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Kadaga</span><br />195 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala-Kemeri%2Fpcn5bp%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5bp%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Jūrmala</span><br />25 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSigulda%2F3378612%3F%26utm_campaign%3Dlong%26utm_content%3D3378612%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Sigulda</span><br />142 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FBalozi%2F4098002%3F%26utm_campaign%3Dlong%26utm_content%3D4098002%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Baloži</span><br />89 500 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKekavas-pag-%2F1813478%3F%26utm_campaign%3Dlong%26utm_content%3D1813478%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Ķekavas pag.</span><br />100 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FGauja%2F5486032%3F%26utm_campaign%3Dlong%26utm_content%3D5486032%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Gauja</span><br />170 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv');" rel="nofollow" target="_blank"><img alt="IAUTO.LV" src="http://uk.itvnet.lv/advert/iauto/iAuto_logo.JPG"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv%2Fpie-stures%2Favarijas%2F23937-lenak-brauksi-talak-tiksi-video-autors-piedzivo-pamatigu-avariju-video');" rel="nofollow" target="_blank" >
			<img alt="Lēnāk brauksi, tālāk tiksi - video autors piedzīvo pamatīgu avāriju (+ video) (16)" src="http://uk.itvnet.lv/advert/iauto/0_0_0.jpg?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Lēnāk brauksi, tālāk tiksi - video autors piedzīvo pamatīgu avāriju (+ video) (16)</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv%2Fzinas%2Fpasaule%2F23936-atklats-infiniti-qx50-koncepta-dizains');" rel="nofollow" target="_blank" >
			<img alt="Atklāts "Infiniti QX50" koncepta dizains" src="http://uk.itvnet.lv/advert/iauto/0_1_0.jpg?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Atklāts "Infiniti QX50" koncepta dizains</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv%2Fpie-stures%2Fpolicija%2F23935-janvara-beigas-saks-iztiesat-lietu-pret-ugunsdzeseju-par-divu-cilveku-bojaeju-satiksmes-negadijuma');" rel="nofollow" target="_blank" >
			<img alt="Janvāra beigās sāks iztiesāt lietu pret ugunsdzēsēju par divu cilvēku bojāeju satiksmes negadījumā (6)" src="http://uk.itvnet.lv/advert/iauto/0_2_0.jpg?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Janvāra beigās sāks iztiesāt lietu pret ugunsdzēsēju par divu cilvēku bojāeju satiksmes negadījumā (6)</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv%2Fzinas%2Fpasaule%2F23934-land-rover-gatavo-konkurentu-bmw-x6-un-mercedes-gle-coupe');" rel="nofollow" target="_blank" >
			<img alt=""Land Rover" gatavo konkurentu "BMW X6" un "Mercedes GLE Coupe"" src="http://uk.itvnet.lv/advert/iauto/0_3_0.jpg?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">"Land Rover" gatavo konkurentu "BMW X6" un "Mercedes GLE Coupe"</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5131&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.iauto.lv');" rel="nofollow" target="_blank" >iAuto.lv pirmais auto portāls</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Ftirdzniecibas-parstavis-e-d3210364.html');" rel="nofollow" target="_blank" >
			<img alt="TIRDZNIECĪBAS PĀRSTĀVIS/-E" src="http://uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">TIRDZNIECĪBAS PĀRSTĀVIS/-E</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fvaditaja-marketinga-asistents-e-d3210610.html');" rel="nofollow" target="_blank" >
			<img alt="VADĪTĀJA/MĀRKETINGA ASISTENTS/-E ..." src="http://uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">VADĪTĀJA/MĀRKETINGA ASISTENTS/-E ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpaligs-dze-d3212806.html');" rel="nofollow" target="_blank" >
			<img alt="PALĪGS/-DZE" src="http://uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PALĪGS/-DZE</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=29693&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpardeveju-konsultanti-u-d3215824.html');" rel="nofollow" target="_blank" >
			<img alt="PĀRDEVĒJU – KONSULTANTI/-U" src="http://uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1483212078" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PĀRDEVĒJU – KONSULTANTI/-U</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39622&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.prisma.lv');" rel="nofollow" target="_blank"><img alt="prisma.lv" src="http://uk.itvnet.lv/advert/prisma_4b_xml/PrismaWEB_w6_PrismaLogoTvnet.png"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39622&pid=0&random=27480&millis=1483214475&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/prisma_4b_xml/0_0_0.jpg?ctime=1483212079" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39622&pid=0&random=27480&millis=1483214475&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/prisma_4b_xml/0_1_0.jpg?ctime=1483212079" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39622&pid=0&random=27480&millis=1483214475&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/prisma_4b_xml/0_2_0.jpg?ctime=1483212079" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39622&pid=0&random=27480&millis=1483214475&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/prisma_4b_xml/0_3_0.jpg?ctime=1483212079" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FViedtalrunu-aksesuari%2FMujjo-Leather-Touchscreen-Gloves-S8.5-Luxury-touchscreen-gloves-of-leather-with-nano-technology');" rel="nofollow" target="_blank" >
			<img alt="Leather Touchscreen Gloves (S8.5)" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Leather Touchscreen Gloves (S8.5) 99.90</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FSportam-un-veselibai%2FFitnesa-aproces%2FFitnesa-aproce-Fitbit-Blaze-Plum-Silver-Small');" rel="nofollow" target="_blank" >
			<img alt="Fitnesa aproce Fitbit Blaze™ (S)" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Fitnesa aproce Fitbit Blaze™ (S) 249.01</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-DELL-Latitude-3340-13.31366x768-i3-4030U-4GB-500GB-5400-WL-6-cell-Win8.1Pro-UK-3Y');" rel="nofollow" target="_blank" >
			<img alt="Dell Latitude 3340 13.3"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Latitude 3340 13.3" 448.99</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-17-5767-17.3-FHD-i7-7500U-8GB-1TB-HDD-R7-M445-4GB-Win10-Eng-backlit-Silver-Foggy-Night');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 5767 17.3"" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 5767 17.3" 929.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://uk.itvnet.lv/advert/alkooutlet_4b/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_0_0.jpg?ctime=1483212081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_1_0.jpg?ctime=1483212081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_2_0.jpg?ctime=1483212081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42097&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/alkooutlet_4b/0_3_0.jpg?ctime=1483212081" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=17354&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.furni.lv');" rel="nofollow" target="_blank"><img alt="Furni.lv" src="http://uk.itvnet.lv/advert/furni_lv_ru/TVNET_header.png" width="280" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=17354&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.furni.lv%2FApgaismojums%2Fgriestu_lampas%2FIKEA-PS-2014-Griestu-lampa-balta-tirk%25C4%25ABza');" rel="nofollow" target="_blank" >
			<img alt="Griestu lampa" src="http://uk.itvnet.lv/advert/furni_lv_ru/0_0_0.jpg?ctime=1483212083" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Griestu lampa</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=17354&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.furni.lv%2FApgaismojums%2Fgriestu_lampas%2FGISSELBO-Iekarama-griestu-lampa--melni-bruna-30304378');" rel="nofollow" target="_blank" >
			<img alt="Griestu lampa" src="http://uk.itvnet.lv/advert/furni_lv_ru/0_1_0.jpg?ctime=1483212083" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Griestu lampa</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank"><img alt="Dr.Lensor" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/280x32.png" width="280" height="32" /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/0_0_0.png?ctime=1483212083" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=27480&millis=1483214475&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/0_1_0.png?ctime=1483212083" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<!--	Tornis zem inkldēm - 1. CPM	--> <div class="banner">
		<!-- Tower - Zone #144 -->
		<!-- BEGIN TVNET CODE BLOCK -->
		<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 144, pid: 0, keywords: avp_keywords  }); }
		</script>
		<!-- END TVNET CODE BLOCK -->
 </div>


			<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/zinas/+asv_velesanas_2012">ASV vēlēšanas 2012</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+aviokatastrofas">Aviokatastrofas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+krievijas_iebrukums_ukraina">Krievijas iebrukums Ukrainā</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+latvija_un_es">Latvija un ES</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/zinas/+narkotikas">Narkotikas</a>
						</div>
					</li>
							</ul>
		</div>
				<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-0'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-1'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-2'); });
				</script>
			</div>
		</div>
	<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=316&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1129" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>					</div>
					<div id="ieClear">&nbsp;</div>
									</div>

				
			</div>
			<div id="footer_banner">
	<div id="footer_banner_">
		<div class="piedavajumi_items">
			<div class="content">
			<a href="http://www.tvnet.lv/piedavajumi/15-davanu_idejas_2016" class="read-more"><img src="/assets/images/piedavajumi/davanu_idejas_2016/visi_piedavajumi.gif" alt="" /></a><a href="http://www.tvnet.lv/piedavajumi/go/546" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161201160006.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161201160006.jpg" width="300" height="180" /></noscript></i><span>Saules pieliets Karību kruīzs</span><em>no 1074 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/534" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161129161902.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161129161902.jpg" width="300" height="180" /></noscript></i><span>Ziemassvētku zeķe ar Jūsu izšūtu vārdu</span><em>15 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/509" class="item" target="_blank"><i><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161129153540.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161129153540.jpg" width="300" height="180" /></noscript></i><span>Izbrauciens ar sniega motociklu pa meža stigām</span><em>no 29 &euro;</em></a>			</div>
		</div>
	</div>
</div>


            <div id="footer" class="addClear">
                <div id="footerHeader">
	<div><a href="http://www.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi un paraugi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskās prasības</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

            </div>
        </div>
        <!-- counter site_name:zinas gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/prod/core.js?v237"></script>
							<script defer="defer" src="http://www.tvnet.lv/assets/js/tabs.js"></script>
				<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://www.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
						<!-- Peldošais CPM - Zone #80 -->
		      <!-- BEGIN TVNET CODE BLOCK -->
				<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 80, pid: 0, keywords: avp_keywords  }); }
				</script>
				<!-- END TVNET CODE BLOCK -->
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

	</body>
</html>
