<!DOCTYPE html><html lang="lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/O0MlySkSaxAB-S30AHoR8xbXoLY=/16x16/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/G0uHB3ex7-xvBUJFcyUp0mXV2Jw=/32x32/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Y5Vv039xxbrE7Uk0jD0EEn1W0Xc=/192x192/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0mVbTp-kGJ5C0xIHP_LKhWnb6uM=/256x256/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/crxbyvbT6tvYR612YeX3Kw00Xsc=/180x180/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/yYZoP4XMHEhXfZaQ9mO66AOHbm4=/1200x630/smart/nginx/o/2018/08/09/11167032t1h8868.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Aptauja: Ceturtā daļa Latvijas iedzīvotāju neuzskata kaimiņvalstis par ārzemēm"><meta property="og:url" content="https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Plānojot ārzemju braucienu, parasti tiek gatavots saraksts ar pašām nepieciešamākajām lietām, kas jāpaņem līdzi. Ceļojumu apdrošināšanu tajā iekļauj vien retais – katrs ceturtais jeb 22% Latvijas iedzīvotāju to dara tikai tad, ja dodas tālākos un eksotiskākos ārzemju braucienos, bet katrs desmitais – ja ceļojuma laikā plānots nodarboties ar aktīvo atpūtu, liecina mobilo sakaru operatora BITE un pētījumu kompānijas “Norstat Latvija” veiktās aptaujas* dati."><meta property="og:type" content="article"><meta property="article:section" content="Ceļojumi"><meta property="article:tag" content="bite"><meta property="article:tag" content="igaunija"><meta property="article:tag" content="latvijas"><meta property="article:tag" content="lietuva"><meta property="article:tag" content="Valsts"><meta name="article:published_time" content="2018-08-13T00:13:02+03:00"><meta name="article:modified_time" content="2018-08-13T00:13:02+03:00"><meta name="description" content="Plānojot ārzemju braucienu, parasti tiek gatavots saraksts ar pašām nepieciešamākajām lietām, kas jāpaņem līdzi. Ceļojumu apdrošināšanu tajā iekļauj vien retais – katrs ceturtais jeb 22% Latvijas iedzīvotāju to dara tikai tad, ja dodas tālākos un eksotiskākos ārzemju braucienos, bet katrs desmitais – ja ceļojuma laikā plānots nodarboties ar aktīvo atpūtu, liecina mobilo sakaru operatora BITE un pētījumu kompānijas “Norstat Latvija” veiktās aptaujas* dati."><meta name="keywords" content="bite, igaunija, latvijas, lietuva, Valsts"><link rel="canonical" href="https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem"><link rel="alternate" href="https://m.tvnet.lv/section/4133/6032420"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Aptauja: Ceturtā daļa Latvijas iedzīvotāju neuzskata kaimiņvalstis par ārzemēm - Ceļojumi - Kultūra+ - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ff6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ff6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ff6600;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ff6600 0%, #ff6600 100%);
    color: #ff6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 102, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6032420"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "lv";
  window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">P 13.08.2018.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga, Latvija" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="http://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6032524/tu-esi-perfekta-bet-stulba-gan" class="quote__text">Ja gribi būt vesels, esi tāds! Veselība nozīmē personības veselumu! </a><a href="https://www.tvnet.lv/6032524/tu-esi-perfekta-bet-stulba-gan" class="quote__author section-border-color"><span class="slab section-font-color">Alise Jesenska</span></a></div><a href="https://www.tvnet.lv/6032524/tu-esi-perfekta-bet-stulba-gan" class="quote__image"><img src="//f12.pmo.ee/ozqL5BDmn2Vh620Ms9TaBL3QszU=/72x72/smart/nginx/o/2018/07/14/9003090t1h49d8.jpg" srcset="//f12.pmo.ee/ozqL5BDmn2Vh620Ms9TaBL3QszU=/72x72/smart/nginx/o/2018/07/14/9003090t1h49d8.jpg, //f12.pmo.ee/nwyN63OeU2IV30iScNfu39d--Gk=/144x144/smart/nginx/o/2018/07/14/9003090t1h49d8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4462" target="_self" class="menu-item menu-item--important">Galerijas</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://apollo.tvnet.lv" target="_blank" class="menu-item menu-item--important">Jaunais Apollo</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4291" target="_self" class="menu-item">Skatuve</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4249" target="_self" class="menu-item menu-item--important">Mūzika</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4264" target="_self" class="section-bg-color-hover-with-opacity">Mūzikas jaunumi</a> <a href="https://www.tvnet.lv/section/4284" target="_self" class="section-bg-color-hover-with-opacity">Albumi</a> <a href="https://www.tvnet.lv/section/4251" target="_self" class="section-bg-color-hover-with-opacity">Latvijā</a> <a href="https://www.tvnet.lv/section/4283" target="_self" class="section-bg-color-hover-with-opacity">Koncertu apskati</a> <a href="https://www.tvnet.lv/section/4303" target="_self" class="section-bg-color-hover-with-opacity">Klasika</a> <a href="https://www.tvnet.lv/section/4300" target="_self" class="section-bg-color-hover-with-opacity">Džezs</a> <a href="https://www.tvnet.lv/section/4289" target="_self" class="section-bg-color-hover-with-opacity">Intervijas</a> <a href="https://www.tvnet.lv/section/4295" target="_self" class="section-bg-color-hover-with-opacity">Klubos</a> <a href="https://www.tvnet.lv/section/4287" target="_self" class="section-bg-color-hover-with-opacity">Video/Audio</a> <a href="https://www.tvnet.lv/section/4250" target="_self" class="section-bg-color-hover-with-opacity">Festivālu vasara</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4247" target="_self" class="menu-item">Kino</a></div><div><a href="https://www.tvnet.lv/section/4211" target="_self" class="menu-item section-font-color menu-item--active">Ceļojumi</a></div><div><a href="https://www.tvnet.lv/section/4268" target="_self" class="menu-item">TV &amp; Radio</a></div><div><a href="https://www.tvnet.lv/section/4224" target="_self" class="menu-item">Notikumi</a></div><div><a href="https://www.tvnet.lv/section/4260" target="_self" class="menu-item">Mākslas</a></div><div><a href="https://www.tvnet.lv/section/4269" target="_self" class="menu-item">Grāmatas</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4223">Kultūra+</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4211">Ceļojumi</a></li><li class="breadcrumb-item">Aptauja: Ceturtā daļa Latvijas iedzīvotāju neuzskata kaimiņvalstis par ārzemēm</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aptauja: Ceturtā daļa Latvijas iedzīvotāju neuzskata kaimiņvalstis par ārzemēm</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/77340" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png" srcset="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png, //f8.pmo.ee/C2ipa-2yvTLtwuBwwAKG6oEYW4o=/80x80/smart/nginx/o/2018/07/05/8124146t1hb7f1.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Aptauja%3A%20Ceturt%C4%81%20da%C4%BCa%20Latvijas%20iedz%C4%ABvot%C4%81ju%20neuzskata%20kaimi%C5%86valstis%20par%20%C4%81rzem%C4%93m&link=https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem&titlePrefix=" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties draugiem</span> </a><a target="_blank" href="https://twitter.com/share?text=Aptauja%3A%20Ceturt%C4%81%20da%C4%BCa%20Latvijas%20iedz%C4%ABvot%C4%81ju%20neuzskata%20kaimi%C5%86valstis%20par%20%C4%81rzem%C4%93m&url=https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem?utm_source=www.tvnet.lv%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties Twitter</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Aptauja: Ceturtā daļa Latvijas iedzīvotāju neuzskata kaimiņvalstis par ārzemēm&body=Sveiki,%20read%20here%3A%20https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div><span class="article__publish-date" itemprop="datePublished">2018. gada 13. augusts 00:12</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11167032" image-url="//f9.pmo.ee/8DkZXo6p7Sy5pAm8QYDipZx_xv8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/09/11167032t1h8868.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11167032)" src="//f9.pmo.ee/zA5QgxoWWRCYPwVD5czdA-fVWY8=/685x410/smart/nginx/o/2018/08/09/11167032t1h8868.jpg" srcset="//f9.pmo.ee/zA5QgxoWWRCYPwVD5czdA-fVWY8=/685x410/smart/nginx/o/2018/08/09/11167032t1h8868.jpg, //f9.pmo.ee/acGS8-jl6a8iTmK1HP0eI6y2_CQ=/1370x820/smart/nginx/o/2018/08/09/11167032t1h8868.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Unsplash</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Plānojot ārzemju braucienu, parasti tiek gatavots saraksts ar pašām nepieciešamākajām lietām, kas jāpaņem līdzi. Ceļojumu apdrošināšanu tajā iekļauj vien retais – katrs ceturtais jeb 22% Latvijas iedzīvotāju to dara tikai tad, ja dodas tālākos un eksotiskākos ārzemju braucienos, bet katrs desmitais – ja ceļojuma laikā plānots nodarboties ar aktīvo atpūtu, liecina mobilo sakaru operatora BITE un pētījumu kompānijas “Norstat Latvija” veiktās aptaujas* dati.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dl22wv4bhn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8uhgaioaha" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vaicāti, kas ir trīs nozīmīgākās lietas, ko viņi ņem līdzi ceļojumos vienmēr, aptaujātie primāri min personu apliecinošus dokumentus (78%). Kā otra nozīmīgākā lieta tiek atzīmēts piemērots apģērbs un apavi (61%), bet trešā – mobilais telefons (53%). Tieši telefons tiek uzskatīts par nozīmīgāko palīgu brīžos, kad ceļotāju vai viņa ģimenes locekļus ārvalstīs piemeklē kāda ķibele, jo tas nodrošina iespēju operatīvi sazināties ar vietējiem glābšanas dienestiem, kā arī mājiniekiem.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Aptaujas dati atklāj kādu zīmīgu tendenci – liela daļa Latvijas iedzīvotāju par ārzemju braucieniem uzskata tikai ceļojumus uz tāliem un eksotiskiem galamērķiem. Tādējādi, dodoties ārzemju braucienos uz tā dēvētajām tuvajām ārvalstīm par savu, savu tuvinieku aizsardzību domā un ceļojuma apdrošināšanu iegādājas vien retais.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Tajā pašā laikā Ārlietu ministrijas (turpmāk – ĀM) pieredze rāda, ka ceļojuma apdrošināšana ceļotājiem lieti noder ne tikai ekstrēmos un eksotiskos ceļojumos. Tāpēc ĀM aicina ceļotājus nopietni aizdomāties par savu drošību katru reizi, kad tiek šķērsota valsts robeža, tostarp dodoties uz kaimiņvalstīm – Lietuvu un Igauniju.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6032420" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Vienlaikus ĀM aicina ceļotājus iepazīties ar ceļojumu brīdinājumiem, kas ietver informāciju par drošības situāciju un iespējamām dabas kataklizmām plānotajā ceļojumu galamērķī. Informācija par ceļojumu brīdinājumiem pieejama <a href="http://www.mfa.gov.lv/konsulara-informacija/celotajiem/celojumu-bridinajumi/bridinajumi/48646" target="_blank">ĀM mājaslapā. </a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Plānojot ceļojumu, ĀM aicina bez maksas reģistrēties Konsulārajā reģistrā. Reģistrēšanās plaša mēroga krīzes gadījumā ļaus ĀM sazināties ar ārkārtas situācijā ārvalstī nonākušajām personām. Konsulārais reģistrs iedzīvotājiem pieejams Valsts pārvaldes pakalpojumu portālā<a href="https://www.latvija.lv/lv/Epakalpojumi/EP139/Apraksts" target="_blank"> latvija.lv</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Nokļūstot ārkārtas situācijā ārpus Latvijas robežām, piemēram, ja ceļotājam nozagti vai pazuduši personu apliecinoši dokumenti, viņu ārvalstīs aizturējuši likumsargi vai viņš palicis bez iztikas līdzekļiem u.tml., ir svarīgi nekavējoties sazināties ar atbilstošo ārvalsts palīdzības dienestu, kā arī tuvāko Latvijas vēstniecību vai ĀM Konsulārā departamenta diennakts dežurantu pa tālruni: + 371 26 33 77 11.</p></div><div class="article-body__item article-body__item--htmlElement"><p>*Aptauja veikta sadarbībā ar “Norstat Latvija” 2018.gada jūlijā. Tajā piedalījās 507 Latvijas iedzīvotāji vecumā no 18 līdz 65 gadiem.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/562971/bite">bite</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555481/igaunija">igaunija</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/427846/latvijas">latvijas</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555429/lietuva">lietuva</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/562570/valsts">Valsts</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6032420" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6032420" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#ff6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6032420" :comment-count="0" article-url="https://www.tvnet.lv/6032420/aptauja-ceturta-dala-latvijas-iedzivotaju-neuzskata-kaiminvalstis-par-arzemem"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u2xi5mnvox" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fnc32bk8vj" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Lasītākais šobrīd</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6034387/laima-vaikule-izpelnas-kengas-krievija-ne-par-kadu-honoraru-nebrauksu-uz-krimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KV6dtOhVCWvRYNKK8I6BtlUxq4s=/2000x870/smart/nginx/o/2018/08/12/11174420t1hb105.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4249" class="list-article__section-label slab" style="color: #A9A9A9">Mūzika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.tvnet.lv/6034387/laima-vaikule-izpelnas-kengas-krievija-ne-par-kadu-honoraru-nebrauksu-uz-krimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laima Vaikule izpelnās ķengas Krievijā: &quot;Ne par kādu honorāru nebraukšu uz Krimu!&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6034387/laima-vaikule-izpelnas-kengas-krievija-ne-par-kadu-honoraru-nebrauksu-uz-krimu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.tvnet.lv/6034387/laima-vaikule-izpelnas-kengas-krievija-ne-par-kadu-honoraru-nebrauksu-uz-krimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/4562084/no-tvnet-arhiva-ka-mes-neaizgajam-boja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IMAuOl4dqFWOLJe6Jm69YVfa7cM=/648x366/smart/nginx/o/2018/08/10/11170357t1h046d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/4562084/no-tvnet-arhiva-ka-mes-neaizgajam-boja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No TVNET arhīva: Kā mēs neaizgājām bojā </span></a><a href="https://www.tvnet.lv/4562084/no-tvnet-arhiva-ka-mes-neaizgajam-boja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6038225/ieskats-zaledaju-burzina-jeb-veganfestivals-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FEfjwbhYLR_M0Avkv0xfqejAzms=/648x366/smart/nginx/o/2018/08/12/11178498t1h5d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">65 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.tvnet.lv/6038225/ieskats-zaledaju-burzina-jeb-veganfestivals-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieskats &quot;zālēdāju burziņā&quot; jeb &quot;Vegānfestivāls 2018&quot; </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6038225/ieskats-zaledaju-burzina-jeb-veganfestivals-2018/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.tvnet.lv/6038225/ieskats-zaledaju-burzina-jeb-veganfestivals-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6033108/toms-hardijs-ala-kapones-tela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NM4KIIBg8m7IwW4VYmQuNcIcXqY=/648x366/smart/nginx/o/2018/08/10/11168854t1h6264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4247" class="list-article__section-label slab" style="color: #FF6600">Kino </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:04</span></div><a href="https://www.tvnet.lv/6033108/toms-hardijs-ala-kapones-tela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toms Hārdijs Ala Kapones tēlā</span> <span class="list-article__additional-headline">Pirmais oficiālais foto</span> </a><a href="https://www.tvnet.lv/6033108/toms-hardijs-ala-kapones-tela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6utg38pkfa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/4565488/no-tvnet-arhiva-zivtins-jur-un-miron-lauk-jeb-pie-andra-pitraga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0ElDjRxtss2Y_SycpAX0cvBmhvo=/1000x435/filters:focal(283x74:941x529)/nginx/o/2018/08/10/11170385t1h83ff.jpg" data-lazy-src-x2="//f8.pmo.ee/7FrdhiR6eSmLq6-vBefoO2Ajcpk=/2000x870/filters:focal(283x74:941x529)/nginx/o/2018/08/10/11170385t1h83ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/4565488/no-tvnet-arhiva-zivtins-jur-un-miron-lauk-jeb-pie-andra-pitraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No TVNET arhīva: Zivtiņs, jūr un «Miroņ lauk» jeb «Pie Andra Pitragā»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4565488/no-tvnet-arhiva-zivtins-jur-un-miron-lauk-jeb-pie-andra-pitraga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.tvnet.lv/4565488/no-tvnet-arhiva-zivtins-jur-un-miron-lauk-jeb-pie-andra-pitraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/4565488/no-tvnet-arhiva-zivtins-jur-un-miron-lauk-jeb-pie-andra-pitraga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="134220"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6040504/foto-ungarija-izskanejis-muzikas-festivals-sziget" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PpPUUaqsxvfhn-_fYVOZDa6Jim4=/335x190/filters:focal(1583x1090:3677x2749)/nginx/o/2018/08/12/11180333t1h7fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/GLKh9rgVF2o_VfV8o0hPEIjLvAs=/670x380/filters:focal(1583x1090:3677x2749)/nginx/o/2018/08/12/11180333t1h7fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">112 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab" style="color: #A9A9A9">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:34</span></div><a href="https://www.tvnet.lv/6040504/foto-ungarija-izskanejis-muzikas-festivals-sziget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: Ungārijā izskanējis mūzikas festivāls “Sziget”</span> </a><a href="https://www.tvnet.lv/6040504/foto-ungarija-izskanejis-muzikas-festivals-sziget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6033816/krasni-foto-praga-turista-acim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9oaQBu4S31DEAHRc3h9Q-LexMwM=/335x190/smart/nginx/o/2018/08/10/11168914t1h635f.jpg" data-lazy-src-x2="//f9.pmo.ee/4sMWOnixBR50_YrfJyzxC10JgRk=/670x380/smart/nginx/o/2018/08/10/11168914t1h635f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4211" class="list-article__section-label slab" style="color: #ff6600">Ceļojumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 07:15</span></div><a href="https://www.tvnet.lv/6033816/krasni-foto-praga-turista-acim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krāšņi foto: Prāga tūrista acīm</span> </a><a href="https://www.tvnet.lv/6033816/krasni-foto-praga-turista-acim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6032914/jogas-festivals-ungarija" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TNpR1ZCyBV1pIHEsLjzKvPjEtDY=/685x350/filters:focal(3541x1735:4127x2837)/nginx/o/2018/08/10/11168478t1h98ca.jpg" data-lazy-src-x2="//f8.pmo.ee/0U3P6--vV93PsKGROha2IFWYQF4=/1370x700/filters:focal(3541x1735:4127x2837)/nginx/o/2018/08/10/11168478t1h98ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10 augusts 08:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6032914/jogas-festivals-ungarija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jogas festivāls Ungārijā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6032914/jogas-festivals-ungarija/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6032914/jogas-festivals-ungarija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6036817/rezisora-uga-brikmana-pieminas-pasakums-notiks-ceturtdien-sveta-petera-baznica" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/mb5A9bYIesK8lIchYqUe-FnZNyI=/335x190/smart/nginx/o/2018/08/12/11176759t1hcfec.jpg" data-lazy-src-x2="//f9.pmo.ee/XsLmtj3Q5tgmVnkA6anfrAWgsHQ=/670x380/smart/nginx/o/2018/08/12/11176759t1hcfec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:47</span></div><a href="https://www.tvnet.lv/6036817/rezisora-uga-brikmana-pieminas-pasakums-notiks-ceturtdien-sveta-petera-baznica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režisora Uģa Brikmaņa piemiņas pasākums notiks ceturtdien Svētā Pētera baznīcā</span> </a><a href="https://www.tvnet.lv/6036817/rezisora-uga-brikmana-pieminas-pasakums-notiks-ceturtdien-sveta-petera-baznica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/4566984/no-tvnet-arhiva-savu-alu-meklejot-333-alu-valstiba-ligatne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kZlzoje2eYMj5T_WvvKol2rAsXc=/335x190/smart/nginx/o/2018/08/10/11170277t1h43d7.jpg" data-lazy-src-x2="//f9.pmo.ee/ZebiCsJvtWVpE2KOwmDvnjFBVCs=/670x380/smart/nginx/o/2018/08/10/11170277t1h43d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/4566984/no-tvnet-arhiva-savu-alu-meklejot-333-alu-valstiba-ligatne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No TVNET arhīva: Savu alu meklējot! 333 alu valstībā Līgatnē</span> </a><a href="https://www.tvnet.lv/4566984/no-tvnet-arhiva-savu-alu-meklejot-333-alu-valstiba-ligatne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6030322/kas-patiesiba-notika-ar-amerikanu-muziki-kurs-mira-cesu-makslas-festivala-laika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rt4KGr3ou9jpa1nX9a4hHCioK_0=/685x350/filters:focal(74x75:589x454)/nginx/o/2018/08/07/11161145t1h5163.jpg" data-lazy-src-x2="//f9.pmo.ee/QCStAZEod8iGeJd0e0SPDuPUF3s=/1370x700/filters:focal(74x75:589x454)/nginx/o/2018/08/07/11161145t1h5163.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4240" class="list-article__section-label slab" style="color: #ff0066">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 augusts 10:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6030322/kas-patiesiba-notika-ar-amerikanu-muziki-kurs-mira-cesu-makslas-festivala-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas patiesībā notika ar amerikāņu mūziķi, kurš mira Cēsu Mākslas festivāla laikā?</span> </a><a href="https://www.tvnet.lv/6030322/kas-patiesiba-notika-ar-amerikanu-muziki-kurs-mira-cesu-makslas-festivala-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6033351/madonna-uzskata-ka-musdienu-popdziesmas-skan-vienadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-n111L9SLGoSleAxxfJm9W_m4Ec=/335x190/smart/nginx/o/2018/08/10/11169718t1h4653.jpg" data-lazy-src-x2="//f9.pmo.ee/Ejn9hB59FahtsCFOarL7UzZhBl4=/670x380/smart/nginx/o/2018/08/10/11169718t1h4653.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4264" class="list-article__section-label slab" style="color: #A9A9A9">Mūzikas jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6033351/madonna-uzskata-ka-musdienu-popdziesmas-skan-vienadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna uzskata, ka mūsdienu popdziesmas skan vienādi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6033351/madonna-uzskata-ka-musdienu-popdziesmas-skan-vienadi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6033351/madonna-uzskata-ka-musdienu-popdziesmas-skan-vienadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6032839/miris-rezisors-ugis-brikmanis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/y-rGbH9GjiTuxISUioIrM4gv1yA=/335x190/filters:focal(288x86:3562x2222)/nginx/o/2018/08/09/11168122t1h8911.jpg" data-lazy-src-x2="//f8.pmo.ee/3xszsGqE_pVuLAhA1svHrEkUWkY=/670x380/filters:focal(288x86:3562x2222)/nginx/o/2018/08/09/11168122t1h8911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4291" class="list-article__section-label slab" style="color: #FF6600">Skatuve </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 augusts 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.tvnet.lv/6032839/miris-rezisors-ugis-brikmanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miris režisors Uģis Brikmanis</span> </a><a href="https://www.tvnet.lv/6032839/miris-rezisors-ugis-brikmanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6033148/spotify-nosledz-sadarbibu-ar-samsung-tagad-visas-ierices-automatiski-bus-spotify" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1Avla4SDb9meGdsR7lmRfgLIBiY=/685x350/filters:focal(71x19:207x191)/nginx/o/2018/07/16/9668870t1h01c4.jpg" data-lazy-src-x2="//f10.pmo.ee/CsDLFp87uWDu0MKulfyS9xQq-O4=/1370x700/filters:focal(71x19:207x191)/nginx/o/2018/07/16/9668870t1h01c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4294" class="list-article__section-label slab" style="color: #FF6600">Viedtālruņi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 augusts 00:01</span></div><a href="https://www.tvnet.lv/6033148/spotify-nosledz-sadarbibu-ar-samsung-tagad-visas-ierices-automatiski-bus-spotify" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Spotify&quot; noslēdz sadarbību ar &quot;Samsung&quot;, tagad visās ierīcēs automātiski būs &quot;Spotify&quot;</span> </a><a href="https://www.tvnet.lv/6033148/spotify-nosledz-sadarbibu-ar-samsung-tagad-visas-ierices-automatiski-bus-spotify" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2a2ef88nez" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wlea7hepws" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9pq73iesvd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-oi33mufgwr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ww0s7qsqc9" data-sizes="constantTowerSmall"></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Top raksti</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6039279/valsts-budzeta-var-nepietikt-naudas-solitajam-algu-pieaugumam-skolotajiem-medikiem-un-tiesu-darbiniekiem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gQ--TA39dCv7354YAdN5_H6l2B0=/1000x435/smart/nginx/o/2018/08/12/11179285t1h82fc.jpg" data-lazy-src-x2="//f12.pmo.ee/_TIPW8UwARA86lFfPTQAwgxWqy4=/2000x870/smart/nginx/o/2018/08/12/11179285t1h82fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.tvnet.lv/6039279/valsts-budzeta-var-nepietikt-naudas-solitajam-algu-pieaugumam-skolotajiem-medikiem-un-tiesu-darbiniekiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solītajam algu pieaugumam skolotājiem, mediķiem un tiesu darbiniekiem naudas var nepietikt</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6039279/valsts-budzeta-var-nepietikt-naudas-solitajam-algu-pieaugumam-skolotajiem-medikiem-un-tiesu-darbiniekiem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.tvnet.lv/6039279/valsts-budzeta-var-nepietikt-naudas-solitajam-algu-pieaugumam-skolotajiem-medikiem-un-tiesu-darbiniekiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6031666/piecas-bagatakas-vietas-pasaule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4tCM51Bh5mFoBZNMO-rRvTuorrk=/335x190/smart/nginx/o/2018/08/10/11169644t1hcea3.jpg" data-lazy-src-x2="//f11.pmo.ee/2skqmGpLjVT9muU3gZ7ltsNuoq4=/670x380/smart/nginx/o/2018/08/10/11169644t1hcea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6031666/piecas-bagatakas-vietas-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piecas bagātākās vietas pasaulē</span> </a><a href="https://www.tvnet.lv/6031666/piecas-bagatakas-vietas-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6039482/kas-jauns-hokeja-runa-matulis-pozitivais-dinamo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/erLiFW907_o8ORIce7bPo9l6kVY=/335x190/smart/nginx/o/2018/08/12/11179753t1h5ece.jpg" data-lazy-src-x2="//f10.pmo.ee/vPbuLDdE2hb6p3NiwAV_DwRmnZ0=/670x380/smart/nginx/o/2018/08/12/11179753t1h5ece.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span></div><a href="https://www.tvnet.lv/6039482/kas-jauns-hokeja-runa-matulis-pozitivais-dinamo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns hokejā? Runā Matulis: Pozitīvais &quot;Dinamo&quot;</span> </a><a href="https://www.tvnet.lv/6039482/kas-jauns-hokeja-runa-matulis-pozitivais-dinamo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6037888/smedins-samoilovs-triumfe-cetru-zvaigznu-turnira-maskava" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xVKNgaAOFZRP6uBEOhpOeqWRgDo=/685x350/smart/nginx/o/2018/08/12/11178439t1h489a.jpg" data-lazy-src-x2="//f11.pmo.ee/aeRJW5_J97z6mAupae4Rs6lTdCM=/1370x700/smart/nginx/o/2018/08/12/11178439t1h489a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4301" class="list-article__section-label slab" style="color: #333399">Volejbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6037888/smedins-samoilovs-triumfe-cetru-zvaigznu-turnira-maskava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šmēdiņš/Samoilovs triumfē četru zvaigžņu turnīrā Maskavā</span> </a><a href="https://www.tvnet.lv/6037888/smedins-samoilovs-triumfe-cetru-zvaigznu-turnira-maskava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6034401/pirmdien-laikapstakli-klus-miligaki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aU5nVp0JnmqPhYCvnIljZMrUa58=/335x190/smart/nginx/o/2018/08/12/11174556t1h2107.jpg" data-lazy-src-x2="//f8.pmo.ee/we3tjrlKil3DuSQkVsT9y30eugo=/670x380/smart/nginx/o/2018/08/12/11174556t1h2107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:35</span></div><a href="https://www.tvnet.lv/6034401/pirmdien-laikapstakli-klus-miligaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdien laikapstākļi kļūs mīlīgāki</span> </a><a href="https://www.tvnet.lv/6034401/pirmdien-laikapstakli-klus-miligaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6038761/erdogans-turcija-mekles-jaunus-tirgus-un-sabiedrotos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dwtKLreT34Dn5KJwWZkaq_R4pkk=/335x190/smart/nginx/o/2018/08/12/11178854t1he060.jpg" data-lazy-src-x2="//f8.pmo.ee/UxVQeMCMzLJgsIsBteD-Pv5fAmw=/670x380/smart/nginx/o/2018/08/12/11178854t1he060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:58</span></div><a href="https://www.tvnet.lv/6038761/erdogans-turcija-mekles-jaunus-tirgus-un-sabiedrotos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoans: Turcija meklēs jaunus tirgus un sabiedrotos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6038761/erdogans-turcija-mekles-jaunus-tirgus-un-sabiedrotos/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6038761/erdogans-turcija-mekles-jaunus-tirgus-un-sabiedrotos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6034268/spanijas-iznicinataja-nejausi-izsauto-raketi-igaunija-turpinas-meklet-no-gaisa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/o7528Su6ttrb_0J5yb7tK3b-vuo=/685x350/smart/nginx/o/2018/08/08/11163958t1hb9b2.jpg" data-lazy-src-x2="//f8.pmo.ee/BPlzn3kHlJJHwHLJQCv35-Lqc18=/1370x700/smart/nginx/o/2018/08/08/11163958t1hb9b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6034268/spanijas-iznicinataja-nejausi-izsauto-raketi-igaunija-turpinas-meklet-no-gaisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spānijas iznīcinātāja nejauši izšauto raķeti Igaunijā turpinās meklēt no gaisa</span> </a><a href="https://www.tvnet.lv/6034268/spanijas-iznicinataja-nejausi-izsauto-raketi-igaunija-turpinas-meklet-no-gaisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6033204/igaunija-turpinas-nejausi-izsautas-raketes-dalu-meklejumi-ugunsgreks-apdzests" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PRtERI5HzgFFx9ivKutRnvs_BvI=/335x190/smart/nginx/o/2018/08/10/11169152t1h115d.jpg" data-lazy-src-x2="//f11.pmo.ee/9us_NNmAEn4YHVGWJG35-1MVROM=/670x380/smart/nginx/o/2018/08/10/11169152t1h115d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotogrāfijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10 augusts 12:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6033204/igaunija-turpinas-nejausi-izsautas-raketes-dalu-meklejumi-ugunsgreks-apdzests" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijā turpinās nejauši izšautās raķetes daļu meklējumi; ugunsgrēks apdzēsts</span> </a><a href="https://www.tvnet.lv/6033204/igaunija-turpinas-nejausi-izsautas-raketes-dalu-meklejumi-ugunsgreks-apdzests" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6031875/raketes-nejausas-izsausanas-laika-uz-tallinu-lidojis-airbaltic-reiss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qXyJoVNcCrX7tz-VciaQ49zi8Co=/335x190/smart/nginx/o/2018/08/08/11165692t1he48d.jpg" data-lazy-src-x2="//f7.pmo.ee/lrvTkmonWvzMl1C754D57LttcGc=/670x380/smart/nginx/o/2018/08/08/11165692t1he48d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 augusts 21:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6031875/raketes-nejausas-izsausanas-laika-uz-tallinu-lidojis-airbaltic-reiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raķetes nejaušās izšaušanas laikā uz Tallinu lidojis &quot;airBaltic&quot; reiss</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6031875/raketes-nejausas-izsausanas-laika-uz-tallinu-lidojis-airbaltic-reiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.tvnet.lv/6031875/raketes-nejausas-izsausanas-laika-uz-tallinu-lidojis-airbaltic-reiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6031713/igaunijas-gaisa-spekiem-izdevies-identificet-sakotnejo-raketes-nokrisanas-vietu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eXY0yam85yIqqc85Xl0FlCX4uK8=/685x350/smart/nginx/o/2018/08/08/11165182t1hb766.jpg" data-lazy-src-x2="//f9.pmo.ee/Fam-bE65YNrLVd2Fqu4Sq8Nwces=/1370x700/smart/nginx/o/2018/08/08/11165182t1hb766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 augusts 16:40</span></div><a href="https://www.tvnet.lv/6031713/igaunijas-gaisa-spekiem-izdevies-identificet-sakotnejo-raketes-nokrisanas-vietu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijas Gaisa spēkiem izdevies identificēt sākotnējo raķetes nokrišanas vietu</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6031713/igaunijas-gaisa-spekiem-izdevies-identificet-sakotnejo-raketes-nokrisanas-vietu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.tvnet.lv/6031713/igaunijas-gaisa-spekiem-izdevies-identificet-sakotnejo-raketes-nokrisanas-vietu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o01u9o8d8u" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-x7clagpunf" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819573<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819577<br><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/lv/app/tvnet/id1333493830?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="http://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>