<!DOCTYPE html><html lang="lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/O0MlySkSaxAB-S30AHoR8xbXoLY=/16x16/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/G0uHB3ex7-xvBUJFcyUp0mXV2Jw=/32x32/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Y5Vv039xxbrE7Uk0jD0EEn1W0Xc=/192x192/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0mVbTp-kGJ5C0xIHP_LKhWnb6uM=/256x256/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/crxbyvbT6tvYR612YeX3Kw00Xsc=/180x180/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/Q2aDE5ZNZvr860S6-2_yCE2Ecb4=/1200x630/smart/nginx/o/2018/09/02/11369037t1ha7ea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Austrumu slimnīcai iekārtu pērk par armijas naudu"><meta property="og:url" content="https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Austrumu slimnīca tiks pie jaunām iekārtām, pateicoties gan veselības budžeta pārdalīšanai no hronisko pacientu aprūpes, gan arī Aizsardzības ministrijai – par tās naudu slimnīcai pirks ultrasonogrāfu, svētdien ziņoja Latvijas Televīzijas raidījums “de facto” ."><meta property="og:type" content="article"><meta property="article:section" content="Latvijā"><meta property="article:tag" content="lr armija"><meta property="article:tag" content="māris kučinskis"><meta property="article:tag" content="medicīna"><meta property="article:tag" content="veselības aprūpe"><meta name="article:published_time" content="2018-09-02T21:13:30+03:00"><meta name="article:modified_time" content="2018-09-02T21:13:29+03:00"><meta name="description" content="Austrumu slimnīca tiks pie jaunām iekārtām, pateicoties gan veselības budžeta pārdalīšanai no hronisko pacientu aprūpes, gan arī Aizsardzības ministrijai – par tās naudu slimnīcai pirks ultrasonogrāfu, svētdien ziņoja Latvijas Televīzijas raidījums “de facto” ."><meta name="keywords" content="lr armija, māris kučinskis, medicīna, veselības aprūpe"><link rel="canonical" href="https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu"><link rel="alternate" href="https://m.tvnet.lv/section/4133/6227442"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Austrumu slimnīcai iekārtu pērk par armijas naudu - Latvijā - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 102, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6227442"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "lv";
  window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">Sv 2.09.2018.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga, Latvija" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6143702/rinkevics-par-videjo-algu-latvijas-mugurkaulu-un-aboltinas-jauno-amatu" class="quote__text">&quot;Visiem politiķiem jāizslimo divas slimības. Iekšpolitiskā - &quot;Saskaņa&quot;. Un ārpolitiskā - attiecības ar Krieviju. Es esmu izslimojis abas. </a><a href="https://www.tvnet.lv/6143702/rinkevics-par-videjo-algu-latvijas-mugurkaulu-un-aboltinas-jauno-amatu" class="quote__author section-border-color"><span class="slab section-font-color">Edgars Rinkēvičs</span></a></div><a href="https://www.tvnet.lv/6143702/rinkevics-par-videjo-algu-latvijas-mugurkaulu-un-aboltinas-jauno-amatu" class="quote__image"><img src="//f7.pmo.ee/TQk6zxAXU-b7jGLIFIic0dXofdg=/72x72/filters:focal(1060x256:1309x451)/nginx/o/2018/08/29/11323559t1h9922.jpg" srcset="//f7.pmo.ee/TQk6zxAXU-b7jGLIFIic0dXofdg=/72x72/filters:focal(1060x256:1309x451)/nginx/o/2018/08/29/11323559t1h9922.jpg, //f7.pmo.ee/kOuGB9zJHeWyYzJl7zK8NTO0ldk=/144x144/filters:focal(1060x256:1309x451)/nginx/o/2018/08/29/11323559t1h9922.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4462" target="_self" class="menu-item menu-item--important">Galerijas</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://apollo.tvnet.lv" target="_blank" class="menu-item menu-item--important">Jaunais Apollo</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item section-font-color menu-item--active">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4226" target="_self" class="menu-item">Laika ziņas</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4222">Latvijā</a></li><li class="breadcrumb-item">Austrumu slimnīcai iekārtu pērk par armijas naudu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Austrumu slimnīcai iekārtu pērk par armijas naudu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115852" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LTV &quot;De Facto&quot;</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6227442" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Austrumu%20slimn%C4%ABcai%20iek%C4%81rtu%20p%C4%93rk%20par%20armijas%20naudu%26link=https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu%26titlePrefix%3D%26utm_source%3Ddraugiem.lv%26utm_content%3D6227442" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties draugiem</span> </a><a target="_blank" href="https://twitter.com/share?text=Austrumu%20slimn%C4%ABcai%20iek%C4%81rtu%20p%C4%93rk%20par%20armijas%20naudu&url=https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6227442" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties Twitter</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Austrumu slimnīcai iekārtu pērk par armijas naudu&body=Sveiki,%20read%20here%3A%20https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu%3Futm_source%3Demail%3Futm_content%3D6227442" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div><span class="article__publish-date" itemprop="datePublished">2018. gada 2. septembris 21:13</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11369037" image-url="//f8.pmo.ee/-C5N8asSd0H4Jb5Uup7gEGHPLLo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/02/11369037t1ha7ea.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11369037)" src="//f8.pmo.ee/3w9KPs0KTTkBz96xz69PfuhuviI=/685x410/smart/nginx/o/2018/09/02/11369037t1ha7ea.jpg" srcset="//f8.pmo.ee/3w9KPs0KTTkBz96xz69PfuhuviI=/685x410/smart/nginx/o/2018/09/02/11369037t1ha7ea.jpg, //f8.pmo.ee/ZTIY_1dhsvkR3-lkpYMjsRp3reE=/1370x820/smart/nginx/o/2018/09/02/11369037t1ha7ea.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Veselības ministre Anda Čakša</p><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Austrumu slimnīca tiks pie jaunām iekārtām, pateicoties gan veselības budžeta pārdalīšanai no hronisko pacientu aprūpes, gan arī Aizsardzības ministrijai – par tās naudu slimnīcai pirks ultrasonogrāfu, svētdien ziņoja Latvijas Televīzijas raidījums “de facto” .</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3an1k97tgj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yu0f8ehbso" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Valsts sekretāru sanāksmē šomēnes uzsaukts rīkojums, kas paredz, ka Aizsardzības ministrija piešķir vienreizēju finansējumu Veselības ministrijai. Un no aizsardzības budžeta par 110 000 eiro pirks ultrasonogrāfijas iekārtu Rīgas Austrumu klīniskajai universitātes slimnīcai.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uz jautājumu, vai tas ir pareizi, Ministru prezidents Māris Kučinskis (ZZS) atbild: “Es domāju, ka viss, ko var iegūt veselības aprūpe, tas viss ir pareizi.”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gan Veselības, gan Aizsardzības ministrija šo lēmumu pamato ar labo savstarpējo sadarbību. Taču neatklāj, kurš to ierosinājis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirms gadiem desmit zem Aizsardzības budžeta nereti palika tēriņus, kam ar valsts aizsardzību bija visai mazs sakars.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Šoreiz lēmums tiek pamatots ar nepieciešamību “nodrošināt atbalstu uzdevumu izpildē Nacionālajiem bruņotajiem spēkiem un sabiedroto vienību karavīriem.” Taču tas nenozīmē, ka karavīriem būs priekšrocības. Šo iekārtu lietos tāpat kā pārējo slimnīcas aprīkojumu.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>“Tas vienkārši sadarbības rezultātā radies šāds projekts, kādā Aizsardzības ministrija gatava vēl papildu tam, kas mums ir, iespējams, iegādāties vienu šo ultrasonogrāfijas ierīci, ko primāri mēs varēsim izmantot neatliekamajā palīdzībā,” saka Rīgas Austrumu klīniskās universitātes slimnīcas valdes priekšsēdētājs Imants Paeglītis.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Savukārt cits valdības lēmums paredz, ka Austrumu slimnīca varētu tikt pie vēl gandrīz sešiem miljoniem eiro (5 765 650 eiro), lai nopirktu datortomogrāfijas un magnētiskās rezonanses iekārtas. Šī nauda pārdalīta no 11 miljoniem eiro, kas lielajā reformu plānā bija bija atvēlēti pārmaiņām hronisko pacientu aprūpē.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6227442" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Taču nu izrādījies, ka aprūpējamo nemaz neesot tik daudz. Savukārt slimnīcas iekārtas – novecojušas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valdības sēdē kritiku par šāda lēmuma pieņemšanu pauda privātās medicīnas pārstāvji, norādot, ka tā nav nekāda reforma, kādēļ finansējums tiek tikai vienai slimnīcai un ka lēmums pieņemts samērā steidzīgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pārdalīšana notiek ar pamatojumu, ka vēža ārstēšanai vajag modernāku diagnostiku. Bet onkoloģija ir veselības aprūpes prioritāte.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>“Nevajag skaust, es būšu godīgs,” ar šādu repliku diskusiju valdībā noslēdza Kučinskis.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Valdības dienaskārtībā nonākušie dokumenti liek uzdot arī jautājumu, kādēļ Austrumu slimnīcas vajadzība pēc jaunām iekārtām netika atklāta jau pagājušajā gadā, kad veidoja šā gada budžetu, jo prioritātēs tas neparādījās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Tur es varu piekrist, ka par to varēja domāt jau jau agrāk (..) bet mēs redzam, ka Austrumu slimnīca nespēj pat izpildīt to apjomu tikai tāpēc, ka tehnoloģijas ir vecas,” saka veselības ministre Anda Čakša (ZZS).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Austrumu slimnīca vajadzīgo iekārtu sarakstu Veselības ministrijai iesniegusi šovasar un uzreiz arī guvusi ministrijas atbalstu. “Ņemot vērā šos te ilgtermiņa uzņēmuma zaudējumus, mēs paši no saviem līdzekļiem investēt iekārtu atjaunošanā vai ēku remontos diemžēl spējam  ļoti maz,” saka Paeglītis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taču nav tā, ka savlaicīgi saplānotais šā gada budžets nemaz neparedzēja iespēju mainīt slimnīcas aparatūru. Slimnīca jau pērk vai nomā 17 jaunas iekārtas vēža diagnosticēšanai un ārstēšanai. Tomēr neatrisināta ir cita problēma -</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>slimnīcai pietrūkst jaudas, lai izpildītu valsts piešķirtās kvotas. To ir par aptuveni desmit procentiem vairāk nekā slimnīcas spējas veikt diagnostiku. Lai to mainītu, pacienti tagad tiek pieņemti arī sestdienās. Taču te ar jaunām iekārtām būs par maz - slimnīcai trūkst ārstu, kas var veikt izmeklējumus.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Uz “de facto” jautājumu, vai šie lēmumi par papildu finansējuma piešķiršanu nav vienas slimnīcas glābšana, Čakša atbild: “Es teiktu tā, ka Austrumu slimnīcas finansiālais stāvoklis nav labs , man liekas, ka mēs zinām ilgāku laiku. Šobrīd jaunajai valdei ir ļoti skaidri uzdevumi sakārtot finanšu sistēmu. (..) Es neteiktu par glābšanu, bet tas ir atbalsts, ņemot vērā, ka tur mums ir daudz vietu, kas ir unikālas, lielā mērā tā pati onkoloģija, tie ir 80% cilvēki, ja to nedarīs Austrumu slimnīcu, kas to šobrīd spētu uzņemties?”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Austrumu slimnīcas zaudējumi šogad jau sasnieguši 4,5 miljonus eiro. Paeglītis norāda, ka vasara slimnīcai esot tukšais laiks un gada beigās situācijai vajadzētu nedaudz uzlaboties. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/556510/lr-armija">lr armija</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/487503/maris-kucinskis">māris kučinskis</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/556053/medicina">medicīna</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/561652/veselibas-aprupe">veselības aprūpe</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6227442" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6227442" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6227442" :comment-count="0" article-url="https://www.tvnet.lv/6227442/austrumu-slimnicai-iekartu-perk-par-armijas-naudu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-98kw2rvf13" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-54rtxj0emq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4221" data-section="4221" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6202296/rigas-centraltirgu-izveidots-direktora-amats-sporta-joma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FSgjNxctZLm23A0ogdeucCg-s5w=/2000x870/smart/nginx/o/2018/09/01/11357442t1ha9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1014</span></div></div><a href="https://www.tvnet.lv/6202296/rigas-centraltirgu-izveidots-direktora-amats-sporta-joma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas Centrāltirgū izveidots direktora amats sporta jomā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6202296/rigas-centraltirgu-izveidots-direktora-amats-sporta-joma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.tvnet.lv/6202296/rigas-centraltirgu-izveidots-direktora-amats-sporta-joma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6220840/no-ceturtdien-atklata-ikea-islaicigi-evakueti-apmekletaji-veikals-turpina-darbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JIYmjAPJu0LzRY2w1j1X0PqUrEg=/648x444/smart/nginx/o/2018/09/02/11366424t1hb990.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6220840/no-ceturtdien-atklata-ikea-islaicigi-evakueti-apmekletaji-veikals-turpina-darbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No ceturtdien atklātā IKEA īslaicīgi evakuēti apmeklētāji; veikals turpina darbu</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6220840/no-ceturtdien-atklata-ikea-islaicigi-evakueti-apmekletaji-veikals-turpina-darbu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.tvnet.lv/6220840/no-ceturtdien-atklata-ikea-islaicigi-evakueti-apmekletaji-veikals-turpina-darbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6148021/valdzinataja-sabiedribas-dama-un-ierocu-aktiviste-slavenakas-spiedzes-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lsE9fEHyHCO5BY9pIWbUJmv8ck0=/648x444/smart/nginx/o/2018/08/31/11340138t1hb8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6148021/valdzinataja-sabiedribas-dama-un-ierocu-aktiviste-slavenakas-spiedzes-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdzinātāja, sabiedrības dāma un ieroču aktīviste. Slavenākās spiedzes pasaulē</span> </a><a href="https://www.tvnet.lv/6148021/valdzinataja-sabiedribas-dama-un-ierocu-aktiviste-slavenakas-spiedzes-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6219063/vacija-versas-plasuma-domstarpibas-par-imigraciju-protestos-kemnica-ievainoti-18-cilveki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WOq0-8gWMzhyL3rsmjh-DcPf8oM=/648x444/smart/nginx/o/2018/09/02/11365058t1h357b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6219063/vacija-versas-plasuma-domstarpibas-par-imigraciju-protestos-kemnica-ievainoti-18-cilveki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vācijā vēršas plašumā domstarpības par imigrāciju; protestos Kemnicā ievainoti 18 cilvēki</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6219063/vacija-versas-plasuma-domstarpibas-par-imigraciju-protestos-kemnica-ievainoti-18-cilveki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.tvnet.lv/6219063/vacija-versas-plasuma-domstarpibas-par-imigraciju-protestos-kemnica-ievainoti-18-cilveki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6219063/vacija-versas-plasuma-domstarpibas-par-imigraciju-protestos-kemnica-ievainoti-18-cilveki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/GhVbFpaLxBSH_Ju9T8_IhMCKn7Q=/230x130/smart/nginx/o/2018/09/02/11366697t1h14c2.jpg" srcset="//f8.pmo.ee/GhVbFpaLxBSH_Ju9T8_IhMCKn7Q=/230x130/smart/nginx/o/2018/09/02/11366697t1h14c2.jpg, //f8.pmo.ee/QsUBIxWape_pCXBgCOvxxHck41I=/460x260/smart/nginx/o/2018/09/02/11366697t1h14c2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wjvqz8mcp3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6199157/krievijas-argentinas-kokaina-lieta-pedas-ved-uz-rigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S2XcMh082SxNn0t4W2wSnuUk530=/2000x870/filters:focal(0x0:1161x663)/nginx/o/2018/09/01/11355717t1h408c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:15</span></div><a href="https://www.tvnet.lv/6199157/krievijas-argentinas-kokaina-lieta-pedas-ved-uz-rigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas - Argentīnas kokaīna lietā pēdas ved uz Rīgu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6199157/krievijas-argentinas-kokaina-lieta-pedas-ved-uz-rigu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6199157/krievijas-argentinas-kokaina-lieta-pedas-ved-uz-rigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6168017/foto-italija-atverts-bordelis-ar-seksa-lellem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kDrJB5SaVhryiIOa-X12_jP6x0k=/670x380/filters:focal(1150x532:2114x1084)/nginx/o/2018/08/31/11338626t1h5bfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:03</span></div><a href="https://www.tvnet.lv/6168017/foto-italija-atverts-bordelis-ar-seksa-lellem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: Itālijā atvērts bordelis ar seksa lellēm</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6168017/foto-italija-atverts-bordelis-ar-seksa-lellem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.tvnet.lv/6168017/foto-italija-atverts-bordelis-ar-seksa-lellem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D2Wtyy_VpyGOb0hYksl-0Px9ubU=/670x380/smart/nginx/o/2018/09/02/11367119t1h063c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Divi pavasari Krievijā: angliski - saule un tulpes, krieviski - dubļu kaudzes un bedres</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6215120/vasara-beigsies-ne-atrak-ka-pec-nedelas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4iQ7mHc96UdMm-9Hk4wkt6OJMTM=/1370x700/smart/nginx/o/2018/09/02/11363130t1ha6ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6215120/vasara-beigsies-ne-atrak-ka-pec-nedelas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vasara beigsies ne ātrāk kā pēc nedēļas</span> </a><a href="https://www.tvnet.lv/6215120/vasara-beigsies-ne-atrak-ka-pec-nedelas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6193830/socos-nosesanas-laika-avare-utair-pasazieru-lidmasina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L3KjiUZYn125lMg3yWhkIBSn4WQ=/670x380/filters:focal(59x48:1999x1330)/nginx/o/2018/09/01/11353479t1h3fd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6193830/socos-nosesanas-laika-avare-utair-pasazieru-lidmasina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sočos nosēšanās laikā avarē „UTair” pasažieru lidmašīna</span> </a><a href="https://www.tvnet.lv/6193830/socos-nosesanas-laika-avare-utair-pasazieru-lidmasina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6217339/valstij-jamaksa-kompensacija-virietim-kuru-tiesa-attaisnoja-apsudziba-par-antisemitiskiem-izteikumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oq32fu0WJBMaPN0UvMIIqiwzRI8=/670x380/smart/nginx/o/2018/09/02/11364230t1hae9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6217339/valstij-jamaksa-kompensacija-virietim-kuru-tiesa-attaisnoja-apsudziba-par-antisemitiskiem-izteikumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valstij jāmaksā kompensācija vīrietim, kuru tiesa attaisnoja apsūdzībā par antisemītiskiem izteikumiem</span> </a><a href="https://www.tvnet.lv/6217339/valstij-jamaksa-kompensacija-virietim-kuru-tiesa-attaisnoja-apsudziba-par-antisemitiskiem-izteikumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6215373/nosledzas-lidz-sim-verienigakas-nbs-militaras-macibas-namejs-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S8I5SVH5EwBo4DER9Bz_6tKKFdg=/1370x700/smart/nginx/o/2018/09/02/11363208t1hc45c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6215373/nosledzas-lidz-sim-verienigakas-nbs-militaras-macibas-namejs-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noslēdzas līdz šim vērienīgākās NBS militārās mācības &quot;Namejs 2018&quot;</span> </a><a href="https://www.tvnet.lv/6215373/nosledzas-lidz-sim-verienigakas-nbs-militaras-macibas-namejs-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6215373/nosledzas-lidz-sim-verienigakas-nbs-militaras-macibas-namejs-2018" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/BAEyghvrnDliw6_YQBYxW7ydWgA=/230x130/smart/nginx/o/2018/09/01/11357097t1hd6d4.jpg" srcset="//f8.pmo.ee/BAEyghvrnDliw6_YQBYxW7ydWgA=/230x130/smart/nginx/o/2018/09/01/11357097t1hd6d4.jpg, //f8.pmo.ee/UOhyEqVceShHiaqZtAVU5ddGHO0=/460x260/smart/nginx/o/2018/09/01/11357097t1hd6d4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w2m3goa1qi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k9m6xv1usg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-gp4jtznq93" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-cxzn16n8p7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-n4ajxeikq2" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6227212/kaimina-un-gobzema-sarunu-ieraksti-atklaj-ko-patiesiba-abi-doma-par-saviem-veletajiem-un-sadarbibu-ar-bleziem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gyK9jdPrnTrM8W_XMaBJyTxEPJw=/2000x870/smart/nginx/o/2018/09/02/11368646t1h8543.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://www.tvnet.lv/6227212/kaimina-un-gobzema-sarunu-ieraksti-atklaj-ko-patiesiba-abi-doma-par-saviem-veletajiem-un-sadarbibu-ar-bleziem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņa un Gobzema sarunu ieraksti atklāj, ko patiesībā abi domā par saviem vēlētājiem un sadarbību ar blēžiem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6227212/kaimina-un-gobzema-sarunu-ieraksti-atklaj-ko-patiesiba-abi-doma-par-saviem-veletajiem-un-sadarbibu-ar-bleziem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6227212/kaimina-un-gobzema-sarunu-ieraksti-atklaj-ko-patiesiba-abi-doma-par-saviem-veletajiem-un-sadarbibu-ar-bleziem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6225002/raidijums-jaunajai-valdibai-budzets-bus-jasamazina-par-300-miljoniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D5ga6lUOmMvDSrR-R2xWaTr7PDQ=/670x380/smart/nginx/o/2018/09/02/11368089t1h297e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6225002/raidijums-jaunajai-valdibai-budzets-bus-jasamazina-par-300-miljoniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: jaunajai valdībai budžets būs jāsamazina par €300 miljoniem</span> </a><a href="https://www.tvnet.lv/6225002/raidijums-jaunajai-valdibai-budzets-bus-jasamazina-par-300-miljoniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6227416/kpv-lv-kandidatiem-slepena-liguma-jasola-nolikt-mandats-ja-izstasies-no-frakcijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RdSmaZS98L7KTGpjev8HhmfSVwQ=/670x380/smart/nginx/o/2018/09/02/11368831t1h57a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:06</span></div><a href="https://www.tvnet.lv/6227416/kpv-lv-kandidatiem-slepena-liguma-jasola-nolikt-mandats-ja-izstasies-no-frakcijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“KPV LV” kandidātiem slepenā līgumā jāsola nolikt mandāts, ja izstāsies no frakcijas</span> </a><a href="https://www.tvnet.lv/6227416/kpv-lv-kandidatiem-slepena-liguma-jasola-nolikt-mandats-ja-izstasies-no-frakcijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6228231/nogalinata-prokurore-loze-pirms-pazusanas-policijai-sudzejusies-par-draudiem-dzivibai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qQlQsq7GbyCkxwIuHyZPrbx5_TY=/1370x700/smart/nginx/o/2018/09/02/11369155t1h68ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab" style="color: #FF6600">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6228231/nogalinata-prokurore-loze-pirms-pazusanas-policijai-sudzejusies-par-draudiem-dzivibai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nogalinātā prokurore Loze pirms pazušanas policijai sūdzējusies par draudiem dzīvībai</span> </a><a href="https://www.tvnet.lv/6228231/nogalinata-prokurore-loze-pirms-pazusanas-policijai-sudzejusies-par-draudiem-dzivibai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6224296/bardainie-iziet-ielas-zviedrija-simtiem-viriesu-svin-bardas-dienu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dylrTpH_HCxLcTFGqL6QcrfqDN4=/670x380/smart/nginx/o/2018/09/02/11367545t1hf685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.tvnet.lv/6224296/bardainie-iziet-ielas-zviedrija-simtiem-viriesu-svin-bardas-dienu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bārdainie iziet ielās! Zviedrijā simtiem vīriešu svin Bārdas dienu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6224296/bardainie-iziet-ielas-zviedrija-simtiem-viriesu-svin-bardas-dienu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6224296/bardainie-iziet-ielas-zviedrija-simtiem-viriesu-svin-bardas-dienu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://www.tvnet.lv/6224296/bardainie-iziet-ielas-zviedrija-simtiem-viriesu-svin-bardas-dienu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/j57plSebD-Q6aSUoK2g6mcaDmVM=/230x130/smart/nginx/o/2018/09/02/11367538t1h72b1.jpg" srcset="//f10.pmo.ee/j57plSebD-Q6aSUoK2g6mcaDmVM=/230x130/smart/nginx/o/2018/09/02/11367538t1h72b1.jpg, //f10.pmo.ee/F0JrZrB3agd2yDAE-WUegeer7Jo=/460x260/smart/nginx/o/2018/09/02/11367538t1h72b1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D2Wtyy_VpyGOb0hYksl-0Px9ubU=/670x380/smart/nginx/o/2018/09/02/11367119t1h063c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Divi pavasari Krievijā: angliski - saule un tulpes, krieviski - dubļu kaudzes un bedres</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6223578/divi-pavasari-krievija-angliski-saule-un-tulpes-krieviski-dublu-kaudzes-un-bedres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6225080/sprudam-labveligos-spriedumus-pienemusi-tiesnese-nepiekrit-ka-pielavusi-rupjas-kludas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6GsLC-cNgOEZsOHaxo0PaPJIeYc=/1370x700/smart/nginx/o/2018/09/02/11368508t1h86be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #000099">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:31</span></div><a href="https://www.tvnet.lv/6225080/sprudam-labveligos-spriedumus-pienemusi-tiesnese-nepiekrit-ka-pielavusi-rupjas-kludas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sprūdam labvēlīgos spriedumus pieņēmusī tiesnese nepiekrīt, ka pieļāvusi rupjas kļūdas</span> </a><a href="https://www.tvnet.lv/6225080/sprudam-labveligos-spriedumus-pienemusi-tiesnese-nepiekrit-ka-pielavusi-rupjas-kludas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6228366/sabrukot-baznicai-nigerija-gajis-boja-viens-cilveks-desmitiem-ievainoto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ec1LOcGn8fvxnFSfogjA94Be8PU=/670x380/smart/nginx/o/2018/09/02/11369230t1h3947.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:13</span></div><a href="https://www.tvnet.lv/6228366/sabrukot-baznicai-nigerija-gajis-boja-viens-cilveks-desmitiem-ievainoto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabrūkot baznīcai Nigērijā, gājis bojā viens cilvēks; desmitiem ievainoto</span> </a><a href="https://www.tvnet.lv/6228366/sabrukot-baznicai-nigerija-gajis-boja-viens-cilveks-desmitiem-ievainoto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6225184/valdiba-varetu-teret-teju-2-miljonus-lai-algotu-konsultantus-ablv-paslikvidacijas-uzraudzibai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tz9Dn8-BPaBPPuQVdKAyiTPZ53Q=/670x380/smart/nginx/o/2018/09/02/11368308t1h53aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #000099">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6225184/valdiba-varetu-teret-teju-2-miljonus-lai-algotu-konsultantus-ablv-paslikvidacijas-uzraudzibai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdība varētu tērēt teju 2 miljonus, lai algotu konsultantus ABLV pašlikvidācijas uzraudzībai</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6225184/valdiba-varetu-teret-teju-2-miljonus-lai-algotu-konsultantus-ablv-paslikvidacijas-uzraudzibai/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6225184/valdiba-varetu-teret-teju-2-miljonus-lai-algotu-konsultantus-ablv-paslikvidacijas-uzraudzibai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6225024/noraujot-oik-stopkranu-paredz-tiesvedibas-par-200-500-miljoniem-politiki-piedava-dazadus-risinajumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4cr6RQz1Cphl8HIjmZMSVcwjBl8=/1370x700/smart/nginx/o/2018/09/02/11368526t1hc7d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #000099">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:53</span></div><a href="https://www.tvnet.lv/6225024/noraujot-oik-stopkranu-paredz-tiesvedibas-par-200-500-miljoniem-politiki-piedava-dazadus-risinajumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Noraujot OIK stopkrānu”, paredz tiesvedības par €200-500 miljoniem; politiķi piedāvā dažādus risinājumus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6225024/noraujot-oik-stopkranu-paredz-tiesvedibas-par-200-500-miljoniem-politiki-piedava-dazadus-risinajumus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6225024/noraujot-oik-stopkranu-paredz-tiesvedibas-par-200-500-miljoniem-politiki-piedava-dazadus-risinajumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wkvud4l0m9" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-zerq45p9vl" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819573<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819577<br><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/lv/app/tvnet/id1333493830?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>