<!DOCTYPE html><html lang="lv" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/O0MlySkSaxAB-S30AHoR8xbXoLY=/16x16/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/G0uHB3ex7-xvBUJFcyUp0mXV2Jw=/32x32/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Y5Vv039xxbrE7Uk0jD0EEn1W0Xc=/192x192/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0mVbTp-kGJ5C0xIHP_LKhWnb6uM=/256x256/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/crxbyvbT6tvYR612YeX3Kw00Xsc=/180x180/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/hlw_ZS_AtnDll52hltv2_6BT500=/1200x630/filters:focal(912x0:3889x2378)/nginx/o/2018/11/05/11549911t1h96ab.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/hlw_ZS_AtnDll52hltv2_6BT500=/1200x630/filters:focal(912x0:3889x2378)/nginx/o/2018/11/05/11549911t1h96ab.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija"><meta property="twitter:title" content="Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija"><meta property="og:url" content="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija"><meta property="twitter:url" content="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Dāvis Bertāns svētdien guva 8 punktus Nacionālās basketbola asociācijas (NBA) spēlē, bet viņa komanda Sanantonio &quot;Spurs&quot; piedzīvoja zaudējumu."><meta property="twitter:description" content="Dāvis Bertāns svētdien guva 8 punktus Nacionālās basketbola asociācijas (NBA) spēlē, bet viņa komanda Sanantonio &quot;Spurs&quot; piedzīvoja zaudējumu."><meta property="og:type" content="article"><meta property="article:section" content="Basketbols"><meta property="article:tag" content="basketbols"><meta property="article:tag" content="basketbols pasaulē"><meta property="article:tag" content="dāvis bertāns"><meta property="article:tag" content="NBA"><meta name="article:published_time" content="2018-11-05T07:02:49+02:00"><meta name="article:modified_time" content="2018-11-05T07:02:49+02:00"><meta name="description" content="Dāvis Bertāns svētdien guva 8 punktus Nacionālās basketbola asociācijas (NBA) spēlē, bet viņa komanda Sanantonio &quot;Spurs&quot; piedzīvoja zaudējumu."><meta name="keywords" content="basketbols, basketbols pasaulē, dāvis bertāns, NBA"><link rel="canonical" href="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija"><link rel="alternate" href="https://m.tvnet.lv/section/4133/6445556"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija - Basketbols - Sports - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #333399;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #333399;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #333399;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #333399 0%, #333399 100%);
    color: #333399;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #333399;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6445556"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">P 5.11.2018.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga, Latvija" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" class="quote__text">Šodien mēs varam sevi (tieši tāpat, kā amerikāņi) pieskaitīt visvairāk izklaidēto nāciju kategorijai, jo šo līniju turpina žurnāli, kas māca mūs skaisti dzīvot, skumt līdzi neveiksminieku ciešanām intervijās vai apskaust tos, kuriem izdevies saraust sev kaudzi naudas ar minimālam pūlēm. </a><a href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" class="quote__author section-border-color"><span class="slab section-font-color">Sandra Veinberga</span></a></div><a href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" class="quote__image"><img src="//f8.pmo.ee/XRyB_ExctplHH2dgI9XL9liCixA=/72x72/filters:focal(469x22:3970x1871)/nginx/o/2018/10/29/11533489t1hb5ea.jpg" srcset="//f8.pmo.ee/XRyB_ExctplHH2dgI9XL9liCixA=/72x72/filters:focal(469x22:3970x1871)/nginx/o/2018/10/29/11533489t1hb5ea.jpg, //f8.pmo.ee/cU38Ug_Cg3p6M7krLwa-SeOkeHk=/144x144/filters:focal(469x22:3970x1871)/nginx/o/2018/10/29/11533489t1hb5ea.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item menu-item--important">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item menu-item--important">Foto</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://apollo.tvnet.lv" target="_blank" class="menu-item menu-item--important">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4248" target="_self" class="menu-item section-font-color menu-item--active">Basketbols</a></div><div><a href="https://www.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://www.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://www.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4307" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4232">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4248">Basketbols</a></li><li class="breadcrumb-item">Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&link=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&url=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&url=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Demail%26utm_content%3D6445556" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2018. gada 5. novembris 07:02</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11549911" image-url="//f11.pmo.ee/bFiCz-7KukVJbC8mHzDiRGLr2KA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/05/11549911t1h96ab.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11549911)" src="//f11.pmo.ee/MjlCXN9C8vhIMJBGh35UrKwxv3E=/685x410/filters:focal(912x0:3889x2378)/nginx/o/2018/11/05/11549911t1h96ab.jpg" srcset="//f11.pmo.ee/MjlCXN9C8vhIMJBGh35UrKwxv3E=/685x410/filters:focal(912x0:3889x2378)/nginx/o/2018/11/05/11549911t1h96ab.jpg, //f11.pmo.ee/8oCiE-O5deIOr2h1aPoFx8TKtPA=/1370x820/filters:focal(912x0:3889x2378)/nginx/o/2018/11/05/11549911t1h96ab.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Dāvis Bertāns</p><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Dāvis Bertāns svētdien guva 8 punktus Nacionālās basketbola asociācijas (NBA) spēlē, bet viņa komanda Sanantonio "Spurs" piedzīvoja zaudējumu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-obsexy6dmj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mztopzflrb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/ziV9UnEih8s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p>"Spurs" savā laukumā ar rezultātu 110:117 (26:36, 28:27, 20:28, 36:26) piekāpās Orlando "Magic", pārtraucot četru uzvaru sēriju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bertāns laukumā pavadīja 25 minūtes un 35 sekundes, kas viņam ir lielākais spēles laiks šajā sezonā. Viņam atvēlētajās minūtēs latvietis realizēja vienu no trim divpunktu metieniem un divus no septiņiem tālmetieniem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat Bertāns izcīnīja piecas atlēkušās bumbas un pieļāva vienu kļūdu. "Spurs" ar Bertānu laukumā ielaida par 12 punktiem vairāk nekā iemeta, kas bija dalīts sliktākais rādītājs komandā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latviešu basketbolisti spēli sāka starta pieciniekā un trešajā minūtē ar metienu palēcienā guva savus pirmos punktus. Tāpat viņš atzīmējās ar diviem tālmetieniem spēles trešajā ceturtdaļā, taču kopumā meta ar zemu precizitāti un neglāba komandu no zaudējuma, "Spurs" vienībai teju visu maču atrodoties iedzinējos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sanantonio vienībā rezultatīvākais ar 25 punktiem bija Demars Derouzens, kamēr uzvarētājiem 26 punktus iemeta Ārons Gordons.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Spurs" ar sešām uzvarām deviņās spēlēs Rietumu konferences kopvērtējumā pašlaik ieņem ceturto vietu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nākamo spēli "Spurs" aizvadīs trešdien, kad viesosies pie Maiami "Heat".</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Dalīties</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&link=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&url=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Bert%C4%81ns%20g%C5%ABst%208%20punktus%20NBA%20ma%C4%8D%C4%81%3B%20p%C4%81rtr%C5%ABkst%20%22Spurs%22%20uzvaru%20s%C4%93rija&url=https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445556" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Bertāns gūst 8 punktus NBA mačā; pārtrūkst &quot;Spurs&quot; uzvaru sērija&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija%3Futm_source%3Demail%26utm_content%3D6445556" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6445556" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6445556" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#333399" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555514/basketbols">basketbols</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555765/basketbols-pasaule">basketbols pasaulē</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555764/davis-bertans">dāvis bertāns</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/10004/nba">NBA</a></li></ul><comments-teaser :article="6445556" :comment-count="0" article-url="https://www.tvnet.lv/6445556/bertans-gust-8-punktus-nba-maca-partrukst-spurs-uzvaru-serija"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-id4dvmtp6q" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lzctlx4rj1" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #333399;"><a href="https://www.tvnet.lv/section/4232">Lasu012btu0101kais u0161obru012bd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445469/kas-jauns-hokeja-runa-matulis-taisniba-dazreiz-pie-kirova-bijis-ari-trakak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4cmz61mJHBlMy4DDjFoJWzzQQUc=/2000x870/filters:focal(941x648:2104x2173)/nginx/o/2018/11/04/11549693t1hbef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6445469/kas-jauns-hokeja-runa-matulis-taisniba-dazreiz-pie-kirova-bijis-ari-trakak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns hokejā? Runā Matulis: Taisnība - dažreiz pie Kirova bijis arī trakāk...</span> </a><a href="https://www.tvnet.lv/6445469/kas-jauns-hokeja-runa-matulis-taisniba-dazreiz-pie-kirova-bijis-ari-trakak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445452/krievu-treneris-parsakas-tiesaja-etera-ja-ipasnieks-man-atsukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QdtLFEnE1mPg5pb8upONkh-QNkM=/648x444/filters:focal(683x229:2927x2197)/nginx/o/2018/11/04/11549563t1ha781.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #333399">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.tvnet.lv/6445452/krievu-treneris-parsakas-tiesaja-etera-ja-ipasnieks-man-atsukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievu treneris pārsakās tiešajā ēterā: Ja īpašnieks man &quot;atsūkās&quot;...</span> <span class="list-article__additional-headline">Brīvdienu humors</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6445452/krievu-treneris-parsakas-tiesaja-etera-ja-ipasnieks-man-atsukas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.tvnet.lv/6445452/krievu-treneris-parsakas-tiesaja-etera-ja-ipasnieks-man-atsukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445350/svarcelaja-koha-otro-gadu-pec-kartas-izcina-bronzu-pasaules-cempionata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lDClxkU08I4c1GTIBla3xOeAjTs=/648x444/filters:focal(97x291:3718x2440)/nginx/o/2018/10/24/11522263t1h5ee1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4306" class="list-article__section-label slab" style="color: #333399">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6445350/svarcelaja-koha-otro-gadu-pec-kartas-izcina-bronzu-pasaules-cempionata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svarcēlāja Koha otro gadu pēc kārtas izcīna bronzu pasaules čempionātā</span> </a><a href="https://www.tvnet.lv/6445350/svarcelaja-koha-otro-gadu-pec-kartas-izcina-bronzu-pasaules-cempionata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445544/kurucs-atgriezas-laukuma-nets-svin-uzvaru-nba-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CGl3hzo-KOrD5_HSoY2_-o-1EMo=/648x444/filters:focal(601x0:2455x1064)/nginx/o/2018/11/05/11549874t1hea70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.tvnet.lv/6445544/kurucs-atgriezas-laukuma-nets-svin-uzvaru-nba-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurucs atgriežas laukumā; &quot;Nets&quot; svin uzvaru NBA spēlē</span> </a><a href="https://www.tvnet.lv/6445544/kurucs-atgriezas-laukuma-nets-svin-uzvaru-nba-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4tnmg5qa8x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445378/vaits-ceru-ka-habibu-diskvalifices-tikai-uz-pusgadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AS9Jz3B38asnVTMzIPqyP31flik=/2000x870/smart/nginx/o/2018/10/09/11483516t1hf4d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4306" class="list-article__section-label slab" style="color: #333399">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6445378/vaits-ceru-ka-habibu-diskvalifices-tikai-uz-pusgadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaits: Ceru, ka Habibu diskvalificēs tikai uz pusgadu</span> </a><a href="https://www.tvnet.lv/6445378/vaits-ceru-ka-habibu-diskvalifices-tikai-uz-pusgadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445206/dzokovics-man-tas-nebija-parsteigums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfgAMU0315snHtjiH_vLu3Cl9gA=/670x380/smart/nginx/o/2018/11/04/11548632t1hc1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #333399">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6445206/dzokovics-man-tas-nebija-parsteigums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džokovičs: Man tas nebija pārsteigums</span> <span class="list-article__additional-headline">ATP</span> </a><a href="https://www.tvnet.lv/6445206/dzokovics-man-tas-nebija-parsteigums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445091/girgensonam-pirmie-varti-sosezon-sabres-saplosa-senators" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sBX-Iht9JS2lxeiHBlPi8pIOAUk=/670x380/filters:focal(334x13:525x186)/nginx/o/2018/11/03/11547689t1h4d5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 novembris 22:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.tvnet.lv/6445091/girgensonam-pirmie-varti-sosezon-sabres-saplosa-senators" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Girgensonam pirmie vārti šosezon, &quot;Sabres&quot; saplosa &quot;Senators&quot;</span> </a><a href="https://www.tvnet.lv/6445091/girgensonam-pirmie-varti-sosezon-sabres-saplosa-senators" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6444827/konora-treneris-ir-gruti-no-ritiem-celties-un-skriet-ja-guli-zida-pidzama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A2u8i0mMghDS7rbaKouHGv-wI-E=/1370x700/smart/nginx/o/2018/10/08/11480184t1h6eb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4306" class="list-article__section-label slab" style="color: #333399">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 novembris 11:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.tvnet.lv/6444827/konora-treneris-ir-gruti-no-ritiem-celties-un-skriet-ja-guli-zida-pidzama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konora treneris: Ir grūti no rītiem celties un skriet, ja guli zīda pidžamā</span> </a><a href="https://www.tvnet.lv/6444827/konora-treneris-ir-gruti-no-ritiem-celties-un-skriet-ja-guli-zida-pidzama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445574/meivezers-aizvadis-cinu-vecgada-vakara-japana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EMFo_kZjGUxo4x1Hf1fP6xnaWCQ=/670x380/filters:focal(860x95:3446x1720)/nginx/o/2018/11/05/11549931t1h86b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4308" class="list-article__section-label slab" style="color: #333399">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6445574/meivezers-aizvadis-cinu-vecgada-vakara-japana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meivezers aizvadīs cīņu Vecgada vakarā Japānā</span> </a><a href="https://www.tvnet.lv/6445574/meivezers-aizvadis-cinu-vecgada-vakara-japana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445270/noskaties-aizvaditas-nakts-nba-topa-triumfe-oladipo-izskirosais-talmetiens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n47oblABnjyZiswG-Hs5w2f3hfE=/670x380/smart/nginx/o/2018/11/04/11548756t1hc576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6445270/noskaties-aizvaditas-nakts-nba-topa-triumfe-oladipo-izskirosais-talmetiens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Aizvadītās nakts NBA topā triumfē Oladipo izšķirošais tālmetiens</span> </a><a href="https://www.tvnet.lv/6445270/noskaties-aizvaditas-nakts-nba-topa-triumfe-oladipo-izskirosais-talmetiens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445056/neskatoties-uz-pieticigo-sezonas-sakumu-ronaldu-atkartojis-senu-juventus-rekordu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ecpOaNB4cr2VmwbHPTkGM8abHA0=/1370x700/smart/nginx/o/2018/10/20/11513942t1hea60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #333399">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 novembris 20:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.tvnet.lv/6445056/neskatoties-uz-pieticigo-sezonas-sakumu-ronaldu-atkartojis-senu-juventus-rekordu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neskatoties uz pieticīgo sezonas sākumu, Ronaldu atkārtojis senu &quot;Juventus&quot; rekordu</span> </a><a href="https://www.tvnet.lv/6445056/neskatoties-uz-pieticigo-sezonas-sakumu-ronaldu-atkartojis-senu-juventus-rekordu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0tj4v73ud7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y2l7ix14fd" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-4fyklqmnes" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-nldu9ji3ox" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4ep4w3b0br" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lhOyrscVo8cYURFiQ-CvuHRhUwg=/2000x870/filters:focal(469x22:3970x1871)/nginx/o/2018/10/29/11533489t1hb5ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bīstamie šodienas mediji</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.tvnet.lv/6445293/bistamie-sodienas-mediji-jeb-kas-ir-avotu-kritiska-analize" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445269/popularais-zurnalists-olegs-ignatjevs-tvnet-sak-savu-raidijumu-ciklu-bez-kompromisiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R3Hm84u6yfu__U4uo2ZpRi8lGAg=/670x380/filters:focal(65x150:1966x1261)/nginx/o/2018/11/05/11550327t1h7103.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6445269/popularais-zurnalists-olegs-ignatjevs-tvnet-sak-savu-raidijumu-ciklu-bez-kompromisiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populārais žurnālists Oļegs Ignatjevs TVNET sāk savu raidījumu ciklu BEZ KOMPROMISIEM</span> </a><a href="https://www.tvnet.lv/6445269/popularais-zurnalists-olegs-ignatjevs-tvnet-sak-savu-raidijumu-ciklu-bez-kompromisiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6443181/piecas-militari-specigakas-valstis-2018-gada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pvFemX1get8GT9mDyMlQyiLotIE=/670x380/smart/nginx/o/2018/11/02/11543817t1h268b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6443181/piecas-militari-specigakas-valstis-2018-gada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piecas militāri spēcīgākās valstis 2018. gadā</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6443181/piecas-militari-specigakas-valstis-2018-gada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.tvnet.lv/6443181/piecas-militari-specigakas-valstis-2018-gada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445595/lai-sagrautu-rigas-infrastrukturu-pat-nevajag-atombumbu-tikai-iznicinat-elektribas-padevi-un-iestasies-haoss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kVHSGVRQ5B8HFN5O7GUjHRHY-uY=/1370x700/smart/nginx/o/2018/11/05/11550039t1h8944.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6445595/lai-sagrautu-rigas-infrastrukturu-pat-nevajag-atombumbu-tikai-iznicinat-elektribas-padevi-un-iestasies-haoss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Lai sagrautu Rīgas infrastruktūru, pat nevajag atombumbu- tikai iznīcināt elektrības padevi un iestāsies haoss&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6445595/lai-sagrautu-rigas-infrastrukturu-pat-nevajag-atombumbu-tikai-iznicinat-elektribas-padevi-un-iestasies-haoss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.tvnet.lv/6445595/lai-sagrautu-rigas-infrastrukturu-pat-nevajag-atombumbu-tikai-iznicinat-elektribas-padevi-un-iestasies-haoss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445630/sak-kriminalprocesu-par-nieru-iznemsanu-noslepkavotam-virietim-bez-saskanosanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0tNd2pxriO7w8EJaMrqbOMJ0CX0=/670x380/smart/nginx/o/2018/11/05/11550097t1h7fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab" style="color: #FF6600">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6445630/sak-kriminalprocesu-par-nieru-iznemsanu-noslepkavotam-virietim-bez-saskanosanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sāk kriminālprocesu par nieru izņemšanu noslepkavotam vīrietim bez saskaņošanas</span> </a><a href="https://www.tvnet.lv/6445630/sak-kriminalprocesu-par-nieru-iznemsanu-noslepkavotam-virietim-bez-saskanosanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445564/jaunakas-sinoptiku-prognozes-sai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cojZbtIgqvOGcR6M0kj6tJXlkvg=/670x380/smart/nginx/o/2018/11/05/11549914t1h9a85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6445564/jaunakas-sinoptiku-prognozes-sai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunākās sinoptiķu prognozes šai nedēļai</span> </a><a href="https://www.tvnet.lv/6445564/jaunakas-sinoptiku-prognozes-sai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6445273/kaimins-pretendes-uz-saeimas-spikera-biedra-amatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FEphmcPw0G5MAkaU08vSXOjVkfc=/1370x700/filters:focal(330x392:1653x1706)/nginx/o/2018/11/01/11542371t1h3efe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://www.tvnet.lv/6445273/kaimins-pretendes-uz-saeimas-spikera-biedra-amatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņš pretendēs uz Saeimas spīkera biedra amatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6445273/kaimins-pretendes-uz-saeimas-spikera-biedra-amatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36 </span></a><a href="https://www.tvnet.lv/6445273/kaimins-pretendes-uz-saeimas-spikera-biedra-amatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6443839/pasvaldibu-savieniba-pazino-savus-ieteikumus-valdibas-deklaracijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DrEJCCTX4hDr6YLfV2RpqZc7jIQ=/670x380/filters:focal(937x836:1101x907)/nginx/o/2018/11/02/11542703t1h368c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 novembris 07:51</span></div><a href="https://www.tvnet.lv/6443839/pasvaldibu-savieniba-pazino-savus-ieteikumus-valdibas-deklaracijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašvaldību savienība paziņo savus ieteikumus valdības deklarācijai</span> </a><a href="https://www.tvnet.lv/6443839/pasvaldibu-savieniba-pazino-savus-ieteikumus-valdibas-deklaracijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6444449/kritize-lps-priekslikumus-jaunveidojamas-valdibas-deklaracijai-nepietiekami-risinajumi-veselibas-aprupei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NSgfNRJm9clGY4qHxbQMtQUk1l8=/670x380/smart/nginx/o/2018/11/02/11544456t1h011d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 novembris 16:08</span></div><a href="https://www.tvnet.lv/6444449/kritize-lps-priekslikumus-jaunveidojamas-valdibas-deklaracijai-nepietiekami-risinajumi-veselibas-aprupei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kritizē LPS priekšlikumus jaunveidojamās valdības deklarācijai; nepietiekami risinājumi veselības aprūpei</span> </a><a href="https://www.tvnet.lv/6444449/kritize-lps-priekslikumus-jaunveidojamas-valdibas-deklaracijai-nepietiekami-risinajumi-veselibas-aprupei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6444276/bordans-pielauj-iespeju-tuvakajas-dienas-vienoties-par-koaliciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AF1eYUuszh0qKOIwE5CitrTzL6I=/1370x700/smart/nginx/o/2018/11/01/11540272t1hcbd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 novembris 14:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6444276/bordans-pielauj-iespeju-tuvakajas-dienas-vienoties-par-koaliciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bordāns pieļauj iespēju tuvākajās dienās vienoties par koalīciju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6444276/bordans-pielauj-iespeju-tuvakajas-dienas-vienoties-par-koaliciju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.tvnet.lv/6444276/bordans-pielauj-iespeju-tuvakajas-dienas-vienoties-par-koaliciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3aw6imx9lt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-5sazmrjd2e" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819573<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819577<br><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/lv/app/tvnet/id1333493830?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>