<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/O0MlySkSaxAB-S30AHoR8xbXoLY=/16x16/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/G0uHB3ex7-xvBUJFcyUp0mXV2Jw=/32x32/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Y5Vv039xxbrE7Uk0jD0EEn1W0Xc=/192x192/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0mVbTp-kGJ5C0xIHP_LKhWnb6uM=/256x256/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/crxbyvbT6tvYR612YeX3Kw00Xsc=/180x180/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sabiedrība, Ārzemes"><meta property="og:image" content="https://f10.pmo.ee/T5TKcyBPMglLueD0Y30S3I5InGs=/1200x630/smart/nginx/o/2018/12/07/11636185t1h77df.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/T5TKcyBPMglLueD0Y30S3I5InGs=/1200x630/smart/nginx/o/2018/12/07/11636185t1h77df.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki"><meta property="twitter:title" content="Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki"><meta property="og:url" content="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki"><meta property="twitter:url" content="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Robots ASV interneta tirdzniecības giganta “Amazon” noliktavā nejauši pārdūris baloniņu ar lāču atbaidīšanas gāzi, kā rezultātā 24 noliktavas darbinieki nogādāti slimnīcā, vēsta ASV medijs CNN."><meta property="twitter:description" content="Robots ASV interneta tirdzniecības giganta “Amazon” noliktavā nejauši pārdūris baloniņu ar lāču atbaidīšanas gāzi, kā rezultātā 24 noliktavas darbinieki nogādāti slimnīcā, vēsta ASV medijs CNN."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="amazon"><meta property="article:tag" content="asv"><meta property="article:tag" content="lāči"><meta name="article:published_time" content="2018-12-07T11:30:03+02:00"><meta name="article:modified_time" content="2018-12-07T11:59:48+02:00"><meta name="description" content="Robots ASV interneta tirdzniecības giganta “Amazon” noliktavā nejauši pārdūris baloniņu ar lāču atbaidīšanas gāzi, kā rezultātā 24 noliktavas darbinieki nogādāti slimnīcā, vēsta ASV medijs CNN."><meta name="keywords" content="amazon, asv, lāči"><link rel="canonical" href="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki"><link rel="alternate" href="https://m.tvnet.lv/section/4133/6471804"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki - Ārvalstīs - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-aa4b47458ff3d775ed84.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6471804"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">Pk 7.12.2018.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga, Latvija" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6470809/vezis-slimiba-kas-piekal-pie-gultas-un-izsuc-dzivibu" class="quote__text">“Galvenā problēma ir tā, ka cilvēkiem nereti nav morālās gatavības uzņemt diagnozi “vēzis” kopā ar visām no šīs diagnozes izrietošajām sekām”, norāda Dr. Srebnijs. </a><a href="https://www.tvnet.lv/6470809/vezis-slimiba-kas-piekal-pie-gultas-un-izsuc-dzivibu" class="quote__author section-border-color"><span class="slab section-font-color">Lauma Krūvēvere</span></a></div><a href="https://www.tvnet.lv/6470809/vezis-slimiba-kas-piekal-pie-gultas-un-izsuc-dzivibu" class="quote__image"><img src="//f7.pmo.ee/9emvwUO0_n42DefXO08zhHg-C7s=/72x72/smart/nginx/o/2018/12/06/11633516t1h5423.jpg" srcset="//f7.pmo.ee/9emvwUO0_n42DefXO08zhHg-C7s=/72x72/smart/nginx/o/2018/12/06/11633516t1h5423.jpg, //f7.pmo.ee/WbPAEQIZa9skiwNPqR2p9C3UG-A=/144x144/smart/nginx/o/2018/12/06/11633516t1h5423.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item menu-item--important">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item menu-item--important">Foto</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://apollo.tvnet.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/6419213/valdibas-veidosana-2018" target="_blank" class="menu-item">Valdības veidošana</a></div><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4226" target="_self" class="menu-item">Laika ziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4225">Ārvalstīs</a></li><li class="breadcrumb-item">Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/77340" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png" srcset="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png, //f8.pmo.ee/C2ipa-2yvTLtwuBwwAKG6oEYW4o=/80x80/smart/nginx/o/2018/07/05/8124146t1hb7f1.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&link=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&url=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&url=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Demail%26utm_content%3D6471804" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2018. gada 7. decembris 11:30</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11636185" image-url="//f10.pmo.ee/i-jpov_4Bmhx-38cDaEzYbeA7BI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/07/11636185t1h77df.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11636185)" src="//f10.pmo.ee/N35QLioyyZ2X-zakzfVnBRiU9XI=/685x410/smart/nginx/o/2018/12/07/11636185t1h77df.jpg" srcset="//f10.pmo.ee/N35QLioyyZ2X-zakzfVnBRiU9XI=/685x410/smart/nginx/o/2018/12/07/11636185t1h77df.jpg, //f10.pmo.ee/1Onu7ZccJVt1mligRR6qqnI53o0=/1370x820/smart/nginx/o/2018/12/07/11636185t1h77df.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: PA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Robots ASV interneta tirdzniecības giganta “Amazon” noliktavā nejauši pārdūris baloniņu ar lāču atbaidīšanas gāzi, kā rezultātā 24 noliktavas darbinieki nogādāti slimnīcā, vēsta ASV medijs CNN.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vqli400z6c" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v3jvm1z60y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Incidenta rezultātā noliktavas ēkā izplatītājs toksiski izgarojumi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Negadījuma brīdī “Amazon” noliktavā atradās 54 uzņēmuma darbinieki, kuriem pēc gāzes noplūdes bija grūti elpot, kā arī asaroja acis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>24 no cietušajiem nogādāti slimnīcā, un viena cietušā stāvoklis tika raksturots kā visai smags.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uzņēmums “Amazon” saistībā ar notikušo sācis izmeklēšanu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saskaņā ar sākotnējo informāciju gāzes noplūdi radījusi baloniņa izkrišana no plaukta, tomēr vēlāk secināts, ka to sadūrusi automatizēta mašīna, kas pārvietojusies noliktavā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lāču atbaidīšanas gāze tiek pildīta līdzīgos flakonos kā, piemēram, piparu gāze.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kā informē ASV Zvejniecības un savvaļas dzīvnieku dienests, šī gāze ir efektīvs līdzeklis agresīvu lāču aizbiedēšanai. Gāzes baloniņi ir drošāki un efektīvāki par šaujamieročiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>GALERIJA: Darbs interneta tirdzniecības giganta «Amazon» noliktavās</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="lv" :allow-ads="true" :gallery-id="127585"></article-gallery></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Dalīties</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&link=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&url=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Robota%20k%C4%BC%C5%ABdas%20rezult%C4%81t%C4%81%20slimn%C4%ABc%C4%81%20non%C4%81k%2024%20%E2%80%9CAmazon%E2%80%9D%20noliktavas%20darbinieki&url=https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6471804" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Robota kļūdas rezultātā slimnīcā nonāk 24 “Amazon” noliktavas darbinieki&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki%3Futm_source%3Demail%26utm_content%3D6471804" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6471804" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6471804" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/32060/amazon">amazon</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555410/asv">asv</a></li><li><a class="article-terms__term button" href="https://www.tvnet.lv/term/555527/laci">lāči</a></li></ul><comments-teaser :article="6471804" :comment-count="0" article-url="https://www.tvnet.lv/6471804/robota-kludas-rezultata-slimnica-nonak-24-amazon-noliktavas-darbinieki"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k6x49wi4kj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4wx34hc96o" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wg995wrz1e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4221" data-section="4221" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tl-1N7okmWJ02NwDhOKBsf1KyN4=/2000x870/smart/nginx/o/2018/12/06/11634280t1h00f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja skaties, esmu mirusi vai ļoti sliktā situācijā.&quot; Dubaijas princeses bēgšana no &quot;zelta krātiņa&quot;</span> </a><a href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/KiiFWFnQAyIF9hf1FQcNHz7ud8A=/230x130/smart/nginx/o/2018/12/06/11633818t1hd1a9.png" srcset="//f10.pmo.ee/KiiFWFnQAyIF9hf1FQcNHz7ud8A=/230x130/smart/nginx/o/2018/12/06/11633818t1hd1a9.png, //f10.pmo.ee/8FiiRLS43GeDHPNXNxeRk35yQ2s=/460x260/smart/nginx/o/2018/12/06/11633818t1hd1a9.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471232/vai-kaimins-ar-gobzemu-sastridejusies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RwD6-33yPWdVvQoxCkN9PbVGFf8=/436x250/filters:focal(935x403:4337x2244)/nginx/o/2018/10/24/11521836t1h8b3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.tvnet.lv/6471232/vai-kaimins-ar-gobzemu-sastridejusies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Kaimiņš ar Gobzemu sastrīdējušies?</span> <span class="list-article__additional-headline">Spriež sociālo tīklu lietotāji</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471232/vai-kaimins-ar-gobzemu-sastridejusies/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.tvnet.lv/6471232/vai-kaimins-ar-gobzemu-sastridejusies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sK0qEZ9ncFxLphULTjHFy0DuJ6Y=/436x250/filters:focal(572x429:801x555)/nginx/o/2018/12/07/11635982t1hf281.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gobzems atsauc sākotnējo piedāvājumu; piedāvā apstiprināt &quot;profesionāļu valdību&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">27 </span></a><a href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471487/gobzems-piektdien-atklasot-planu-b" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XhN-dCbdKDGRbh3eYm7Jslhaf-A=/436x250/filters:focal(169x154:1157x864)/nginx/o/2018/11/29/11612873t1h47ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.tvnet.lv/6471487/gobzems-piektdien-atklasot-planu-b" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gobzems piektdien atklāšot &quot;plānu B&quot;</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471487/gobzems-piektdien-atklasot-planu-b/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.tvnet.lv/6471487/gobzems-piektdien-atklasot-planu-b" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6468419/fotoreportaza-ka-igauni-mekleja-jura-piesarnojumu-bet-atrada-krievijas-zemudeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UIjNWbQg7FkZC1qQCBBJEFrpOcg=/2000x870/smart/nginx/o/2018/11/29/11614530t1h70f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.tvnet.lv/6468419/fotoreportaza-ka-igauni-mekleja-jura-piesarnojumu-bet-atrada-krievijas-zemudeni" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Fotoreportāža: Kā igauņi meklēja jūrā piesārņojumu, bet atrada Krievijas zemūdeni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6468419/fotoreportaza-ka-igauni-mekleja-jura-piesarnojumu-bet-atrada-krievijas-zemudeni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.tvnet.lv/6468419/fotoreportaza-ka-igauni-mekleja-jura-piesarnojumu-bet-atrada-krievijas-zemudeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6kWwFn8WUtrRIQI3wdyT2oxOrEc=/670x380/smart/nginx/o/2018/12/06/11634164t1h4f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņš iebilst pret Gobzema plānu valdībā iekļaut ZZS</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6470845/bunkus-gimene-versusies-tiesa-pret-gobzemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w8pSDVJfPE0Av_UpaP2mY3yJC7M=/670x380/filters:focal(2074x0:4604x3276)/nginx/o/2018/12/06/11633681t1hc84e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:01</span></div><a href="https://www.tvnet.lv/6470845/bunkus-gimene-versusies-tiesa-pret-gobzemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bunkus ģimene vērsusies tiesā pret Gobzemu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6470845/bunkus-gimene-versusies-tiesa-pret-gobzemu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.tvnet.lv/6470845/bunkus-gimene-versusies-tiesa-pret-gobzemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471479/no-amata-atceltais-lietuvas-prezidents-maskava-ticies-ar-putinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J5mWVdrYFQWK9j6HRPd_BnZBM-8=/1370x700/smart/nginx/o/2018/09/03/11372606t1hd484.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6471479/no-amata-atceltais-lietuvas-prezidents-maskava-ticies-ar-putinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No amata atceltais Lietuvas prezidents Maskavā ticies ar Putinu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471479/no-amata-atceltais-lietuvas-prezidents-maskava-ticies-ar-putinu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.tvnet.lv/6471479/no-amata-atceltais-lietuvas-prezidents-maskava-ticies-ar-putinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6470957/nezinami-viriesi-smagi-piekavusi-bijuso-rigas-brivostas-darbinieku-pecaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N9APTHf3jMl_NLSMQAkv4CSoiyQ=/670x380/smart/nginx/o/2018/12/06/11633936t1hc39c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab" style="color: #FF6600">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6470957/nezinami-viriesi-smagi-piekavusi-bijuso-rigas-brivostas-darbinieku-pecaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nezināmi vīrieši smagi piekāvuši bijušo Rīgas brīvostas darbinieku Pečaku</span> </a><a href="https://www.tvnet.lv/6470957/nezinami-viriesi-smagi-piekavusi-bijuso-rigas-brivostas-darbinieku-pecaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471176/gobzems-zzs-no-valdibas-veidosanas-sarunam-neizslegs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/62d4aWiq7aGdQbyXGkThGc_b_d0=/670x380/filters:focal(1475x1249:1823x1481)/nginx/o/2018/12/06/11634460t1h3175.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.tvnet.lv/6471176/gobzems-zzs-no-valdibas-veidosanas-sarunam-neizslegs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gobzems ZZS no valdības veidošanas sarunām neizslēgs</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471176/gobzems-zzs-no-valdibas-veidosanas-sarunam-neizslegs/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.tvnet.lv/6471176/gobzems-zzs-no-valdibas-veidosanas-sarunam-neizslegs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6470032/kad-mednieks-klust-par-medijumu-krievu-spiega-atzisanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aeVKuSfs-grZInt7ZndhCh4jvMQ=/1370x700/filters:focal(497x305:597x370)/nginx/o/2018/12/05/11631199t1h51c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.tvnet.lv/6470032/kad-mednieks-klust-par-medijumu-krievu-spiega-atzisanas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Kad mednieks kļūst par medījumu: krievu spiega atzīšanās</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6470032/kad-mednieks-klust-par-medijumu-krievu-spiega-atzisanas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.tvnet.lv/6470032/kad-mednieks-klust-par-medijumu-krievu-spiega-atzisanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dvmwg4swrk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y9yfm4wbkd" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kugprylqdo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-p4zuo7086n" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ei76okcrrv" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471948/kaimins-neatbalsta-ari-gobzema-piedavajumu-par-bezpartejiskiem-ministriem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dt-oF3URgvyXqBs0JcNp1FcGBKc=/2000x870/filters:focal(2175x1832:2695x2174)/nginx/o/2018/12/07/11636712t1hf727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.tvnet.lv/6471948/kaimins-neatbalsta-ari-gobzema-piedavajumu-par-bezpartejiskiem-ministriem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņš neatbalsta arī Gobzema piedāvājumu par bezpartejiskiem ministriem</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471948/kaimins-neatbalsta-ari-gobzema-piedavajumu-par-bezpartejiskiem-ministriem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.tvnet.lv/6471948/kaimins-neatbalsta-ari-gobzema-piedavajumu-par-bezpartejiskiem-ministriem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U98lzT6MlTHUNg3WkQIODZcqg8A=/670x380/filters:focal(572x429:801x555)/nginx/o/2018/12/07/11635982t1hf281.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gobzems atsauc sākotnējo piedāvājumu; piedāvā apstiprināt &quot;profesionāļu valdību&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://www.tvnet.lv/6471724/gobzems-atsauc-sakotnejo-piedavajumu-piedava-apstiprinat-profesionalu-valdibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471890/puce-gobzems-realize-slesera-planu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mZGyuantyEIZugnC1tYRUN5yLfg=/670x380/filters:focal(1805x1112:2328x1412)/nginx/o/2018/12/07/11636438t1hd4e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6471890/puce-gobzems-realize-slesera-planu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pūce: Gobzems realizē Šlesera plānu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471890/puce-gobzems-realize-slesera-planu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.tvnet.lv/6471890/puce-gobzems-realize-slesera-planu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471880/girss-atzits-par-nevainigu-apsudziba-par-nacionala-naida-izraisisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kus1TuDdZ4Tb2eDAX2q-CksT4dw=/1370x700/filters:focal(1450x763:1759x1004)/nginx/o/2018/12/07/11636410t1h1014.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab" style="color: #FF6600">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:16</span></div><a href="https://www.tvnet.lv/6471880/girss-atzits-par-nevainigu-apsudziba-par-nacionala-naida-izraisisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Girss atzīts par nevainīgu apsūdzībā par nacionālā naida izraisīšanu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471880/girss-atzits-par-nevainigu-apsudziba-par-nacionala-naida-izraisisanu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.tvnet.lv/6471880/girss-atzits-par-nevainigu-apsudziba-par-nacionala-naida-izraisisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471970/kalifornija-no-skrejcela-noskrejusi-lidmasina-ar-117-cilvekiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z3GZ0LKDeXzcrNmuCULTGJouFWA=/670x380/smart/nginx/o/2018/12/07/11636748t1h1d16.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:15</span></div><a href="https://www.tvnet.lv/6471970/kalifornija-no-skrejcela-noskrejusi-lidmasina-ar-117-cilvekiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalifornijā no skrejceļa noskrējusi lidmašīna ar 117 cilvēkiem</span> </a><a href="https://www.tvnet.lv/6471970/kalifornija-no-skrejcela-noskrejusi-lidmasina-ar-117-cilvekiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b5pHFfKbTGYD-QRz7LBQPoW67TE=/670x380/smart/nginx/o/2018/12/06/11634280t1h00f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja skaties, esmu mirusi vai ļoti sliktā situācijā.&quot; Dubaijas princeses bēgšana no &quot;zelta krātiņa&quot;</span> </a><a href="https://www.tvnet.lv/6470773/ja-skaties-esmu-mirusi-vai-loti-slikta-situacija-dubaijas-princeses-begsana-no-zelta-kratina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471859/ari-jauna-vienotiba-izstajas-no-gobzema-valdibas-veidosanas-sarunam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c3DEtdtXdCwUJbGkxy-ELzucGU8=/1370x700/filters:focal(943x276:1051x374)/nginx/o/2018/12/07/11636364t1hb034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6471859/ari-jauna-vienotiba-izstajas-no-gobzema-valdibas-veidosanas-sarunam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arī &quot;Jaunā Vienotība&quot; izstājas no Gobzema valdības veidošanas sarunām</span> <span class="list-article__additional-headline">Papildināts</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471859/ari-jauna-vienotiba-izstajas-no-gobzema-valdibas-veidosanas-sarunam/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.tvnet.lv/6471859/ari-jauna-vienotiba-izstajas-no-gobzema-valdibas-veidosanas-sarunam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471805/vl-tb-lnnk-neatbalstis-varaviksnes-valdibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N2pPyzciTqv7jaCaimjLpINJuGY=/670x380/filters:focal(593x204:785x324)/nginx/o/2018/12/07/11636183t1hfc80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6471805/vl-tb-lnnk-neatbalstis-varaviksnes-valdibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VL-TB/LNNK: Gobzema piedāvājums ir valdība ar &quot;Saskaņas&quot; līdzdalību</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471805/vl-tb-lnnk-neatbalstis-varaviksnes-valdibu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.tvnet.lv/6471805/vl-tb-lnnk-neatbalstis-varaviksnes-valdibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471913/jkp-gobzema-valdibas-izveide-ir-faktiski-neiespejama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9su1XaiI_lxoHoTNjHH0VlGBX0E=/670x380/smart/nginx/o/2018/11/20/11588430t1h461b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:34</span></div><a href="https://www.tvnet.lv/6471913/jkp-gobzema-valdibas-izveide-ir-faktiski-neiespejama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JKP: Gobzema valdības izveide ir faktiski neiespējama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471913/jkp-gobzema-valdibas-izveide-ir-faktiski-neiespejama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.tvnet.lv/6471913/jkp-gobzema-valdibas-izveide-ir-faktiski-neiespejama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dIHpBMYHIPZyLzH4Yi8PBVVT7Hw=/1370x700/smart/nginx/o/2018/12/06/11634164t1h4f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaimiņš iebilst pret Gobzema plānu valdībā iekļaut ZZS</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.tvnet.lv/6471021/kaimins-iebilst-pret-gobzema-planu-valdiba-ieklaut-zzs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0tchk43tcf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-62rk3c8cmt" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/lv/app/tvnet/id1333493830?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>