<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/O0MlySkSaxAB-S30AHoR8xbXoLY=/16x16/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/G0uHB3ex7-xvBUJFcyUp0mXV2Jw=/32x32/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Y5Vv039xxbrE7Uk0jD0EEn1W0Xc=/192x192/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0mVbTp-kGJ5C0xIHP_LKhWnb6uM=/256x256/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/crxbyvbT6tvYR612YeX3Kw00Xsc=/180x180/smart/https://f.pmo.ee/logos/4133/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f8.pmo.ee/EvhnZsQWuWyyYs8bRczylowOhNE=/1200x630/filters:focal(0x285:2134x1919)/nginx/o/2018/10/04/11468880t1hc89a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/EvhnZsQWuWyyYs8bRczylowOhNE=/1200x630/filters:focal(0x285:2134x1919)/nginx/o/2018/10/04/11468880t1hc89a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Strēlniekam 13 punkti Eirolīgā pret Šmita komandu"><meta property="twitter:title" content="Strēlniekam 13 punkti Eirolīgā pret Šmita komandu"><meta property="og:url" content="https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu"><meta property="twitter:url" content="https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Latviešu basketbolists Jānis Strēlnieks ceturtdien iemeta 13 punktus ULEB Eirolīgas mačā, kamēr viņa un Jāņa Timmas pārstāvētā Grieķijas komanda Pirejas &quot;Olympiakos&quot; savā laukumā ar rezultātu 55:76 (6:27, 22:11, 15:17, 12:21) pārliecinoši piekāpās Rolanda Šmita pārstāvētajai Barselonas &quot;Lassa&quot; no Spānijas."><meta property="twitter:description" content="Latviešu basketbolists Jānis Strēlnieks ceturtdien iemeta 13 punktus ULEB Eirolīgas mačā, kamēr viņa un Jāņa Timmas pārstāvētā Grieķijas komanda Pirejas &quot;Olympiakos&quot; savā laukumā ar rezultātu 55:76 (6:27, 22:11, 15:17, 12:21) pārliecinoši piekāpās Rolanda Šmita pārstāvētajai Barselonas &quot;Lassa&quot; no Spānijas."><meta property="og:type" content="article"><meta property="article:section" content="Basketbols"><meta property="article:tag" content="basketbols"><meta property="article:tag" content="jānis strēlnieks"><meta property="article:tag" content="jānis timma"><meta property="article:tag" content="rolands šmits"><meta property="article:tag" content="uleb"><meta property="article:tag" content="uleb eirolīga"><meta name="article:published_time" content="2019-01-31T23:56:15+02:00"><meta name="article:modified_time" content="2019-02-01T00:06:40+02:00"><meta name="description" content="Latviešu basketbolists Jānis Strēlnieks ceturtdien iemeta 13 punktus ULEB Eirolīgas mačā, kamēr viņa un Jāņa Timmas pārstāvētā Grieķijas komanda Pirejas &quot;Olympiakos&quot; savā laukumā ar rezultātu 55:76 (6:27, 22:11, 15:17, 12:21) pārliecinoši piekāpās Rolanda Šmita pārstāvētajai Barselonas &quot;Lassa&quot; no Spānijas."><meta name="keywords" content="basketbols, jānis strēlnieks, jānis timma, rolands šmits, uleb, uleb eirolīga"><link rel="canonical" href="https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu"><link rel="alternate" href="https://m.tvnet.lv/section/4133/6512960"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Strēlniekam 13 punkti Eirolīgā pret Šmita komandu - Basketbols - Sports - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f9fb2f5c2555e2a88495.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #333399;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #333399;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #333399;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #333399 0%, #333399 100%);
    color: #333399;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #333399;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6512960"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">Pk 1.02.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block-single default-location="Rīga" language="lv" weather-url="http://ciklons.tvnet.lv/lv/forecast/riga"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6508992/nastja-ka-zelta-zivtina-vai-oligarha-atriebiba-stalina-stila" class="quote__text">Šis personību nomelnošanas teātris, kas dzimis Staļina laikā un tiek praktizēts arī šodien, ir ļoti neglīta un nejēdzīga &quot;melnās publicitātes&quot; forma, kas tiek plaši praktizēta arī pie mums Latvijā. </a><a href="https://www.tvnet.lv/6508992/nastja-ka-zelta-zivtina-vai-oligarha-atriebiba-stalina-stila" class="quote__author section-border-color"><span class="slab section-font-color">Sandra Veinberga</span></a></div><a href="https://www.tvnet.lv/6508992/nastja-ka-zelta-zivtina-vai-oligarha-atriebiba-stalina-stila" class="quote__image"><img src="//f12.pmo.ee/LQ_txPITTCwhqVmmPOrzeNTo8e0=/72x72/smart/nginx/o/2019/01/23/11733450t1h37d4.jpg" srcset="//f12.pmo.ee/LQ_txPITTCwhqVmmPOrzeNTo8e0=/72x72/smart/nginx/o/2019/01/23/11733450t1h37d4.jpg, //f12.pmo.ee/zAsxyOWdqb6QdaAqWLfbcSeCjsI=/144x144/smart/nginx/o/2019/01/23/11733450t1h37d4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://apollo.tvnet.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4248" target="_self" class="menu-item section-font-color menu-item--active">Basketbols</a></div><div><a href="https://www.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.tvnet.lv/section/4288" target="_self" class="menu-item">Ziemas sports</a></div><div><a href="https://www.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://www.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://www.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4232">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4248">Basketbols</a></li><li class="breadcrumb-item">Strēlniekam 13 punkti Eirolīgā pret Šmita komandu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Strēlniekam 13 punkti Eirolīgā pret Šmita komandu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&link=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&url=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&url=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Strēlniekam 13 punkti Eirolīgā pret Šmita komandu&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Demail%26utm_content%3D6512960" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 31. janvāris 23:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11468880" image-url="//f8.pmo.ee/5CXLzhTnuv3ffzltn_FE4Wp6WwM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/04/11468880t1hc89a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11468880)" src="//f8.pmo.ee/gpTZijXULc-9Pw_wAyPnXjxbt3g=/685x410/filters:focal(0x285:2134x1919)/nginx/o/2018/10/04/11468880t1hc89a.jpg" srcset="//f8.pmo.ee/gpTZijXULc-9Pw_wAyPnXjxbt3g=/685x410/filters:focal(0x285:2134x1919)/nginx/o/2018/10/04/11468880t1hc89a.jpg, //f8.pmo.ee/aReStfvh6TcK1DrIYLgx7Cz60Sg=/1370x820/filters:focal(0x285:2134x1919)/nginx/o/2018/10/04/11468880t1hc89a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jānis Strēlnieks</p><p class="figure__caption--name" itemprop="creator">FOTO: EPA/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latviešu basketbolists Jānis Strēlnieks ceturtdien iemeta 13 punktus ULEB Eirolīgas mačā, kamēr viņa un Jāņa Timmas pārstāvētā Grieķijas komanda Pirejas "Olympiakos" savā laukumā ar rezultātu 55:76 (6:27, 22:11, 15:17, 12:21) pārliecinoši piekāpās Rolanda Šmita pārstāvētajai Barselonas "Lassa" no Spānijas.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pv0zm7kfaq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a4mgfxw2qq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="640" height="360" src="https://www.youtube.com/embed/qzcYpAxd0mg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p>Strēlnieks šajā mačā laukumā pavadīja 21 minūti un 53 sekundes, kuru laikā iemeta četrus no pieciem divpunktu metieniem, vienu no četriem trejačiem un abus "sodiņus". Vēl latvieša rēķinā divas rezultatīvas piespēles, viena pārtverta bumba, viena kļūda, trīs piezīmes un viens izprovocēts noteikumu pārkāpums.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr Timma nospēlētajās 14 minūtēs un 34 sekundēs guva vienu punktu. Viņš grozā raidīja vienu no diviem soda metieniem, bet visi trīs viņa trejači lidoja grozam secen. Viņa kontā arī viena atlēkusī bumba, viena kļūda, viena piezīme un viens izprovocēts noteikumu pārkāpums.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt Šmits ceturtdien palika ārpus pieteikuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Lassa" sastāvā rezultatīvākais ar 18 punktiem bija Kriss Singltons, kamēr "Olympiakos" rindās ar 13 punktiem un astoņām atlēkušajām bumbām izcēlās serbu centrs Nikola Milutinovs.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6512960" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr citā ceturtdien spēlē zaudējumu piedzīvoja Lietuvas flagmanis Kauņas "Žalgiris", kas izbraukumā ar rezultātu 64:74 (17:19, 20:17, 19:11, 8:27) piekāpās Krievijas klubam Maskavas apgabala "Himki", lai gan pirms noslēdzošās ceturtdaļas atradās vadībā ar 56:47.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Himki" rindās ar 20 punktiem un deviņām atlēkušajām bumbām izcēlās Mikijs Džordans.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Citviet negaidītu zaudējumu piedzīvoja kopvērtējuma līdere Stambulas "Fenerbahce Beko" no Turcijas, kas izbraukumā ar 86:90 (21:20, 13:9, 18:23, 14:14, 14:14, 6:10) otrajā pagarinājumā piekāpās Vācijas klubam Minhenes "Bayern".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uzvarētāju sastāvā 19 punktus iemeta Deriks Viljamss, kamēr Stambulas komandā ar 23 punktiem atzīmējās Bobijs Diksons.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt citā mačā uz rezervistu soliņa palika Latvijas basketbolists Artūrs Kurucs, kura pārstāvētā Spānijas komanda Vitorijas "Kirolbet Baskonia" savā laukumā pārliecinoši ar 97:73 (26:18, 28:23, 27:16, 16:16) apspēlēja Telavivas "Maccabi FOX" no Izraēlas. Uzvarētājiem 20 punktus iemeta vācietis Johanness Foigtmans.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kopvērtējumā līderpozīcijā ar 18 uzvarām 21 spēlē ir Stambulas "Fenerbahce Beko", kurai ar 16 panākumiem 20 mačos seko Madrides "Real", bet tālāk ar 15 uzvarām ir Maskavas CSKA. Aiz pirmā trijnieka ar 13 panākumiem ir Stambulas "Anadolu Efes", kam ar 12 uzvarām 21 cīņā seko Pirejas "Olympiakos" un Barselonas "Lassa", tām ieņemot pēdējās vietas pirmajā sešiniekā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr 11 panākumi ir Minhenes "Bayern", kam ar desmit uzvarām seko Vitorijas "Kirolbet Baskonia", bet pa deviņām uzvarām guvušas Daira Bertāna pārstāvētā Milānas "AX Armani Exchange Olimpia" un Telavivas "Maccabi FOX", tām noslēdzot pirmo desmitnieku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt Anžeja Pasečņika pārstāvētā Grankanārijas "Herbalife" ar sešām uzvarām ir 14.pozīcijā, bet Stambulas "Dariššafaka Tekfen", ko pārstāv Žanis Peiners, tikusi pie trim panākumiem, ieņemot pēdējo vietu 16 vienību konkurencē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ULEB Eirolīgā šosezon, tāpat kā iepriekšējās sezonās, spēlē 16 komandas, kuras aizvadīs divu apļu turnīru, labākajām astoņām tiekot izslēgšanas spēlēs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iepriekšējā sezonā par ULEB Eirolīgas čempioni kļuva Madrides "Real" no Spānijas, kas finālā ar 85:80 uzvarēja Turcijas vienību Stambulas "Fenerbahce Doguš", bet trešo vietu izcīnīja Lietuvas basketbola grands Kauņas "Žalgiris".</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&link=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&url=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Str%C4%93lniekam%2013%20punkti%20Eirol%C4%ABg%C4%81%20pret%20%C5%A0mita%20komandu&url=https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512960" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Strēlniekam 13 punkti Eirolīgā pret Šmita komandu&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu%3Futm_source%3Demail%26utm_content%3D6512960" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6512960/strelniekam-13-punkti-eiroliga-pret-smita-komandu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6512960" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6512960" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#333399" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555514/basketbols">basketbols</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/76797/janis-strelnieks">jānis strēlnieks</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/345578/janis-timma">jānis timma</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/522499/rolands-smits">rolands šmits</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/236492/uleb">uleb</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/557059/uleb-eiroliga">uleb eirolīga</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7t1aoclxbz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zxhwy9f4dc" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7hy2i2fxbd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #333399;"><a href="https://www.tvnet.lv/section/4232">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/alYeTXOK6aI7IbkX_FDk_mgOIrU=/2000x870/smart/nginx/o/2018/07/31/11145088t1h0fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:55</span></div><a href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oficiāli: Porziņģis aizmainīts uz Dalasas &quot;Mavericks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512615/rigas-dinamo-papildlaika-uzvar-daugavina-un-karsuma-parstaveto-spartak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eSbAAc52YaYvdAwAQEoeP3oJ0aM=/648x370/filters:focal(1667x38:3697x1889)/nginx/o/2019/01/31/11756171t1h15d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.tvnet.lv/6512615/rigas-dinamo-papildlaika-uzvar-daugavina-un-karsuma-parstaveto-spartak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; papildlaikā uzvar Daugaviņa un Karsuma pārstāvēto &quot;Spartak&quot; </span></a><a href="https://www.tvnet.lv/6512615/rigas-dinamo-papildlaika-uzvar-daugavina-un-karsuma-parstaveto-spartak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6511987/blugers-debite-nhl-un-palidz-penguins-uzveikt-ligas-liderus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ScZmk9D7xEL-h2cSnfUP7tHkwIU=/648x370/filters:focal(1369x4:2750x793)/nginx/o/2019/01/31/11753411t1h24ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>561</span></div></div><a href="https://www.tvnet.lv/6511987/blugers-debite-nhl-un-palidz-penguins-uzveikt-ligas-liderus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bļugers debitē NHL un palīdz &quot;Penguins&quot; uzveikt līgas līderus </span></a><a href="https://www.tvnet.lv/6511987/blugers-debite-nhl-un-palidz-penguins-uzveikt-ligas-liderus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512331/ostapenko-cies-zaudejumu-sanktpeterburgas-turnira-otraja-karta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dtvhoIHgDSkeJ5_d6w8X0yaKZOU=/648x370/filters:focal(1321x69:2284x1525)/nginx/o/2019/01/30/11751263t1h9746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #333399">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6512331/ostapenko-cies-zaudejumu-sanktpeterburgas-turnira-otraja-karta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko cieš zaudējumu Sanktpēterburgas turnīra otrajā kārtā </span></a><a href="https://www.tvnet.lv/6512331/ostapenko-cies-zaudejumu-sanktpeterburgas-turnira-otraja-karta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512000/blugers-pec-debijas-nhl-esmu-loti-laimigs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ajDbdn558La3GIaAcL2ELvlcPwk=/2000x870/smart/nginx/o/2019/01/31/11753321t1h847f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://www.tvnet.lv/6512000/blugers-pec-debijas-nhl-esmu-loti-laimigs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bļugers pēc debijas NHL: Esmu ļoti laimīgs </span></a><a href="https://www.tvnet.lv/6512000/blugers-pec-debijas-nhl-esmu-loti-laimigs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512086/penguins-treneris-blugers-ir-loti-apzinigs-hokejists" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nmHur2gnZY503mbGSj_moTMnThU=/670x380/filters:focal(603x45:1432x717)/nginx/o/2019/01/31/11753557t1hec32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://www.tvnet.lv/6512086/penguins-treneris-blugers-ir-loti-apzinigs-hokejists" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Penguins&quot; treneris: Bļugers ir ļoti apzinīgs hokejists </span></a><a href="https://www.tvnet.lv/6512086/penguins-treneris-blugers-ir-loti-apzinigs-hokejists" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6511163/bertans-agents-teica-ka-izpildu-par-maz-metienu-ko-tadu-dzive-dzirdu-pirmo-reizi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rJmIKmoUmw8mNLB-ulj3qJHsNfk=/670x380/filters:focal(328x94:489x288)/nginx/o/2018/07/31/11143941t1h4135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 janvāris 10:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://www.tvnet.lv/6511163/bertans-agents-teica-ka-izpildu-par-maz-metienu-ko-tadu-dzive-dzirdu-pirmo-reizi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertāns: Aģents teica, ka izpildu par maz metienu. Ko tādu dzīvē dzirdu pirmo reizi</span><div class="list-article__additional-headline">#LetBertansShoot</div></a><a href="https://www.tvnet.lv/6511163/bertans-agents-teica-ka-izpildu-par-maz-metienu-ko-tadu-dzive-dzirdu-pirmo-reizi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6511240/infografika-alona-ostapenko-anastasija-pavlucenkova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5R7fVjAVU4TjZc9oXH4HifPWOkc=/1370x700/filters:focal(1255x131:2424x1629)/nginx/o/2019/01/30/11751562t1hc9a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #333399">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6511240/infografika-alona-ostapenko-anastasija-pavlucenkova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infografika: Aļona Ostapenko - Anastasija Pavļučenkova </span></a><a href="https://www.tvnet.lv/6511240/infografika-alona-ostapenko-anastasija-pavlucenkova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512281/blugera-tevs-teodors-ir-pietiekami-nobriedis-lai-speletu-nhl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BoyGvTMDbEH7kCHPgen5U2AuQDU=/670x380/smart/nginx/o/2019/01/31/11754145t1hcaab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.tvnet.lv/6512281/blugera-tevs-teodors-ir-pietiekami-nobriedis-lai-speletu-nhl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bļugera tēvs: Teodors ir pietiekami nobriedis, lai spēlētu NHL </span></a><a href="https://www.tvnet.lv/6512281/blugera-tevs-teodors-ir-pietiekami-nobriedis-lai-speletu-nhl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512204/lff-vienojas-par-tris-gadu-sadarbibu-ar-tvnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jb6lqt96l7Kk5abI7ughVZfC1V4=/670x380/filters:focal(1106x329:2967x1919)/nginx/o/2019/01/31/11754037t1h3e7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #333399">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6512204/lff-vienojas-par-tris-gadu-sadarbibu-ar-tvnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LFF vienojas par trīs gadu sadarbību ar TVNET <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512204/lff-vienojas-par-tris-gadu-sadarbibu-ar-tvnet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6512204/lff-vienojas-par-tris-gadu-sadarbibu-ar-tvnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6511371/infografika-rigas-dinamo-maskavas-spartak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MToHeE4U-J-f-fQQG93MN09s-84=/1370x700/smart/nginx/o/2019/01/15/11717710t1he569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #333399">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.tvnet.lv/6511371/infografika-rigas-dinamo-maskavas-spartak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infografika: Rīgas &quot;Dinamo&quot; - Maskavas &quot;Spartak&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6511371/infografika-rigas-dinamo-maskavas-spartak/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6511371/infografika-rigas-dinamo-maskavas-spartak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kaz9xruxbk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-70bmeny42r" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ugmjk4un9b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-f6dd40lkyq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sj2pnvghes" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/alYeTXOK6aI7IbkX_FDk_mgOIrU=/2000x870/smart/nginx/o/2018/07/31/11145088t1h0fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Teksta tiešraide</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:55</span></div><a href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oficiāli: Porziņģis aizmainīts uz Dalasas &quot;Mavericks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6512936/oficiali-porzingis-aizmainits-uz-dalasas-mavericks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512843/starp-citu-par-skirsanos-padomju-sentimentu-un-to-kapec-mamikins-gul-ar-putina-portretu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a43OUPDnRpvLLl8LoM8Up5vTJvo=/670x380/smart/nginx/o/2019/01/31/11755913t1ha181.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.tvnet.lv/6512843/starp-citu-par-skirsanos-padomju-sentimentu-un-to-kapec-mamikins-gul-ar-putina-portretu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">STARP CITU - par sķiršanos, padomju sentimentu un to, kāpēc Mamikins guļ ar Putina portretu </span></a><a href="https://www.tvnet.lv/6512843/starp-citu-par-skirsanos-padomju-sentimentu-un-to-kapec-mamikins-gul-ar-putina-portretu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512368/asv-iecienita-privata-armija-blackwater" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_OCvlIYyZjCbzdXX2jO5Fwoq_qU=/670x380/smart/nginx/o/2009/12/11/280851t1ha913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6512368/asv-iecienita-privata-armija-blackwater" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">ASV iecienītā privātā armija - «Blackwater» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512368/asv-iecienita-privata-armija-blackwater/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kas tā ir, kur tā darbojas un kam tā pieder?</div></a><a href="https://www.tvnet.lv/6512368/asv-iecienita-privata-armija-blackwater" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6507932/gunars-binde-es-negribu-iet-taja-kartoteka-taja-cekas-maisu-meslu-cupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m7BOB_1ANS5vpxMDbOrm_UmuXMM=/1370x700/filters:focal(552x132:1541x809)/nginx/o/2019/01/29/11750586t1h2bcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4260" class="list-article__section-label slab" style="color: #FF6600">Mākslas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6507932/gunars-binde-es-negribu-iet-taja-kartoteka-taja-cekas-maisu-meslu-cupa" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Gunārs Binde: &quot;Es negribu iet tajā kartotēkā - tajā čekas maisu mēslu čupā&quot;</span><div class="list-article__additional-headline">Fotogrāfs atklāj, kā tapa slavenais Lāčplēša ielas Smiļģa portrets</div></a><a href="https://www.tvnet.lv/6507932/gunars-binde-es-negribu-iet-taja-kartoteka-taja-cekas-maisu-meslu-cupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512761/petravica-sapinusies-melos-izradas-vid-vinas-vira-firma-parbaudes-nav-veicis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4ieIuinF433uiGRZIX6wSOcpMIw=/670x380/filters:focal(2272x1113:2465x1319)/nginx/o/2019/01/25/11740257t1h134f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.tvnet.lv/6512761/petravica-sapinusies-melos-izradas-vid-vinas-vira-firma-parbaudes-nav-veicis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petraviča sapinusies melos. Izrādās VID viņas vīra firmā pārbaudes nav veicis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512761/petravica-sapinusies-melos-izradas-vid-vinas-vira-firma-parbaudes-nav-veicis/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.tvnet.lv/6512761/petravica-sapinusies-melos-izradas-vid-vinas-vira-firma-parbaudes-nav-veicis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512577/zidaina-mate-kuru-policisti-iznema-no-cilpas-es-tikai-teloju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xxIDNkZx37Q3ZEHTNPf-Th587wU=/670x380/smart/nginx/o/2019/01/31/11755096t1h2fec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.tvnet.lv/6512577/zidaina-mate-kuru-policisti-iznema-no-cilpas-es-tikai-teloju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zīdaiņa māte, kuru policisti izņēma no cilpas: &quot;Es tikai tēloju!&quot; </span></a><a href="https://www.tvnet.lv/6512577/zidaina-mate-kuru-policisti-iznema-no-cilpas-es-tikai-teloju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512503/saeima-nolemj-izdot-jurasu-kriminalvajasanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FI0_luV6g-jv-O-Xay4JJZxQwQk=/1370x700/smart/nginx/o/2019/01/31/11754731t1h0d36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://www.tvnet.lv/6512503/saeima-nolemj-izdot-jurasu-kriminalvajasanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeima nolemj izdot Jurašu kriminālvajāšanai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512503/saeima-nolemj-izdot-jurasu-kriminalvajasanai/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.tvnet.lv/6512503/saeima-nolemj-izdot-jurasu-kriminalvajasanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512063/satiksmes-ministrs-labo-darbu-cempioni-mantojuma-atstajusi-budzetu-bez-naudas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2cmc0Q6e7bvfWK2c5ODDTBWtVBs=/670x380/smart/nginx/o/2019/01/31/11753432t1h3890.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #000099">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://www.tvnet.lv/6512063/satiksmes-ministrs-labo-darbu-cempioni-mantojuma-atstajusi-budzetu-bez-naudas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Satiksmes ministrs: &quot;Labo darbu čempioni&quot; mantojumā atstājuši budžetu bez naudas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512063/satiksmes-ministrs-labo-darbu-cempioni-mantojuma-atstajusi-budzetu-bez-naudas/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.tvnet.lv/6512063/satiksmes-ministrs-labo-darbu-cempioni-mantojuma-atstajusi-budzetu-bez-naudas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512153/kucinska-valdibas-ministriem-izmaksas-vairak-neka-370-tukstosu-eiro-kompensacijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9XtWbghz6xkCiAo0kn-ZocE--hM=/670x380/smart/nginx/o/2018/07/17/10469619t1h88f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #000099">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.tvnet.lv/6512153/kucinska-valdibas-ministriem-izmaksas-vairak-neka-370-tukstosu-eiro-kompensacijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kučinska valdības ministriem izmaksās vairāk nekā 370 tūkstošus eiro vērtas kompensācijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512153/kucinska-valdibas-ministriem-izmaksas-vairak-neka-370-tukstosu-eiro-kompensacijas/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6512153/kucinska-valdibas-ministriem-izmaksas-vairak-neka-370-tukstosu-eiro-kompensacijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512035/puce-aicina-usakovu-neparspilet-savu-lomu-pasaules-vesture" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FyQfRAXHTwS1Ls6thfRRAlf59hQ=/1370x700/filters:focal(1774x831:2125x1085)/nginx/o/2019/01/25/11740839t1h79a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://www.tvnet.lv/6512035/puce-aicina-usakovu-neparspilet-savu-lomu-pasaules-vesture" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pūce aicina Ušakovu &quot;nepārspīlēt savu lomu pasaules vēsturē&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512035/puce-aicina-usakovu-neparspilet-savu-lomu-pasaules-vesture/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6512035/puce-aicina-usakovu-neparspilet-savu-lomu-pasaules-vesture" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xiourjjs24" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5o138cmges" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512332/saskana-enu-valdibas-darbu-uzturesot-lidz-ieklusanai-koalicija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Usq7MU0xGsars4hzmhvQL7-PuyE=/2000x870/filters:focal(2103x1295:2277x1421)/nginx/o/2018/11/26/11603056t1h90ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6512332/saskana-enu-valdibas-darbu-uzturesot-lidz-ieklusanai-koalicija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Saskaņa&quot; &quot;ēnu valdības&quot; darbu uzturēšot līdz iekļūšanai koalīcijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512332/saskana-enu-valdibas-darbu-uzturesot-lidz-ieklusanai-koalicija/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6512332/saskana-enu-valdibas-darbu-uzturesot-lidz-ieklusanai-koalicija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6509705/diena-gramatvedis-jurists-vai-pavars-vakara-uz-fronti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aY0S-EtN61eSvri0hJkZ7Ws2ayc=/670x380/smart/nginx/o/2019/01/29/11749321t1hff66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 janvāris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.tvnet.lv/6509705/diena-gramatvedis-jurists-vai-pavars-vakara-uz-fronti" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Dienā grāmatvedis, jurists vai pavārs, vakarā - uz fronti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6509705/diena-gramatvedis-jurists-vai-pavars-vakara-uz-fronti/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Piezīmes no Ukrainas frontes: Nobeigums</div></a><a href="https://www.tvnet.lv/6509705/diena-gramatvedis-jurists-vai-pavars-vakara-uz-fronti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6494114/tavu-liki-atradis-kad-nokusis-sniegs-ukrainas-frontes-pilseta-avdijivka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lVZY4_ut8F0osKi_T-AEaXlXZRQ=/670x380/smart/nginx/o/2019/01/08/11701235t1h7776.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 janvāris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.tvnet.lv/6494114/tavu-liki-atradis-kad-nokusis-sniegs-ukrainas-frontes-pilseta-avdijivka" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Tavu līķi atradīs, kad nokusīs sniegs&quot;: Ukrainas frontes pilsēta Avdijivka <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6494114/tavu-liki-atradis-kad-nokusis-sniegs-ukrainas-frontes-pilseta-avdijivka/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.tvnet.lv/6494114/tavu-liki-atradis-kad-nokusis-sniegs-ukrainas-frontes-pilseta-avdijivka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6479417/piezimes-no-ukrainas-frontes-izdzivosanas-likums-8-km-no-nulles-punkta" itemprop="url">Piezīmes no Ukrainas frontes: izdzīvošanas likums 8 km no &quot;nulles punkta&quot;</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6497105/piezimes-no-ukrainas-frontes-gribi-tikt-pie-zobarsta-parole-putin-hu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uWz-2xmPKpaddEE5zSsuqNQN0Wc=/1370x700/smart/nginx/o/2019/01/11/11708324t1ha482.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 janvāris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://www.tvnet.lv/6497105/piezimes-no-ukrainas-frontes-gribi-tikt-pie-zobarsta-parole-putin-hu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Piezīmes no Ukrainas frontes: gribi tikt pie zobārsta? Parole - &quot;Putin hu***&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6497105/piezimes-no-ukrainas-frontes-gribi-tikt-pie-zobarsta-parole-putin-hu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6497105/piezimes-no-ukrainas-frontes-gribi-tikt-pie-zobarsta-parole-putin-hu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6469383/piezimes-no-frontes-ka-ukraini-parraksta-savu-vesturi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uiP17H0RFaKjfiEPu8rTnXqFD4c=/670x380/smart/nginx/o/2018/12/28/11683141t1ha364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 janvāris 09:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://www.tvnet.lv/6469383/piezimes-no-frontes-ka-ukraini-parraksta-savu-vesturi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Piezīmes no frontes: kā ukraiņi pārraksta savu vēsturi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6469383/piezimes-no-frontes-ka-ukraini-parraksta-savu-vesturi/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://www.tvnet.lv/6469383/piezimes-no-frontes-ka-ukraini-parraksta-savu-vesturi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512533/kapec-nav-liecinieku-gandriz-menesi-pazudusa-davja-perkona-meklesanas-pavedieni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qKzm8CnvhAKmKRmaxiyXjtwq9r4=/670x380/filters:focal(295x374:350x406)/nginx/o/2019/01/31/11754855t1hc40f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://www.tvnet.lv/6512533/kapec-nav-liecinieku-gandriz-menesi-pazudusa-davja-perkona-meklesanas-pavedieni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Kāpēc nav liecinieku?” Gandrīz mēnesi pazudušā Dāvja Pērkona meklēšanas pavedieni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512533/kapec-nav-liecinieku-gandriz-menesi-pazudusa-davja-perkona-meklesanas-pavedieni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6512533/kapec-nav-liecinieku-gandriz-menesi-pazudusa-davja-perkona-meklesanas-pavedieni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512610/es-bazijas-par-zelta-vizu-un-pasu-tirdzniecibu-tacu-aktiva-riciba-neseko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t1-LAd3F6pIWhZBHhAJhB_05kqs=/1370x700/smart/nginx/o/2019/01/31/11755163t1h68f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #000099">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.tvnet.lv/6512610/es-bazijas-par-zelta-vizu-un-pasu-tirdzniecibu-tacu-aktiva-riciba-neseko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ES bažījas par &quot;zelta vīzu un pasu&quot; tirdzniecību, taču aktīva rīcība neseko </span></a><a href="https://www.tvnet.lv/6512610/es-bazijas-par-zelta-vizu-un-pasu-tirdzniecibu-tacu-aktiva-riciba-neseko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6511599/mums-ir-bail-brazilijas-sievietes-reage-uz-ierocu-noteikumu-atvieglosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PI3DoRQVjl38JzlYMee3-iKGkL8=/670x380/smart/nginx/o/2019/01/30/11752439t1h6f6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span></div><a href="https://www.tvnet.lv/6511599/mums-ir-bail-brazilijas-sievietes-reage-uz-ierocu-noteikumu-atvieglosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Mums ir bail!&quot; Brazīlijas sievietes reaģē uz ieroču noteikumu atvieglošanu </span></a><a href="https://www.tvnet.lv/6511599/mums-ir-bail-brazilijas-sievietes-reage-uz-ierocu-noteikumu-atvieglosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512902/pvd-sekos-lidzi-lai-latvijas-tirgu-nenonaktu-slimu-liellopu-gala-no-polijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R31RsctjlnD5VyPegXILdQxmilw=/670x380/smart/nginx/o/2019/01/31/11756211t1h7254.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/6512902/pvd-sekos-lidzi-lai-latvijas-tirgu-nenonaktu-slimu-liellopu-gala-no-polijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PVD sekos līdzi, lai Latvijas tirgū nenonāktu slimu liellopu gaļa no Polijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6512902/pvd-sekos-lidzi-lai-latvijas-tirgu-nenonaktu-slimu-liellopu-gala-no-polijas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6512902/pvd-sekos-lidzi-lai-latvijas-tirgu-nenonaktu-slimu-liellopu-gala-no-polijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6512126/pusaudze-kura-iemilejas-divreiz-vecaka-narkobarona-el-capo-noslepumaina-sieva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MIWD1SiZjq3bmxQB9pZ_ep8g1dg=/1370x700/smart/nginx/o/2019/01/31/11753616t1h9bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6512126/pusaudze-kura-iemilejas-divreiz-vecaka-narkobarona-el-capo-noslepumaina-sieva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pusaudze un narkobarons: El Čapo noslēpumainā sieva </span></a><a href="https://www.tvnet.lv/6512126/pusaudze-kura-iemilejas-divreiz-vecaka-narkobarona-el-capo-noslepumaina-sieva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tmfjjz990m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9m9736h9sx" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-mna56j6177" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9bf2362709b43537863a.js" async></script></body></html>