<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gnua8xn9yGMpRCC37CSG8CCnJXQ=/16x16/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/gqSWY6vQZOe8CcoDk9muwdXe7KM=/32x32/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R2okJakeMjS2n1eJ0xUAhPWVRsk=/192x192/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Nt2LcKzr4GfoModL1aZSkorHKMk=/256x256/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0Y3m7OjJbK8OHdPr37ohvq9bmfI=/180x180/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/bbhHOAfzprbj4uOprvFET1M4GX0=/1200x630/filters:focal(304x95:723x427)/nginx/o/2019/04/18/11961924t1h4454.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/bbhHOAfzprbj4uOprvFET1M4GX0=/1200x630/filters:focal(304x95:723x427)/nginx/o/2019/04/18/11961924t1h4454.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē"><meta property="twitter:title" content="&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē"><meta property="og:url" content="https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference"><meta property="twitter:url" content="https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Latvijas basketbolista Rodiona Kuruca pārstāvētās Nacionālās basketbola asociācijas (NBA) vienības Bruklinas &quot;Nets&quot; spēlētāji pauduši neapmierinātību par Filadelfijas &quot;76ers&quot; zvaigžņu Žoela Embīda un Bena Simonsa uzvedību pēc izslēgšanas turnīra Austrumu konferences ceturtdaļfināla otrās spēles."><meta property="twitter:description" content="Latvijas basketbolista Rodiona Kuruca pārstāvētās Nacionālās basketbola asociācijas (NBA) vienības Bruklinas &quot;Nets&quot; spēlētāji pauduši neapmierinātību par Filadelfijas &quot;76ers&quot; zvaigžņu Žoela Embīda un Bena Simonsa uzvedību pēc izslēgšanas turnīra Austrumu konferences ceturtdaļfināla otrās spēles."><meta property="og:type" content="article"><meta property="article:section" content="Basketbols"><meta property="article:tag" content="basketbols"><meta property="article:tag" content="NBA"><meta property="article:tag" content="Rodions Kurucs"><meta name="article:published_time" content="2019-04-18T18:52:28+03:00"><meta name="article:modified_time" content="2019-04-18T18:53:25+03:00"><meta name="description" content="Latvijas basketbolista Rodiona Kuruca pārstāvētās Nacionālās basketbola asociācijas (NBA) vienības Bruklinas &quot;Nets&quot; spēlētāji pauduši neapmierinātību par Filadelfijas &quot;76ers&quot; zvaigžņu Žoela Embīda un Bena Simonsa uzvedību pēc izslēgšanas turnīra Austrumu konferences ceturtdaļfināla otrās spēles."><meta name="keywords" content="basketbols, NBA, Rodions Kurucs"><link rel="canonical" href="https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē - Basketbols - Sports - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d6139869cf2f1e7d2305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4169E1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4169E1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4169E1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4169E1 0%, #4169E1 100%);
    color: #4169E1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4169E1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6573143"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">C 18.04.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" class="quote__text">Katedrāle ir pati Parīzes dvēsele, bet tā nepieder tikai frančiem. Tā pieder visai cilvēcei </a><a href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" class="quote__author section-border-color"><span class="slab section-font-color">Barbara Dreika Boema</span></a></div><a href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" class="quote__image"><img src="//f12.pmo.ee/38jBHi7SkSfFK78kSkzkpoUsbxA=/72x72/smart/nginx/o/2019/04/16/11955059t1h1785.jpg" srcset="//f12.pmo.ee/38jBHi7SkSfFK78kSkzkpoUsbxA=/72x72/smart/nginx/o/2019/04/16/11955059t1h1785.jpg, //f12.pmo.ee/PV19KqnoEKPHVlRKjn7ZtEPvEjY=/144x144/smart/nginx/o/2019/04/16/11955059t1h1785.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/557153/futbols-latvija" target="_blank" class="menu-item">LV futbols</a></div><div><a href="https://www.tvnet.lv/section/4248" target="_self" class="menu-item section-font-color menu-item--active">Basketbols</a></div><div><a href="https://www.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://www.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://www.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4232">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4248">Basketbols</a></li><li class="breadcrumb-item">&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&link=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&url=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&url=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Demail%26utm_content%3D6573143" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 18. aprīlis 18:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11961924" image-url="//f12.pmo.ee/oNDsPSSuu9O7j86DiazYblGl4wA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/18/11961924t1h4454.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11961924)" src="//f12.pmo.ee/rZJ6hMYGGCJdQCkjPTvhkw0KzTA=/685x410/filters:focal(304x95:723x427)/nginx/o/2019/04/18/11961924t1h4454.jpg" srcset="//f12.pmo.ee/rZJ6hMYGGCJdQCkjPTvhkw0KzTA=/685x410/filters:focal(304x95:723x427)/nginx/o/2019/04/18/11961924t1h4454.jpg, //f12.pmo.ee/bL3uz1VQbDc2-iYNYywes8oE34s=/1370x820/filters:focal(304x95:723x427)/nginx/o/2019/04/18/11961924t1h4454.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: theScore/Twitter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas basketbolista Rodiona Kuruca pārstāvētās Nacionālās basketbola asociācijas (NBA) vienības Bruklinas "Nets" spēlētāji pauduši neapmierinātību par Filadelfijas "76ers" zvaigžņu Žoela Embīda un Bena Simonsa uzvedību pēc izslēgšanas turnīra Austrumu konferences ceturtdaļfināla otrās spēles.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fmtsvntfhs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ht9a4iz4y3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-583hj1tc6s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Abas komandas aizvada savstarpēju cīņu konferences ceturtdaļfinālā. Sērijā līdz četrām uzvarām rezultāts pašlaik ir neizšķirts 1-1, bet otrā mača laikā Embīds ar elkoni iesita "Nets" basketbolistam Džeretam Alenam, saņemot nesportisku piezīmi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc mača notikušajā preses konferencē Embīds ar Simonsu par šo situāciju pasmējās, lai gan "76ers" centrs vismaz mutiski atvainojās par notikušo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Mums tas nepatika. Uzskatām, ka tas bija necienīgi, it īpaši pēc tāda sitiena ar elkoni," par konkurentu rīcību preses konferencē teica "Nets" aizsargs Keriss Leverts. "Tomēr izslēgšanas turnīrā nav vietas mīlestībai starp pretiniekiem. To mēs sagaidām."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emīds preses konferencē atvainojās par sitienu ar elkoni, taču Simonss, kurš sēdēja komandas biedram blakus, nespēja apvaldīt smieklus.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Es parasti neesmu tik pieticīgs, tāpēc viņš smejas," taisnojās Embīds. "Tajā situācijā vienkārši centos būt agresīvs."</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>"Nets" basketbolists Džereds Dadlijs tikmēr teica, ka Alens pēc Embīda sitiena varēja gūt nopietnu traumu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Tu smejies, bet kāds varēja tikt nopietni traumēts. Par laimi, ar Alenu viss ir kārtībā. Tāda ir Embīda personība, bet tas, ka tev ir tāda personība, nenozīmē, ka tev ir taisnība. Vislabākais ceļš, kā mums izlīdzināties par šo gadījumu, ir uzvarēt sērijas trešo maču," uzskata Dadlijs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šī sērija atsāksies ceturtdien, kad "Nets" komanda "76ers" uzņems savā laukumā.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/d8qbNbipFio" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&link=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&url=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%22Nets%22%20pau%C5%BE%20neapmierin%C4%81t%C4%ABbu%20par%20Emb%C4%ABda%20un%20Simonsa%20uzved%C4%ABbu%20preses%20konferenc%C4%93&url=https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573143" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Nets&quot; pauž neapmierinātību par Embīda un Simonsa uzvedību preses konferencē&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference%3Futm_source%3Demail%26utm_content%3D6573143" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6573143/nets-pauz-neapmierinatibu-par-embida-un-simonsa-uzvedibu-preses-konference/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6573143" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6573143" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#4169E1" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555514/basketbols">basketbols</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/10004/nba">NBA</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/529129/rodions-kurucs">Rodions Kurucs</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kimvg5h2jt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-adzswlc9f7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tsocfn1tyk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4169E1;"><a href="https://www.tvnet.lv/section/4232">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571988/mavericks-treneris-karlails-porzingis-nav-otrs-novickis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/irMa4lbnNXrG_5UZVDQMNc9DnPk=/1000x435/filters:focal(167x63:559x441)/nginx/o/2019/02/18/11798356t1hd437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.tvnet.lv/6571988/mavericks-treneris-karlails-porzingis-nav-otrs-novickis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Mavericks&quot; treneris Kārlails: Porziņģis nav otrs Novickis </span></a><a href="https://www.tvnet.lv/6571988/mavericks-treneris-karlails-porzingis-nav-otrs-novickis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_OkAIHX0zyMz_beFbbw5oE8KwUU=/324x185/filters:focal(1887x210:2894x2005)/nginx/o/2019/04/17/11958263t1he32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4308" class="list-article__section-label slab" style="color: #4169E1">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irānas boksere baidās atgriezties dzimtenē. Draud arests <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572505/hartlijs-par-cska-bagatos-klubus-nemil-neviena-liga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/So3yFvSp8FOXm3u4GSkQcwsYfd4=/324x185/filters:focal(802x148:1456x1083)/nginx/o/2019/04/02/11918912t1h838b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #4169E1">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.tvnet.lv/6572505/hartlijs-par-cska-bagatos-klubus-nemil-neviena-liga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hārtlijs par CSKA: Bagātos klubus nemīl nevienā līgā </span></a><a href="https://www.tvnet.lv/6572505/hartlijs-par-cska-bagatos-klubus-nemil-neviena-liga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h4h5z2GBccOIgvVo8KJ3C2ius8U=/324x185/filters:focal(1127x0:3103x2112)/nginx/o/2019/04/15/11952516t1h2191.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 aprīlis 16:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sevastova: Šis man ir ļoti grūts lēmums <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571920/novickis-pirmo-reizi-10-gadu-laika-izdzeru-glazi-vina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhrZN3Lms71Hw7NcEk1Stkdbpo0=/1000x435/filters:focal(1805x167:2741x1992)/nginx/o/2019/04/17/11958000t1h7416.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.tvnet.lv/6571920/novickis-pirmo-reizi-10-gadu-laika-izdzeru-glazi-vina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Novickis: Pirmo reizi 10 gadu laikā izdzēru glāzi vīna </span></a><a href="https://www.tvnet.lv/6571920/novickis-pirmo-reizi-10-gadu-laika-izdzeru-glazi-vina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572196/cska-hokejisti-nonak-vienas-uzvaras-attaluma-no-gagarina-kausa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZPo9PPlad0ynd4o-YStjUmQ8h5s=/335x190/filters:focal(840x243:1410x1088)/nginx/o/2019/04/17/11959160t1h4a42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #4169E1">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.tvnet.lv/6572196/cska-hokejisti-nonak-vienas-uzvaras-attaluma-no-gagarina-kausa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">CSKA hokejisti nonāk vienas uzvaras attālumā no Gagarina kausa </span></a><a href="https://www.tvnet.lv/6572196/cska-hokejisti-nonak-vienas-uzvaras-attaluma-no-gagarina-kausa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572220/timmam-karteja-rezultativa-spele-un-trapits-izskirigs-talmetiens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W0lHMGxRMj8cifCY_aVldidmOa4=/335x190/filters:focal(486x98:653x428)/nginx/o/2019/04/17/11959107t1hd329.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://www.tvnet.lv/6572220/timmam-karteja-rezultativa-spele-un-trapits-izskirigs-talmetiens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Timmam kārtējā rezultatīvā spēle un trāpīts izšķirīgs tālmetiens </span></a><a href="https://www.tvnet.lv/6572220/timmam-karteja-rezultativa-spele-un-trapits-izskirigs-talmetiens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572376/balcers-pievienosies-latvijas-izlasei-pec-aptuveni-divam-nedelam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O5zMl_W8B55GPbW20hhy9sx0Hso=/685x350/smart/nginx/o/2018/08/21/11300188t1h8286.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab" style="color: #4169E1">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://www.tvnet.lv/6572376/balcers-pievienosies-latvijas-izlasei-pec-aptuveni-divam-nedelam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balcers pievienosies Latvijas izlasei pēc aptuveni divām nedēļām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572376/balcers-pievienosies-latvijas-izlasei-pec-aptuveni-divam-nedelam/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6572376/balcers-pievienosies-latvijas-izlasei-pec-aptuveni-divam-nedelam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ThkOfHnGshkoAPt9YP4N2nCik_Q=/335x190/filters:focal(1891x220:4557x1982)/nginx/o/2019/02/09/11776664t1h9ee8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas un Vācijas izlašu &quot;Fed Cup&quot; cīņu ievadīs Ostapenko un Petkovičas duelis </span></a><a href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572329/noskaties-smita-slam-dunk-atzits-par-eiroligas-vakara-magisko-momentu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pp-Lea_znsoojr2Xvon8Dbl4OgA=/335x190/filters:focal(1477x51:2616x1799)/nginx/o/2019/03/20/11879090t1h6f1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.tvnet.lv/6572329/noskaties-smita-slam-dunk-atzits-par-eiroligas-vakara-magisko-momentu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Šmita &quot;slam dunk&quot; atzīts par Eirolīgas vakara &quot;maģisko momentu&quot; </span></a><a href="https://www.tvnet.lv/6572329/noskaties-smita-slam-dunk-atzits-par-eiroligas-vakara-magisko-momentu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572284/rezultativa-vakara-noskaidrotas-uefa-cempionu-ligas-pusfinalistes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kkCDjyvUQl-WLQ1nLsgeavY0hlI=/685x350/filters:focal(1571x613:2291x1877)/nginx/o/2019/04/17/11959239t1hde4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6572284/rezultativa-vakara-noskaidrotas-uefa-cempionu-ligas-pusfinalistes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rezultatīvā vakarā noskaidrotas UEFA Čempionu līgas pusfinālistes </span></a><a href="https://www.tvnet.lv/6572284/rezultativa-vakara-noskaidrotas-uefa-cempionu-ligas-pusfinalistes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-r4nef0h9la" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-miogyar8bb" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xgb946xku8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-78t496a3ys" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xyo6qvg25w" data-sizes="constantTowerSmall"></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572961/putins-krievijai-un-igaunijai-objektivi-ir-kopigas-intereses-baltija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uZNHtrIQ85COjBQLSgz4YVlV0sw=/1000x435/filters:focal(1272x0:2556x942)/nginx/o/2019/04/18/11961409t1h55d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:06</span></div><a href="https://www.tvnet.lv/6572961/putins-krievijai-un-igaunijai-objektivi-ir-kopigas-intereses-baltija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putins: Krievijai un Igaunijai objektīvi ir kopīgas intereses Baltijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572961/putins-krievijai-un-igaunijai-objektivi-ir-kopigas-intereses-baltija/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.tvnet.lv/6572961/putins-krievijai-un-igaunijai-objektivi-ir-kopigas-intereses-baltija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572637/re-baltica-tiesa-uzvar-rigas-domi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XpXlyCNneSVUoAdUsOJqXm3qbus=/335x190/smart/nginx/o/2019/04/18/11960395t1he40e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.tvnet.lv/6572637/re-baltica-tiesa-uzvar-rigas-domi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Re:Baltica tiesā uzvar Rīgas domi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572637/re-baltica-tiesa-uzvar-rigas-domi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6572637/re-baltica-tiesa-uzvar-rigas-domi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572856/rigas-1-slimnicas-kriminallieta-iespejamo-noziegumu-rezultata-nodarits-4300-eiro-kaitejums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R3LQAzIGTcW-Oso3RbtKRh9P3sQ=/335x190/smart/nginx/o/2019/04/18/11961007t1hdabe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.tvnet.lv/6572856/rigas-1-slimnicas-kriminallieta-iespejamo-noziegumu-rezultata-nodarits-4300-eiro-kaitejums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas 1.slimnīcas krimināllietā iespējamo noziegumu rezultātā nodarīts € 4300 kaitējums <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572856/rigas-1-slimnicas-kriminallieta-iespejamo-noziegumu-rezultata-nodarits-4300-eiro-kaitejums/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6572856/rigas-1-slimnicas-kriminallieta-iespejamo-noziegumu-rezultata-nodarits-4300-eiro-kaitejums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572845/satversmes-tiesa-noraida-12-saeimas-saskanas-deputatu-pieteikumu-saistiba-ar-oik-normam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qlYfk1uAoJUMEdsENDGHgzH9FGI=/685x350/smart/nginx/o/2019/04/18/11960937t1h460e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6572845/satversmes-tiesa-noraida-12-saeimas-saskanas-deputatu-pieteikumu-saistiba-ar-oik-normam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Satversmes tiesa noraida 12.Saeimas &quot;Saskaņas&quot; deputātu pieteikumu saistībā ar OIK normām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572845/satversmes-tiesa-noraida-12-saeimas-saskanas-deputatu-pieteikumu-saistiba-ar-oik-normam/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6572845/satversmes-tiesa-noraida-12-saeimas-saskanas-deputatu-pieteikumu-saistiba-ar-oik-normam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572927/dainis-dukurs-uz-skeletonistu-atlasi-bijam-gaidijusi-vairak-kandidatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/25BOKyjL_mjoKV9JB_mAWw4O5rY=/335x190/filters:focal(1028x208:1833x1172)/nginx/o/2019/01/25/11742109t1h2b4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4288" class="list-article__section-label slab" style="color: #4169E1">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6572927/dainis-dukurs-uz-skeletonistu-atlasi-bijam-gaidijusi-vairak-kandidatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dainis Dukurs: Uz skeletonistu atlasi bijām gaidījuši vairāk kandidātu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572927/dainis-dukurs-uz-skeletonistu-atlasi-bijam-gaidijusi-vairak-kandidatu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6572927/dainis-dukurs-uz-skeletonistu-atlasi-bijam-gaidijusi-vairak-kandidatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571724/naudu-sanem-bet-strada-citi-rd-konsultanta-bergmana-darbi-rigas-satiksme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jow981LOeKxS8hdytuddwFKYiQg=/335x190/smart/nginx/o/2019/04/17/11957383t1h1baf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://www.tvnet.lv/6571724/naudu-sanem-bet-strada-citi-rd-konsultanta-bergmana-darbi-rigas-satiksme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudu saņem, bet strādā citi: RD “konsultanta” Bergmaņa darbi Rīgas Satiksmē <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6571724/naudu-sanem-bet-strada-citi-rd-konsultanta-bergmana-darbi-rigas-satiksme/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.tvnet.lv/6571724/naudu-sanem-bet-strada-citi-rd-konsultanta-bergmana-darbi-rigas-satiksme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571549/parizes-dievmates-katedrales-atjaunosana-nozimiga-loma-varetu-but-datorspelei-un-makslas-vesturnieka-darbam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mkwq7LYeag4mZXoJF-BdrC6eORc=/685x350/smart/nginx/o/2019/04/17/11956719t1hc919.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.tvnet.lv/6571549/parizes-dievmates-katedrales-atjaunosana-nozimiga-loma-varetu-but-datorspelei-un-makslas-vesturnieka-darbam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parīzes Dievmātes katedrāles atjaunošanā nozīmīga loma varētu būt datorspēlei un mākslas vēsturnieka darbam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6571549/parizes-dievmates-katedrales-atjaunosana-nozimiga-loma-varetu-but-datorspelei-un-makslas-vesturnieka-darbam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6571549/parizes-dievmates-katedrales-atjaunosana-nozimiga-loma-varetu-but-datorspelei-un-makslas-vesturnieka-darbam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572631/lidzas-parizes-dievmates-katedralei-uzcels-koka-baznicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uv9WqmO0a7JJxLbz1cGeKW39jWc=/335x190/smart/nginx/o/2019/04/18/11960054t1hd580.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.tvnet.lv/6572631/lidzas-parizes-dievmates-katedralei-uzcels-koka-baznicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Līdzās Parīzes Dievmātes katedrālei uzcels koka baznīcu </span></a><a href="https://www.tvnet.lv/6572631/lidzas-parizes-dievmates-katedralei-uzcels-koka-baznicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572022/rikos-starptautisku-arhitekturas-konkursu-parizes-dievmates-katedrales-smailes-atjaunosanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7YhwE5h-LqJi68dFg5_ukOwEaqg=/335x190/smart/nginx/o/2019/04/17/11958233t1h814d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6572022/rikos-starptautisku-arhitekturas-konkursu-parizes-dievmates-katedrales-smailes-atjaunosanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīkos starptautisku arhitektūras konkursu Parīzes Dievmātes katedrāles smailes atjaunošanai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572022/rikos-starptautisku-arhitekturas-konkursu-parizes-dievmates-katedrales-smailes-atjaunosanai/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6572022/rikos-starptautisku-arhitekturas-konkursu-parizes-dievmates-katedrales-smailes-atjaunosanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I747cW-ZQ68VSxssOG-K-E-eJok=/685x350/smart/nginx/o/2019/04/16/11955059t1h1785.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No lielajām ērģelēm līdz ērkšķu vainagam: Parīzes Dievmātes katedrāles bagātības <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6570737/no-lielajam-ergelem-lidz-erksku-vainagam-parizes-dievmates-katedrales-bagatibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w5vp2ik5h0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eu4f8ztgei" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DawRxPpUs9YkbL7nLQyekFceaR4=/1000x435/smart/nginx/o/2019/04/17/11956367t1h6875.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parīzes Dievmātes katedrāles darbinieki 23 minūtes pēc trauksmes meklēja ugunsgrēku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/DUiuX1TfA6AUBvF8qN3jNi3gETg=/230x130/filters:focal(396x328:2750x2200)/nginx/o/2019/04/15/11953496t1hc9cc.jpg" srcset="//f11.pmo.ee/DUiuX1TfA6AUBvF8qN3jNi3gETg=/230x130/filters:focal(396x328:2750x2200)/nginx/o/2019/04/15/11953496t1hc9cc.jpg, //f11.pmo.ee/m3ajUbHJ3n2T_tWP81ax7KX2Rbs=/460x260/filters:focal(396x328:2750x2200)/nginx/o/2019/04/15/11953496t1hc9cc.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></div></a><a href="https://www.tvnet.lv/6571398/parizes-dievmates-katedrales-darbinieki-23-minutes-pec-trauksmes-mekleja-ugunsgreku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270831"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ThkOfHnGshkoAPt9YP4N2nCik_Q=/335x190/filters:focal(1891x220:4557x1982)/nginx/o/2019/02/09/11776664t1h9ee8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas un Vācijas izlašu &quot;Fed Cup&quot; cīņu ievadīs Ostapenko un Petkovičas duelis </span></a><a href="https://www.tvnet.lv/6572583/latvijas-un-vacijas-izlasu-fed-cup-cinu-ievadis-ostapenko-un-petkovicas-duelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572805/infografika-alona-ostapenko-andrea-petkovica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DYUQ4XMIDgBG9KkaWPMMJ7J1fBU=/335x190/filters:focal(793x147:2221x1554)/nginx/o/2019/02/10/11778185t1ha0f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6572805/infografika-alona-ostapenko-andrea-petkovica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infografika: Aļona Ostapenko - Andrea Petkoviča </span></a><a href="https://www.tvnet.lv/6572805/infografika-alona-ostapenko-andrea-petkovica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572827/infografika-diana-marcinkevica-julija-gergesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yhuar1oN7SHD83em0O6EguBM9Qw=/685x350/filters:focal(2038x94:2723x779)/nginx/o/2019/02/10/11778140t1hb1d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6572827/infografika-diana-marcinkevica-julija-gergesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infografika: Diāna Marcinkēviča - Jūlija Gērgesa </span></a><a href="https://www.tvnet.lv/6572827/infografika-diana-marcinkevica-julija-gergesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5UElp6O7Ll9G9VcZ9oRFgNCiK08=/335x190/filters:focal(1127x0:3103x2112)/nginx/o/2019/04/15/11952516t1h2191.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 aprīlis 16:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sevastova: Šis man ir ļoti grūts lēmums <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6569996/sevastova-sis-man-ir-loti-gruts-lemums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572526/samsung-salokamais-viedtalrunis-ne-tikai-lokas-bet-ari-plist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoPNig9ei8TVodjoSAu8h1Vea8w=/335x190/smart/nginx/o/2019/04/18/11959817t1h5f1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4294" class="list-article__section-label slab" style="color: #FF6600">Viedtālruņi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6572526/samsung-salokamais-viedtalrunis-ne-tikai-lokas-bet-ari-plist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsung salokāmais viedtālrunis ne tikai lokās, bet arī plīst <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572526/samsung-salokamais-viedtalrunis-ne-tikai-lokas-bet-ari-plist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6572526/samsung-salokamais-viedtalrunis-ne-tikai-lokas-bet-ari-plist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pmm8HNyFRMJTWHnVa1K4qB8ZqO4=/685x350/filters:focal(1887x210:2894x2005)/nginx/o/2019/04/17/11958263t1he32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4308" class="list-article__section-label slab" style="color: #4169E1">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irānas boksere baidās atgriezties dzimtenē. Draud arests <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6571965/iranas-boksere-baidas-atgriezties-dzimtene-draud-arests" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572211/sahs-un-mats-slavenibas-pret-mikeli-vingri-sesta-epizode-ar-dz-dz-dzilindzeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jqn_WUgz5MCBPvRP-hrzbFSLIz4=/335x190/smart/nginx/o/2019/04/17/11959108t1h5c2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4240" class="list-article__section-label slab" style="color: #ff0066">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.tvnet.lv/6572211/sahs-un-mats-slavenibas-pret-mikeli-vingri-sesta-epizode-ar-dz-dz-dzilindzeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Šahs un mats. Slavenības pret Miķeli Vingri&quot; sestā epizode ar Dž.Dž.Džilindžeru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572211/sahs-un-mats-slavenibas-pret-mikeli-vingri-sesta-epizode-ar-dz-dz-dzilindzeru/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6572211/sahs-un-mats-slavenibas-pret-mikeli-vingri-sesta-epizode-ar-dz-dz-dzilindzeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6572877/bmw-vaditajs-diennakts-laika-divreiz-piekerts-braucam-ar-vairak-neka-200-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7PaI_I2aTqExjTgG2onBk4ISmdE=/335x190/filters:focal(139x0:827x439)/nginx/o/2019/04/18/11961028t1h3802.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4280" class="list-article__section-label slab" style="color: #950000">Ceļš un likums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6572877/bmw-vaditajs-diennakts-laika-divreiz-piekerts-braucam-ar-vairak-neka-200-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoradari diennakts laikā divreiz fiksējuši &quot;lidojošu&quot; BMW <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6572877/bmw-vaditajs-diennakts-laika-divreiz-piekerts-braucam-ar-vairak-neka-200-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Nāksies brangi samaksāt</div></a><a href="https://www.tvnet.lv/6572877/bmw-vaditajs-diennakts-laika-divreiz-piekerts-braucam-ar-vairak-neka-200-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6573080/livu-akvparka-aizdegusies-elektribas-vadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wzwdSVWDFYzCfWj-kkANrN8D6mE=/685x350/filters:focal(1x154:827x586)/nginx/o/2019/04/13/11947034t1h24c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6573080/livu-akvparka-aizdegusies-elektribas-vadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Līvu akvparkā aizdegušies elektrības vadi </span></a><a href="https://www.tvnet.lv/6573080/livu-akvparka-aizdegusies-elektribas-vadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fvnk0eldrq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eadf74l2tr" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-lmaabiqfjl" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/JCKq8OjiO6luA1U6C2qfSAs8sVM=/60x60/smart/nginx/o/2018/08/02/11150403t1h9545." data-lazy-src-x2="//f12.pmo.ee/fncx5DPhpDweenA_c4bLZZmFrsM=/120x120/smart/nginx/o/2018/08/02/11150403t1h9545."><p class="site-footer__author-name">Oskars Rekšņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:oskars.reksna@co.tvnet.lv">oskars.reksna@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ffbbea079df16cfab7ed.js" async></script></body></html>