<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/NvYxxk2FlPYD8jK43J2R5QPdIug=/1200x630/filters:focal(648x98:1950x1104)/nginx/o/2019/01/03/11693525t1h8e31.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/NvYxxk2FlPYD8jK43J2R5QPdIug=/1200x630/filters:focal(648x98:1950x1104)/nginx/o/2019/01/03/11693525t1h8e31.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem"><meta property="twitter:title" content="M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem"><meta property="og:url" content="https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem"><meta property="twitter:url" content="https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Latvijas pludmales volejbola pāris Mihails Samoilovs/Matīss Gabdulļins svētdien Alūksnē cieta negaidītu zaudējumu valsts čempionāta otrā posma finālā."><meta property="twitter:description" content="Latvijas pludmales volejbola pāris Mihails Samoilovs/Matīss Gabdulļins svētdien Alūksnē cieta negaidītu zaudējumu valsts čempionāta otrā posma finālā."><meta property="og:type" content="article"><meta property="article:section" content="Volejbols"><meta property="article:tag" content="pludmales volejbols"><meta name="article:published_time" content="2019-06-09T19:39:20+03:00"><meta name="article:modified_time" content="2019-06-09T19:39:20+03:00"><meta name="description" content="Latvijas pludmales volejbola pāris Mihails Samoilovs/Matīss Gabdulļins svētdien Alūksnē cieta negaidītu zaudējumu valsts čempionāta otrā posma finālā."><meta name="keywords" content="pludmales volejbols"><link rel="canonical" href="https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem - Volejbols - Sports - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4169E1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4169E1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4169E1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4169E1 0%, #4169E1 100%);
    color: #4169E1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4169E1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6703417"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">Sv 9.06.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6701464/ka-varetu-eskaleties-konflikts-baltija-iespejamie-varianti" class="quote__text">Potenciālie konflikta eskalācijas riski Baltijā: 1) NATO atbildes problēmas, 2) nenoteiktas kodolieroču doktrīnas, 3) nekinētiskās operācijas, 4) bīstami militārie incidenti </a><a href="https://www.tvnet.lv/6701464/ka-varetu-eskaleties-konflikts-baltija-iespejamie-varianti" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6701464/ka-varetu-eskaleties-konflikts-baltija-iespejamie-varianti" class="quote__image"><img src="//f10.pmo.ee/46GuzY7VUUjQNDM9zjAvpqNqmWM=/72x72/smart/nginx/o/2018/11/29/11614874t1h77f1.jpg" srcset="//f10.pmo.ee/46GuzY7VUUjQNDM9zjAvpqNqmWM=/72x72/smart/nginx/o/2018/11/29/11614874t1h77f1.jpg, //f10.pmo.ee/uJRwiCzc_wk5Lv6GTJsbwyaf7Q4=/144x144/smart/nginx/o/2018/11/29/11614874t1h77f1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/557153/futbols-latvija" target="_blank" class="menu-item">LV futbols</a></div><div><a href="https://www.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://www.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4232">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4301">Volejbols</a></li><li class="breadcrumb-item">M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Demail%26utm_content%3D6703417">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&url=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&link=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&url=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties LinkedIn</a> <a target="_blank" href="https://www.tvnet.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 9. jūnijs 19:39</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11693525" image-url="//f12.pmo.ee/5Z3o-0Wqdw2QnDtUdzeq90Ob1aI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/03/11693525t1h8e31.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11693525)" src="//f12.pmo.ee/b5i4AGd7n1NL3RXMl2QG4TG6AMM=/685x410/filters:focal(648x98:1950x1104)/nginx/o/2019/01/03/11693525t1h8e31.jpg" srcset="//f12.pmo.ee/b5i4AGd7n1NL3RXMl2QG4TG6AMM=/685x410/filters:focal(648x98:1950x1104)/nginx/o/2019/01/03/11693525t1h8e31.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Matīss Gabdulļins un Mihails Samoilovs</p><p class="figure__caption--name" itemprop="creator">FOTO: worldtour.2019.fivb.com (FIVB)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas pludmales volejbola pāris Mihails Samoilovs/Matīss Gabdulļins svētdien Alūksnē cieta negaidītu zaudējumu valsts čempionāta otrā posma finālā.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ea0ayg4lpc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eo7fo8fruq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fjax7ozpjw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Turnīrā ar pirmo numuru izliktie Samoilovs/Gabduļlins titula mačā ar 1-2 (21:18, 15:21, 13:15) piekāpās lietuviešiem Patrikam Stankēvičam/Audrim Knašam, kuriem bija vien 11.numurs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr cīņā par trešo vietu Atvars Vilde/Kristaps Šmits, kuriem bija ceturtais numurs, ar 0-2 (21:23, 11:21) zaudēja igauņiem Kusti Nelvakam/Martam Tīsāram, kuri bija saņēmuši otro numuru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirms tam pusfinālos Latvijas pāru duelī trīs setos pārāki bija Samoilovs/Gabduļlins, bet lietuvieši arī sīvā cīņā uzvarēja igauņus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dāmu turnīrā uzvarēja ar pirmo numuru izliktās Anete Namiķe/Varvara Brailko, kuras finālmačā ar 2-1 (25:27, 21:16, 15:9) guva virsroku pār Kristīni Briedi/Vanesu Grosbergu, kurām bija trešais numurs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bronzas mačā lietuvietes Karole Virbickaite/Gerda Grudzinskaite (5.) ar 2-0 (21:17, 21:11) uzveica pašmāju sportistes Līvu Solu/Salliju Arhipovu (4.).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmajā posmā Ventspilī uzvarēja Aleksandrs Samoilovs/Jānis Šmēdiņš un Namiķe/Brailko.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Ergo" Latvijas čempionātā vīriešiem šosezon būs seši posmi, bet dāmas spēkosies piecos etapos.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20M.Samoilovs/Gabdulļins LČ posma finālā negaidīti zaudē lietuviešiem&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Demail%26utm_content%3D6703417">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&url=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&link=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=M.Samoilovs%2FGabdul%C4%BCins%20L%C4%8C%20posma%20fin%C4%81l%C4%81%20negaid%C4%ABti%20zaud%C4%93%20lietuvie%C5%A1iem&url=https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703417">Dalīties LinkedIn</a> <a target="_blank" href="https://www.tvnet.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6703417/m-samoilovs-gabdullins-lc-posma-finala-negaiditi-zaude-lietuviesiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6703417" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6703417" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#4169E1" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556393/pludmales-volejbols">pludmales volejbols</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zusgd3y015" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c4whh4o4h8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i24yygu5ar" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4169E1;"><a href="https://www.tvnet.lv/section/4232">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VHg8cf6gECuLSZQ7E5GfnsKxWZQ=/1000x435/filters:focal(1318x161:2110x1289)/nginx/o/2019/06/09/12244451t1hb7b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis nav pārliecināts, vai viņš jūnija beigās atgriezīsies Dalasā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275399"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6701885/futbolisti-bez-ierunam-zaude-izraelas-izlasei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gdGB8IXEKmL0OCaJ1CWc1tt-2jo=/324x185/filters:focal(1950x182:3160x1803)/nginx/o/2019/06/07/12239528t1hab22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 20:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.tvnet.lv/6701885/futbolisti-bez-ierunam-zaude-izraelas-izlasei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Futbolisti bez ierunām zaudē Izraēlas izlasei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6701885/futbolisti-bez-ierunam-zaude-izraelas-izlasei/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6701885/futbolisti-bez-ierunam-zaude-izraelas-izlasei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aqaYzTEE7b-9aV7WyOU9kGHO_M4=/324x185/filters:focal(2050x351:2651x1351)/nginx/o/2019/06/09/12244450t1h8870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kārlails: Treneri ir panākuma atslēga, kāpēc Latvijai ir četri NBA spēlētāji <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702885/porzingis-un-davis-bertans-nakamsezon-aizvadis-nba-speles-meksika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b8aUK9K543yUB9YJXt-dTV-j0O0=/324x185/filters:focal(833x12:2031x1346)/nginx/o/2019/06/05/12232419t1hc2f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.tvnet.lv/6702885/porzingis-un-davis-bertans-nakamsezon-aizvadis-nba-speles-meksika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis un Dāvis Bertāns nākamsezon aizvadīs NBA spēles Meksikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6702885/porzingis-un-davis-bertans-nakamsezon-aizvadis-nba-speles-meksika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6702885/porzingis-un-davis-bertans-nakamsezon-aizvadis-nba-speles-meksika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703037/iaaf-atstaj-speka-krievijas-diskvalifikaciju-apdraudot-izredzes-piedalities-pc" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/60-3hogy49dOLPMovxwnh4YKdXQ=/1000x435/filters:focal(1566x1012:3113x2277)/nginx/o/2018/09/26/11447881t1h2fa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4307" class="list-article__section-label slab" style="color: #4169E1">Vieglatlētika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.tvnet.lv/6703037/iaaf-atstaj-speka-krievijas-diskvalifikaciju-apdraudot-izredzes-piedalities-pc" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IAAF atstāj spēkā Krievijas diskvalifikāciju, apdraudot izredzes piedalīties PČ <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703037/iaaf-atstaj-speka-krievijas-diskvalifikaciju-apdraudot-izredzes-piedalities-pc/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6703037/iaaf-atstaj-speka-krievijas-diskvalifikaciju-apdraudot-izredzes-piedalities-pc" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702994/bartija-klust-par-french-open-cempioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/24VSfmpkE5nPZvxJHx9-pMA1v4I=/335x190/filters:focal(917x0:2563x2118)/nginx/o/2019/06/08/12242310t1hacb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.tvnet.lv/6702994/bartija-klust-par-french-open-cempioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bārtija kļūst par &quot;French Open&quot; čempioni </span></a><a href="https://www.tvnet.lv/6702994/bartija-klust-par-french-open-cempioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702990/dzokovics-sados-apstaklos-butiba-centies-izdzivot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t865RSXIugEPphkkNLfvUONGKrQ=/335x190/filters:focal(1659x0:2295x2075)/nginx/o/2019/06/08/12242308t1hd582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.tvnet.lv/6702990/dzokovics-sados-apstaklos-butiba-centies-izdzivot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džokovičs: Šādos apstākļos būtībā centies izdzīvot </span></a><a href="https://www.tvnet.lv/6702990/dzokovics-sados-apstaklos-butiba-centies-izdzivot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702947/pasaules-ranga-lideris-dzokovics-zaude-french-open-pusfinala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vgEeJD2x2cZVVk3Hhhznx9nC2c0=/685x350/filters:focal(2051x233:2503x804)/nginx/o/2019/06/08/12242010t1h2195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.tvnet.lv/6702947/pasaules-ranga-lideris-dzokovics-zaude-french-open-pusfinala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasaules ranga līderis Džokovičs zaudē &quot;French Open&quot; pusfinālā </span></a><a href="https://www.tvnet.lv/6702947/pasaules-ranga-lideris-dzokovics-zaude-french-open-pusfinala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702713/raptors-nonak-uzvaras-attaluma-no-pirma-nba-cempiontitula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xdn29WZOSXrNjPwso_zy4fD1VxA=/335x190/filters:focal(2339x344:3149x1516)/nginx/o/2019/06/08/12240060t1h9953.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://www.tvnet.lv/6702713/raptors-nonak-uzvaras-attaluma-no-pirma-nba-cempiontitula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Raptors&quot; nonāk uzvaras attālumā no pirmā NBA čempiontitula </span></a><a href="https://www.tvnet.lv/6702713/raptors-nonak-uzvaras-attaluma-no-pirma-nba-cempiontitula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702588/briedis-ar-glovacki-aizvadis-cinu-ari-par-wbo-cempiona-jostu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oxzBuoPIZ8LzG9KQQ-V0Sz3_Wgo=/335x190/filters:focal(361x40:1440x818)/nginx/o/2019/02/11/11780665t1ha621.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4308" class="list-article__section-label slab" style="color: #4169E1">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 19:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.tvnet.lv/6702588/briedis-ar-glovacki-aizvadis-cinu-ari-par-wbo-cempiona-jostu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briedis ar Glovacki aizvadīs cīņu arī par WBO čempiona jostu </span></a><a href="https://www.tvnet.lv/6702588/briedis-ar-glovacki-aizvadis-cinu-ari-par-wbo-cempiona-jostu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g_28nTZi3Ea_oYfPDR7l8uu343A=/685x350/filters:focal(2253x1519:3185x3479)/nginx/o/2019/06/09/12243030t1h02ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turcijas futbolisti EČ kvalifikācijā pieveic pasaules čempioni Franciju </span></a><a href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q30cv4p4hw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-j60fqyqu52" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zuckdipadg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-zamjssz4uu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nirj7fjs3t" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703384/amatpersonas-nosoda-okupetaja-dienvidosetija-notiekosas-parlamenta-velesanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y7YuZfTUbG3g65EhXwKDiPs0tEQ=/1000x435/smart/nginx/o/2019/06/09/12246087t1h038f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6703384/amatpersonas-nosoda-okupetaja-dienvidosetija-notiekosas-parlamenta-velesanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amatpersonas nosoda okupētajā Dienvidosetijā notiekošās &quot;parlamenta vēlēšanas&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703384/amatpersonas-nosoda-okupetaja-dienvidosetija-notiekosas-parlamenta-velesanas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6703384/amatpersonas-nosoda-okupetaja-dienvidosetija-notiekosas-parlamenta-velesanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703239/kazahstanas-prezidenta-velesanu-diena-simtiem-aizturetu-protestetaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RJ-rQTaOWYxCJXnfKQJoIbtRPoM=/335x190/smart/nginx/o/2019/06/09/12245002t1h5e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6703239/kazahstanas-prezidenta-velesanu-diena-simtiem-aizturetu-protestetaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kazahstānas prezidenta vēlēšanu dienā 500 aizturētu protestētāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703239/kazahstanas-prezidenta-velesanu-diena-simtiem-aizturetu-protestetaju/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6703239/kazahstanas-prezidenta-velesanu-diena-simtiem-aizturetu-protestetaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703395/nadals-divpadsmito-reizi-karjera-triumfe-french-open" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WxQx-HifWnDfgadM_EX9VGgZXrk=/335x190/filters:focal(1338x0:2239x1096)/nginx/o/2019/06/09/12246180t1hc0c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab" style="color: #4169E1">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6703395/nadals-divpadsmito-reizi-karjera-triumfe-french-open" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nadals divpadsmito reizi karjerā triumfē &quot;French Open&quot; </span></a><a href="https://www.tvnet.lv/6703395/nadals-divpadsmito-reizi-karjera-triumfe-french-open" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703424/tiesa-nonacis-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A71pJscvO2-RU6Y1CwcCFWB0t6E=/685x350/filters:focal(880x555:1583x1229)/nginx/o/2019/03/01/11833441t1h4d10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:02</span></div><a href="https://www.tvnet.lv/6703424/tiesa-nonacis-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiesā nonācis &quot;Rīgas namu&quot; konflikts ar maksātnespējas administratoru Daugaviņu </span></a><a href="https://www.tvnet.lv/6703424/tiesa-nonacis-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cz6Tt2DtQwRg40GLrlzX9A3ahJA=/335x190/filters:focal(1318x161:2110x1289)/nginx/o/2019/06/09/12244451t1hb7b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis nav pārliecināts, vai jūnija beigās atgriezīsies Dalasā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6703138/porzingis-nav-parliecinats-vai-vins-junija-beigas-atgriezisies-dalasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703317/honkonga-ielas-izgajis-vairak-neka-miljons-protestetaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cEzm-RT7Xzq1lcf7lUWFEBrjEDI=/335x190/smart/nginx/o/2019/06/09/12245334t1hdd56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:04</span></div><a href="https://www.tvnet.lv/6703317/honkonga-ielas-izgajis-vairak-neka-miljons-protestetaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Honkongā ielās izgājis vairāk nekā miljons protestētāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703317/honkonga-ielas-izgajis-vairak-neka-miljons-protestetaju/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6703317/honkonga-ielas-izgajis-vairak-neka-miljons-protestetaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703376/stojanovics-latvijas-futbola-izlasei-pec-iespejas-atrak-ir-jaizcina-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eefvTPa8ir-E5bNnB0T3NV4BiMw=/685x350/smart/nginx/o/2019/03/13/11863271t1he8bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6703376/stojanovics-latvijas-futbola-izlasei-pec-iespejas-atrak-ir-jaizcina-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stojanovičs: Latvijas futbola izlasei pēc iespējas ātrāk ir jāizcīna punkti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703376/stojanovics-latvijas-futbola-izlasei-pec-iespejas-atrak-ir-jaizcina-punkti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6703376/stojanovics-latvijas-futbola-izlasei-pec-iespejas-atrak-ir-jaizcina-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703052/igaunijas-futbolisti-izlaiz-no-rokam-uzvaru-pret-ziemeliriju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-k8-0bwFb8AdXgQa1r6smL3KJlI=/335x190/filters:focal(512x21:1443x1001)/nginx/o/2019/06/08/12242809t1hcf78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.tvnet.lv/6703052/igaunijas-futbolisti-izlaiz-no-rokam-uzvaru-pret-ziemeliriju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijas futbolisti izlaiž no rokām uzvaru pret Ziemeļīriju </span></a><a href="https://www.tvnet.lv/6703052/igaunijas-futbolisti-izlaiz-no-rokam-uzvaru-pret-ziemeliriju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4CLCTnOkQhmHvUok65PXHW8M0Xc=/335x190/filters:focal(2253x1519:3185x3479)/nginx/o/2019/06/09/12243030t1h02ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turcijas futbolisti EČ kvalifikācijā pieveic pasaules čempioni Franciju </span></a><a href="https://www.tvnet.lv/6703065/turcijas-futbolisti-ec-kvalifikacija-pieveic-pasaules-cempioni-franciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702796/oss-meistariba-mums-ir-vajaka-neka-pretiniekiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p26y8gl3t2J_0nmSWVklBOvA5ZM=/685x350/smart/nginx/o/2019/06/07/12239796t1hb1e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6702796/oss-meistariba-mums-ir-vajaka-neka-pretiniekiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ošs: Meistarība mums ir vājāka nekā pretiniekiem </span></a><a href="https://www.tvnet.lv/6702796/oss-meistariba-mums-ir-vajaka-neka-pretiniekiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-otlheg54db" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ceb4aonhwt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6700928/brali-ikaunieki-latvijas-futbola-nenoslipetie-dimanti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0iZ3CZN_OlQV25jma6xvLeiyOSk=/1000x435/filters:focal(1174x47:4008x2082)/nginx/o/2019/06/06/12234195t1h13b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab" style="color: #4169E1">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://www.tvnet.lv/6700928/brali-ikaunieki-latvijas-futbola-nenoslipetie-dimanti" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Brāļi Ikaunieki - Latvijas futbola nenoslīpētie dimanti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6700928/brali-ikaunieki-latvijas-futbola-nenoslipetie-dimanti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6700928/brali-ikaunieki-latvijas-futbola-nenoslipetie-dimanti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702367/rigas-dome-opozicija-iesniegusi-pieprasijumu-par-turla-atbrivosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lDHKZYH-izFsBQrD_9Iz8KVZ8aA=/335x190/filters:focal(435x178:965x676)/nginx/o/2019/06/04/12229512t1hcf75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 16:09</span></div><a href="https://www.tvnet.lv/6702367/rigas-dome-opozicija-iesniegusi-pieprasijumu-par-turla-atbrivosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas dome opozīcija iesniegusi pieprasījumu par Turlā atbrīvošanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6702367/rigas-dome-opozicija-iesniegusi-pieprasijumu-par-turla-atbrivosanu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6702367/rigas-dome-opozicija-iesniegusi-pieprasijumu-par-turla-atbrivosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6701777/turlais-normals-darbs-rigas-dome-iespejams-ari-mazakuma-apstaklos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fq8Flt3f2173c1j6DgSHHQTA6BU=/335x190/smart/nginx/o/2019/06/07/12236599t1h52ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 08:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6701777/turlais-normals-darbs-rigas-dome-iespejams-ari-mazakuma-apstaklos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turlais: Normāls darbs Rīgas domē iespējams arī mazākuma apstākļos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6701777/turlais-normals-darbs-rigas-dome-iespejams-ari-mazakuma-apstaklos/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6701777/turlais-normals-darbs-rigas-dome-iespejams-ari-mazakuma-apstaklos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6701790/turlais-izmainas-atsevisku-kapitalsabiedribu-vadiba-var-veikt-tikai-pec-barannika-atbrivosanas-no-vicemera-amata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4PrldGv3tw8dtydaY5LEwnSRq4I=/685x350/smart/nginx/o/2019/05/08/12147110t1h9458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 08:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6701790/turlais-izmainas-atsevisku-kapitalsabiedribu-vadiba-var-veikt-tikai-pec-barannika-atbrivosanas-no-vicemera-amata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turlais izmaiņas atsevišķu kapitālsabiedrību vadībā var veikt tikai pēc Baraņņika atbrīvošanas no vicemēra amata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6701790/turlais-izmainas-atsevisku-kapitalsabiedribu-vadiba-var-veikt-tikai-pec-barannika-atbrivosanas-no-vicemera-amata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6701790/turlais-izmainas-atsevisku-kapitalsabiedribu-vadiba-var-veikt-tikai-pec-barannika-atbrivosanas-no-vicemera-amata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702263/barannika-atstadinasanu-no-amata-atbalstis-tikai-ar-norunu-ja-amatus-domes-vadiba-zaudes-ari-parejie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pe16RExYmLmkkpHJXeah3dtL7GQ=/335x190/smart/nginx/o/2019/06/07/12237782t1h80c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 14:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6702263/barannika-atstadinasanu-no-amata-atbalstis-tikai-ar-norunu-ja-amatus-domes-vadiba-zaudes-ari-parejie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baraņņika atstādināšanu no amata atbalstīs tikai ar norunu, ja amatus domes vadībā zaudēs arī pārējie <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6702263/barannika-atstadinasanu-no-amata-atbalstis-tikai-ar-norunu-ja-amatus-domes-vadiba-zaudes-ari-parejie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6702263/barannika-atstadinasanu-no-amata-atbalstis-tikai-ar-norunu-ja-amatus-domes-vadiba-zaudes-ari-parejie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702255/serials-cernobila-himna-padomju-puvumam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5eIYrFWnoXrf4gokZpz7yzmvo30=/335x190/smart/nginx/o/2019/06/07/12237867t1h57ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4268" class="list-article__section-label slab" style="color: #FF6600">TV &amp; Radio </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://www.tvnet.lv/6702255/serials-cernobila-himna-padomju-puvumam" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Seriāls «Černobiļa» – himna padomju puvumam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6702255/serials-cernobila-himna-padomju-puvumam/comments" class="list-article__comment section-font-color" itemprop="url">(38)</span></span><div class="list-article__additional-headline">Fana apskats</div></a><a href="https://www.tvnet.lv/6702255/serials-cernobila-himna-padomju-puvumam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703187/apturetas-moldovas-prezidenta-pilnvaras-un-atlaists-parlaments" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TREjMlis41ncykPb9jjnoK5BeVY=/685x350/smart/nginx/o/2019/06/09/12244300t1he674.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.tvnet.lv/6703187/apturetas-moldovas-prezidenta-pilnvaras-un-atlaists-parlaments" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apturētas Moldovas prezidenta pilnvaras un atlaists parlaments <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703187/apturetas-moldovas-prezidenta-pilnvaras-un-atlaists-parlaments/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6703187/apturetas-moldovas-prezidenta-pilnvaras-un-atlaists-parlaments" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6702018/aviokompanijas-pasaule-pazaude-25-miljonus-pasazieru-somu-gada-kapec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jQVluwzlqwOEeffIKwZRipCnuh0=/335x190/filters:focal(661x401:704x466)/nginx/o/2019/06/07/12237354t1h8700.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6702018/aviokompanijas-pasaule-pazaude-25-miljonus-pasazieru-somu-gada-kapec" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Aviokompānijas pasaulē pazaudē 25 miljonus pasažieru somu gadā. Kāpēc? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6702018/aviokompanijas-pasaule-pazaude-25-miljonus-pasazieru-somu-gada-kapec/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6702018/aviokompanijas-pasaule-pazaude-25-miljonus-pasazieru-somu-gada-kapec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jdbix6NYX0XBBFHmT8PqSqDLLAA=/335x190/filters:focal(2050x351:2651x1351)/nginx/o/2019/06/09/12244450t1h8870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kārlails: Treneri ir panākuma atslēga, kāpēc Latvijai ir četri NBA spēlētāji <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6703171/karlails-treneri-ir-panakuma-atslega-kapec-latvijai-ir-cetri-nba-speletaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6703051/meduza-zurnalistam-piemero-majas-arestu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qxn8ICYewKs14fS-Klltiua5iMQ=/685x350/smart/nginx/o/2019/06/08/12242808t1hc63f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6703051/meduza-zurnalistam-piemero-majas-arestu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„Meduza” žurnālistam piemēro mājas arestu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6703051/meduza-zurnalistam-piemero-majas-arestu/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6703051/meduza-zurnalistam-piemero-majas-arestu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-srtpx676oj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cni21omvh4" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-6uby1ld8fo" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>