<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f7.pmo.ee/sXUQZWECLiEdiQujM2geGFN4ezo=/1200x630/filters:focal(716x433:963x965)/nginx/o/2019/07/29/12417990t1hc686.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/sXUQZWECLiEdiQujM2geGFN4ezo=/1200x630/filters:focal(716x433:963x965)/nginx/o/2019/07/29/12417990t1hc686.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu"><meta property="twitter:title" content="Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu"><meta property="og:url" content="https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu"><meta property="twitter:url" content="https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Tikai trīs no deviņām komandām nemainīja savu vietu Latvijas &quot;Optibet&quot; futbola virslīgas turnīra tabulā pēc pagājušās nedēļas nogalē aizvadītajām spēlēm - tie ir abi līderi &quot;Riga FC&quot; un RFS, kā arī FK &quot;Metta&quot;. Uz trešo vietu pakāpās FK &quot;Ventspils&quot;, uz piekto vietu pakāpās un tikai par trim punktiem no trešās vietas tagad atpaliek FK &quot;Liepāja&quot;, priekšpēdējo vietu atstāja FK &quot;Jelgava&quot;, kuru tikai pieci punkti šķir no 5. vietas. Var pat nemēģināt paredzēt - pēc nākamās spēļu kārtas atkal notiks &quot;vietu maiņa&quot;. Tāda šosezon ir futbola virslīga."><meta property="twitter:description" content="Tikai trīs no deviņām komandām nemainīja savu vietu Latvijas &quot;Optibet&quot; futbola virslīgas turnīra tabulā pēc pagājušās nedēļas nogalē aizvadītajām spēlēm - tie ir abi līderi &quot;Riga FC&quot; un RFS, kā arī FK &quot;Metta&quot;. Uz trešo vietu pakāpās FK &quot;Ventspils&quot;, uz piekto vietu pakāpās un tikai par trim punktiem no trešās vietas tagad atpaliek FK &quot;Liepāja&quot;, priekšpēdējo vietu atstāja FK &quot;Jelgava&quot;, kuru tikai pieci punkti šķir no 5. vietas. Var pat nemēģināt paredzēt - pēc nākamās spēļu kārtas atkal notiks &quot;vietu maiņa&quot;. Tāda šosezon ir futbola virslīga."><meta property="og:type" content="article"><meta property="article:section" content="Futbola Virslīga"><meta property="article:tag" content="futbola aktualitātes"><meta property="article:tag" content="futbola jaunumi"><meta property="article:tag" content="futbola virslīga"><meta property="article:tag" content="futbols latvijā"><meta name="article:published_time" content="2019-07-30T00:01:01+03:00"><meta name="article:modified_time" content="2019-07-29T16:27:19+03:00"><meta name="description" content="Tikai trīs no deviņām komandām nemainīja savu vietu Latvijas &quot;Optibet&quot; futbola virslīgas turnīra tabulā pēc pagājušās nedēļas nogalē aizvadītajām spēlēm - tie ir abi līderi &quot;Riga FC&quot; un RFS, kā arī FK &quot;Metta&quot;. Uz trešo vietu pakāpās FK &quot;Ventspils&quot;, uz piekto vietu pakāpās un tikai par trim punktiem no trešās vietas tagad atpaliek FK &quot;Liepāja&quot;, priekšpēdējo vietu atstāja FK &quot;Jelgava&quot;, kuru tikai pieci punkti šķir no 5. vietas. Var pat nemēģināt paredzēt - pēc nākamās spēļu kārtas atkal notiks &quot;vietu maiņa&quot;. Tāda šosezon ir futbola virslīga."><meta name="keywords" content="futbola aktualitātes, futbola jaunumi, futbola virslīga, futbols latvijā"><link rel="canonical" href="https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu - Futbola Virslīga - Futbols - Sports - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6740708"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">O 30.07.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6716807/atklaj-latviju-kajam-gar-krievijas-robezu" class="quote__text">Kopš Zabolovas robežpunkta astoņus kilometrus atpakaļ neesmu saticis nevienu cilvēku. Tagad pirmā satiktā sieviņa stāv savas mājas dārzā un skatās manī kā lielā brīnumā, tad iznāk uz ceļa aprunāties un prasa, kā man izdevies tikt pāri robežai. </a><a href="https://www.tvnet.lv/6716807/atklaj-latviju-kajam-gar-krievijas-robezu" class="quote__author section-border-color"><span class="slab section-font-color">Jānis Vingris</span></a></div><a href="https://www.tvnet.lv/6716807/atklaj-latviju-kajam-gar-krievijas-robezu" class="quote__image"><img src="//f12.pmo.ee/u9emMhH9WNJ3-FdJssb_nH2RjAg=/72x72/smart/nginx/o/2019/06/27/12304040t1hcc33.jpg" srcset="//f12.pmo.ee/u9emMhH9WNJ3-FdJssb_nH2RjAg=/72x72/smart/nginx/o/2019/06/27/12304040t1hcc33.jpg, //f12.pmo.ee/zocgzcpfU7kIMpiXgRnhNB2wexQ=/144x144/smart/nginx/o/2019/06/27/12304040t1hcc33.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://www.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://www.tvnet.lv/section/4307" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://www.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://www.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4232">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4242">Futbols</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4950">Futbola Virslīga</a></li><li class="breadcrumb-item">Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/118010" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/DEw0gOz2l787mM-31rVcjyp67AM=/40x40/filters:focal(309x0:1423x967)/nginx/o/2018/09/11/11407646t1h0768.jpg" srcset="//f11.pmo.ee/DEw0gOz2l787mM-31rVcjyp67AM=/40x40/filters:focal(309x0:1423x967)/nginx/o/2018/09/11/11407646t1h0768.jpg, //f11.pmo.ee/mvnkScOiHe2KHPvPsGSDLb8GE6g=/80x80/filters:focal(309x0:1423x967)/nginx/o/2018/09/11/11407646t1h0768.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anatolijs Kreipāns</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&link=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&url=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&url=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Demail%26utm_content%3D6740708" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 30. jūlijs 00:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12417990" image-url="//f7.pmo.ee/bdzA8CSS9C2BxPenYyUjebgWrQ0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/29/12417990t1hc686.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12417990)" src="//f7.pmo.ee/f2iT4WK4ULSpo44oBGzRcjpdIwI=/685x410/filters:focal(716x433:963x965)/nginx/o/2019/07/29/12417990t1hc686.jpg" srcset="//f7.pmo.ee/f2iT4WK4ULSpo44oBGzRcjpdIwI=/685x410/filters:focal(716x433:963x965)/nginx/o/2019/07/29/12417990t1hc686.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Nora Krevņeva Baibakova, optibetvirsliga.lv</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tikai trīs no deviņām komandām nemainīja savu vietu <a href="https://www.tvnet.lv/section/4950" target="_blank">Latvijas "Optibet" futbola virslīgas</a> turnīra tabulā pēc pagājušās nedēļas nogalē aizvadītajām spēlēm - tie ir abi līderi "Riga FC" un RFS, kā arī FK "Metta". Uz trešo vietu pakāpās FK "Ventspils", uz piekto vietu pakāpās un tikai par trim punktiem no trešās vietas tagad atpaliek FK "Liepāja", priekšpēdējo vietu atstāja FK "Jelgava", kuru tikai pieci punkti šķir no 5. vietas. Var pat nemēģināt paredzēt - pēc nākamās spēļu kārtas atkal notiks "vietu maiņa". Tāda šosezon ir futbola virslīga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0ip5mvraqy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kwg5etamyu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c3yp7j8a7m" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Dažu komandu sastāvi spēlētāju pāreju laikā pamainījušies gandrīz līdz nepazīšanai, un tā vien izskatās, ka tas tikai padarīs turnīru vēl interesantāku, ka intriga kļūs vēl lielāka. Vispirms jau vēl trīs jaunie talantīgie Latvijas futbolisti iekļāvās komandās, kurās viņi tiks pie spēlēšanas, iespējams, ka pat izkaros lielu spēles laiku un tas nāks par labu gan viņiem pašiem, gan futbolam kopumā - uzbrucējs Kaspars Kokins atgriezies Daugavpilī, šīs pilsētas komandā iekļāvies arī viens no U19 izlases līderiem un arī uzbrucējs Marko Regža (abi aizvadīja pilnu spēli Ventspilī), savukārt FK "Liepāja" rindas papildināja pussargs Kristers Čudars, kurš izgāja uz maiņu spēlē ar FK "Metta".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savus pirmos vārtus virslīgā guva 18 gadus vecais ventspilnieku audzēknis uzbrucējs Raens Tālbergs, kurš tika pamanīts (piedalījās 9 spēlēs virslīgā un 4 spēlēs Eiropas līgā, guva uzvaras vārtus Latvijas kausa izcīņas ceturtdaļfinālā Liepājā) jau pagājušajā sezonā un kurš turpmāk, cerams, iegūs lielāku spēles laiku - ventspilnieki ar vienu kāju ir Eiropas līgas kvalifikācijas 3. kārtā, dažiem līderiem virslīgas spēlēs starp spēlēm Eiropas līgā atkal tiks dota atelpa, un tā ir laba iespēja izmantot iespēju sevi apliecināt tieši jaunajiem futbolistiem.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Jūrmalas "Spartaks" uz spēli pret FK "Jelgava" izgāja tik neparastā sastāvā, ka varēja likties - vai tik tā nav cita komanda?</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6740708" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Bērenfelds (brīdinājumu norma), Ennins, Belakovičs, Zalaks, Nourisa, Ali Barī, Opara, Šarpentjē (visiem nelieli savainojumi) - šie spēlētāji mačam pat nebija pieteikti, toties redzējām vairākas jaunas sejas un divi no jaunpienācējiem - gandrīz divmetrīgais centra aizsargs senegālietis Ousmane un gandrīz tikpat raženais augumā uzbrucējs nigērietis Nnanna bija starp labākajiem spartakiešu rindās. Plus vēl trīs jauni (arī gadu ziņā - neviens nav vecāks par 19 gadiem) spēlētāji no Nigērijas, plus 20 gadus vecā uzbrucēja A.Emša debija Jūrmalas komandā. Kas būs, kad ierindā atgriezīsies tie, kas nespēlēja (plus vēl aizsargs Ingus Šlampe, kurš savainojuma dēļ atgriezīsies tikai rudenī)? Būs liela konkurence par vietu sastāvā, treneris Dzavetjeri varēs izmantot plašu spēlētāju loku, ne savainojumi, ne brīdinājumu normas pārsniegšana būtiski neietekmēs komandas sniegumu. Ar laiku, jo skaidrs, ka ar tik daudziem debitantiem sastāvā no "Spartaka" uzreiz nemaz nedrīkstēja gaidīt saturīgu komandas spēli, taču potenciāls šai komandai ir pietiekami liels, lai atgrieztos trijniekā vai vismaz līdz pēdējām spēļu kārtām saglabātu izredzes tajā būt.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Cenšos publiski neanalizēt tiesnešu lēmumus, taču šoreiz nebiju vienīgais, kurš palika lielā neizpratnē par to, kāpēc Dmitrijs Naļivaiko neieskaitīja spartakiešu gūtos vārtus. Rezultāts tad bija vēl 0:0... Sazin kā būtu pavērsusies spēles gaita, ja mājinieki izvirzītos vadībā. Nekādu pārkāpumu nevarēja saskatīt arī atkārtojumā, pēc spēles ar jautājumu "varbūt tu atkārtojumā kaut ko vairāk redzēji?" klāt nāca vairāki cilvēki (arī tiesneši, kas bija skatītāju lomā).</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ys97a9snv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pp86853olf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tajā pašā laikā nevar neatzīmēt, ka labu spēli aizvadīja Jelgavas komanda un kluba prezidenta vārdi par spēkošanos par vietu Eiropas kausos vairs nebūt neizklausās pēc vēlamā uzdošanu par esošo. Pēc mača tiesneši gandrīz stundu nepameta savu telpu, un ne tāpēc, ka Slokas stadionā būtu sacēlušies nemieri: "Spartaka" treneri necēla nekādu brēku, kaut gan arī bija neizpratnē - laikam jau tiesnešiem bija iemesls garai sarunai...</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Mūsu futbola tiesneši vispār ir kā "slepena komanda" - neviens nedrīkst zināt, kā tiek vērtēts viņu darbs. Gluži it kā valsts noslēpums tas būtu. Kas tad slikts notiktu, ja komanda gūtu kaut vai morālu gandarījumu no tā, ja uzzinātu, ka par rupju kļūdu (visi taču ir tikai cilvēki un var kļūdīties) tiesnesis saņēmis zemu atzīmi vai pat kādu laiku netiesās?</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Jaunas sejas no Nigērijas, Ganas un Portugāles parādījušās "Valmiera Glass ViA" komandā. Pēc dažu spēlētāju aiziešanas sāka likties, ka Valmieras komanda sezonas turpinājumā varētu kļūt vājāka, taču tagad tā vairs neliekas (plus - palika tomēr komandā Kārkliņš). Vajag nedaudz laika, un var gadīties, ka Valmieras komanda kļūs vēl spēcīgāka. Katrā ziņā mačā ar RFS valmierieši nebūt nebija peramie zēni, viņi varēja arī izglābties no zaudējuma un spēles gaitā apliecināja, ka atkāpšanās uz 6. vietu var būt tikai īslaicīga. Gaidīsim.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Līdzīga situācija šīs sezonas otra "trokšņotāja" BFC "Daugavpils" rindās - vairāki spēlētāji prom, bet bez jau minētajiem Kokina un Regžas klāt spēlētāji no Nigērijas, Brazīlijas un Azerbaidžānas. Sešās spēlēs pēc kārtas jau nav uzvarēts, taču diezin vai šī sērija ilgi turpināsies... Daugavpils nav "izlaidusi gaisu".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Komandas jau ir aizvadījušas 20 vai 21 spēli, taču neviens vēl nav guvis vairāk par 8 vārtiem - līderi ar 8 vārtiem ir Tosins no FK "Ventspils" un Džamalutdinovs no FK "Metta". Kaut kādi nerezultatīvi ir tie rezultatīvākie spēlētāji... No otras puses - 13 spēlētāji ir guvuši vismaz pa pieciem vārtiem, tā ka vārtu guvēju loks ir plašs.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Latvijas virslīgas čempionātu rezultativitātes antirekords ir tikai 10 gūti vārti (trim spēlētājiem) 2017. gada sezonā, tas noteikti netiks "pārspēts", taču gribētos redzēt arī kādu izteiktu bombardieri. No pašmāju spēlētājiem starp 13 rezultatīvākajiem vispār ir tikai viens, un tas ir RFS aizsargs Jagodinskis (5 vārti)...</strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FFutbolaVirsliga%2Fphotos%2Fa.344086892336676%2F2387130744698937%2F%3Ftype%3D3&amp;width=500" width="500" height="613" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&link=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&url=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kas%20jauns%20futbol%C4%81%3F%20Run%C4%81%20Kreip%C4%81ns%3A%20jaunas%20sejas%20palielina%20intrigu&url=https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740708"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kas jauns futbolā? Runā Kreipāns: jaunas sejas palielina intrigu&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu%3Futm_source%3Demail%26utm_content%3D6740708" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6740708/kas-jauns-futbola-runa-kreipans-jaunas-sejas-palielina-intrigu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6740708" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6740708" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/560475/futbola-aktualitates">futbola aktualitātes</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556901/futbola-jaunumi">futbola jaunumi</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556525/futbola-virsliga">futbola virslīga</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/557153/futbols-latvija">futbols latvijā</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8diamrkrxx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-55krdyig4f" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26f2upxxmh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #004A8C;"><a href="https://www.tvnet.lv/section/4232">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740370/kas-jauns-hokeja-runa-matulis-gajputni-atgriezas-bet-ne-visi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hkc9H3NLIjas1tmJwG1-A0SzNHE=/1000x435/filters:focal(1380x193:3513x3352)/nginx/o/2019/07/28/12416672t1h1574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.tvnet.lv/6740370/kas-jauns-hokeja-runa-matulis-gajputni-atgriezas-bet-ne-visi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns hokejā? Runā Matulis: Gājputni atgriežas, bet ne visi </span></a><a href="https://www.tvnet.lv/6740370/kas-jauns-hokeja-runa-matulis-gajputni-atgriezas-bet-ne-visi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740630/krievijas-hokeja-legenda-kamenskis-hartlijs-loti-daudz-lamajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H6delBi9zUqtx9acOk9nNAErH0k=/324x185/filters:focal(581x0:1214x1083)/nginx/o/2019/04/15/11953212t1h3669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://www.tvnet.lv/6740630/krievijas-hokeja-legenda-kamenskis-hartlijs-loti-daudz-lamajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas hokeja leģenda Kamenskis: Hārtlijs ļoti daudz lamājas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740630/krievijas-hokeja-legenda-kamenskis-hartlijs-loti-daudz-lamajas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6740630/krievijas-hokeja-legenda-kamenskis-hartlijs-loti-daudz-lamajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740447/video-sevastova-gruta-cina-klut-par-jurmalas-turnira-cempioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/romz9LeRbVS8y7ZgcnLsPATv7TI=/324x185/filters:focal(1928x0:2858x1346)/nginx/o/2019/07/29/12417124t1h01aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>747</span></div></div><a href="https://www.tvnet.lv/6740447/video-sevastova-gruta-cina-klut-par-jurmalas-turnira-cempioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Sevastova grūtā cīņā kļūt par Jūrmalas turnīra čempioni </span></a><a href="https://www.tvnet.lv/6740447/video-sevastova-gruta-cina-klut-par-jurmalas-turnira-cempioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740208/sevastova-smaga-cina-uzvar-jurmalas-turnira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7ChUOTRYF9ge_Tc1QjO390coxV8=/324x185/smart/nginx/o/2019/07/28/12415995t1ha32f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 jūlijs 16:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1466</span></div></div><a href="https://www.tvnet.lv/6740208/sevastova-smaga-cina-uzvar-jurmalas-turnira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sevastova smagā cīņā uzvar Jūrmalas turnīrā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740208/sevastova-smaga-cina-uzvar-jurmalas-turnira/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6740208/sevastova-smaga-cina-uzvar-jurmalas-turnira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740292/ostapenko-neizdodas-uzvaret-jurmalas-turnira-dubultspelu-finala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0hD2tWDy2AxtBHMmcLDURDbnI7A=/1000x435/filters:focal(515x239:1871x1350)/nginx/o/2019/07/23/12398866t1h2c0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 jūlijs 18:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.tvnet.lv/6740292/ostapenko-neizdodas-uzvaret-jurmalas-turnira-dubultspelu-finala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko neizdodas uzvarēt Jūrmalas turnīra dubultspēļu finālā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740292/ostapenko-neizdodas-uzvaret-jurmalas-turnira-dubultspelu-finala/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6740292/ostapenko-neizdodas-uzvaret-jurmalas-turnira-dubultspelu-finala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740945/dienvidkorejas-fani-neieraudzijusi-ronaldu-sudzes-tiesa-sporta-agenturu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m_uatUBdY2QYxHB3gTKH2zAwxCU=/335x190/filters:focal(2207x440:3292x1767)/nginx/o/2019/07/29/12418583t1h073e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4242" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6740945/dienvidkorejas-fani-neieraudzijusi-ronaldu-sudzes-tiesa-sporta-agenturu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dienvidkorejas fani, neieraudzījuši Ronaldu, sūdzēs tiesā sporta aģentūru </span></a><a href="https://www.tvnet.lv/6740945/dienvidkorejas-fani-neieraudzijusi-ronaldu-sudzes-tiesa-sporta-agenturu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740375/sevastova-ceru-ka-turnirs-jurmala-klus-par-tradiciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4WqCaWhnjzKBvYUwD4FTmNHnJKg=/335x190/smart/nginx/o/2019/07/28/12416480t1h4787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 jūlijs 22:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://www.tvnet.lv/6740375/sevastova-ceru-ka-turnirs-jurmala-klus-par-tradiciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sevastova: Ceru, ka turnīrs Jūrmalā kļūs par tradīciju </span></a><a href="https://www.tvnet.lv/6740375/sevastova-ceru-ka-turnirs-jurmala-klus-par-tradiciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740472/noskaties-sevastovas-top-5-sitieni-baltic-open-turnira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0UnOeO330ebwf7xFwVzmEyP8NRY=/685x410/filters:focal(2359x377:3142x1542)/nginx/o/2019/07/29/12417141t1h1000.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.tvnet.lv/6740472/noskaties-sevastovas-top-5-sitieni-baltic-open-turnira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Sevastovas Top 5 sitieni &quot;Baltic Open&quot; turnīrā </span></a><a href="https://www.tvnet.lv/6740472/noskaties-sevastovas-top-5-sitieni-baltic-open-turnira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6715844/balso-par-savu-hattrick-socialas-speles-favoritu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X93aJzXjL90pjkDZafScInhBL1I=/335x190/filters:focal(8x10:486x998)/nginx/o/2019/06/26/12301016t1ha848.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 jūlijs 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1177</span></div></div><a href="https://www.tvnet.lv/6715844/balso-par-savu-hattrick-socialas-speles-favoritu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balso par savu Hattrick sociālās spēles favorītu </span></a><a href="https://www.tvnet.lv/6715844/balso-par-savu-hattrick-socialas-speles-favoritu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6741031/lightning-uz-astoniem-gadiem-pagarina-ligumu-ar-vasilevski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CKezkyfS3fBRM5yjtxtteFmrsmI=/335x190/smart/nginx/o/2018/07/28/11055529t1h6d63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:02</span></div><a href="https://www.tvnet.lv/6741031/lightning-uz-astoniem-gadiem-pagarina-ligumu-ar-vasilevski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Lightning&quot; uz astoņiem gadiem pagarina līgumu ar Vasiļevski </span></a><a href="https://www.tvnet.lv/6741031/lightning-uz-astoniem-gadiem-pagarina-ligumu-ar-vasilevski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740478/bintao-uzvar-kaspersky-riga-masters-snukera-turnira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nphhJPn6qA-wRtsoFx29RFwe6zY=/685x410/filters:focal(873x147:1346x837)/nginx/o/2019/07/29/12417266t1h7239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6740478/bintao-uzvar-kaspersky-riga-masters-snukera-turnira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bintao uzvar &quot;Kaspersky Riga Masters&quot; snūkera turnīrā </span></a><a href="https://www.tvnet.lv/6740478/bintao-uzvar-kaspersky-riga-masters-snukera-turnira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-62ej76rx6p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-tef6nw3x2a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-z9oihpsyks" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6g7uzzcgbt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vtqmp44jsz" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740071/emigrants-un-musu-izredzes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IAV5DQQzKZnWRtG8RGssxlxkQNg=/1000x435/smart/nginx/o/2019/03/19/11876438t1h4525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:03</span></div><a href="https://www.tvnet.lv/6740071/emigrants-un-musu-izredzes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emigrants un mūsu izredzes </span></a><a href="https://www.tvnet.lv/6740071/emigrants-un-musu-izredzes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740575/drikst-visu-iznemot-slepkavibu-krievijas-asinskaras-seksualo-minoritasu-medibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8tb0cme6c6FqXKQ-XUaDsYJCqTc=/335x190/smart/nginx/o/2019/07/26/12408050t1ha6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6740575/drikst-visu-iznemot-slepkavibu-krievijas-asinskaras-seksualo-minoritasu-medibas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Drīkst visu, izņemot slepkavību.&quot; Krievijas asinskārās seksuālo minoritāšu &quot;medības&quot; </span></a><a href="https://www.tvnet.lv/6740575/drikst-visu-iznemot-slepkavibu-krievijas-asinskaras-seksualo-minoritasu-medibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6741164/knab-izmekletaja-kriminalprocesa-iesaistita-broka-tikusi-pie-jauna-amata-lu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J9Yt95ZEJTc-4fzPvXhT5qiFReQ=/335x190/smart/nginx/o/2019/07/10/12351022t1h8217.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.tvnet.lv/6741164/knab-izmekletaja-kriminalprocesa-iesaistita-broka-tikusi-pie-jauna-amata-lu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KNAB izmeklētajā kriminālprocesā iesaistītā Broka tikusi pie jauna amata LU <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6741164/knab-izmekletaja-kriminalprocesa-iesaistita-broka-tikusi-pie-jauna-amata-lu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.tvnet.lv/6741164/knab-izmekletaja-kriminalprocesa-iesaistita-broka-tikusi-pie-jauna-amata-lu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740970/jv-parstavis-nodoklu-politikas-attistibas-komiteja-lielakas-izmainas-nodoklu-sistema-varetu-but-gaidamas-2021-gada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bxLLBv4Z1G6qrh7_X9Au4tLr5Aw=/685x410/smart/nginx/o/2019/07/01/12315850t1hf105.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.tvnet.lv/6740970/jv-parstavis-nodoklu-politikas-attistibas-komiteja-lielakas-izmainas-nodoklu-sistema-varetu-but-gaidamas-2021-gada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JV pārstāvis: Lielākas izmaiņas nodokļu sistēmā varētu būt gaidāmas 2021.gadā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740970/jv-parstavis-nodoklu-politikas-attistibas-komiteja-lielakas-izmainas-nodoklu-sistema-varetu-but-gaidamas-2021-gada/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.tvnet.lv/6740970/jv-parstavis-nodoklu-politikas-attistibas-komiteja-lielakas-izmainas-nodoklu-sistema-varetu-but-gaidamas-2021-gada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740737/pasazieru-vilcienu-marsruta-riga-bolderaja-varetu-ieviest-divu-lidz-tris-gadu-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EzG6Yc2aNiU5ozxs3yDaILMTrks=/335x190/smart/nginx/o/2019/07/29/12418188t1h850b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4331" class="list-article__section-label slab">Satiksme </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.tvnet.lv/6740737/pasazieru-vilcienu-marsruta-riga-bolderaja-varetu-ieviest-divu-lidz-tris-gadu-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasažieru vilcienu maršrutā Rīga-Bolderāja varētu ieviest divu līdz trīs gadu laikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740737/pasazieru-vilcienu-marsruta-riga-bolderaja-varetu-ieviest-divu-lidz-tris-gadu-laika/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6740737/pasazieru-vilcienu-marsruta-riga-bolderaja-varetu-ieviest-divu-lidz-tris-gadu-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740934/precibas-ar-lustru-un-randins-ar-eifela-torni-cilveku-psihes-misterijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SNacHU1OUeX3AdCgDNx0cjKVs10=/335x190/smart/nginx/o/2019/07/29/12418953t1h99fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4272" class="list-article__section-label slab">Interjers </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6740934/precibas-ar-lustru-un-randins-ar-eifela-torni-cilveku-psihes-misterijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Precības ar lustru un randiņš ar Eifeļa torni: cilvēku psihes mistērijas</span><div class="list-article__additional-headline">Kāpēc cilvēki iemīlas priekšmetos?</div></a><a href="https://www.tvnet.lv/6740934/precibas-ar-lustru-un-randins-ar-eifela-torni-cilveku-psihes-misterijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6737543/jauna-dziedataja-jaunas-dziesmas-sturi-zevele-gatavojas-festivalam-laba-daba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JunOIWIwT23e2qXAN7cU1wEOV-A=/685x410/smart/nginx/o/2019/07/29/12417702t1hb6a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4251" class="list-article__section-label slab">Mūzika Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6737543/jauna-dziedataja-jaunas-dziesmas-sturi-zevele-gatavojas-festivalam-laba-daba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jauna dziedātāja, jaunas dziesmas. &quot;Stūrī zēvele&quot; gatavojas festivālam &quot;Laba daba&quot;</span><div class="list-article__additional-headline">Video</div></a><a href="https://www.tvnet.lv/6737543/jauna-dziedataja-jaunas-dziesmas-sturi-zevele-gatavojas-festivalam-laba-daba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6735886/uldis-paberzis-summer-sound-ir-patiess-un-saprotams" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V-9pTV4FHG9xKswUfHzHOsi7uq0=/335x190/filters:focal(622x90:886x429)/nginx/o/2019/07/22/12396145t1h06c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">92 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4289" class="list-article__section-label slab">Intervijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.tvnet.lv/6735886/uldis-paberzis-summer-sound-ir-patiess-un-saprotams" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Uldis Pabērzis: &quot;Summer Sound&quot; ir patiess un saprotams <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6735886/uldis-paberzis-summer-sound-ir-patiess-un-saprotams/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Festivālu vasara turpinās!</div></a><a href="https://www.tvnet.lv/6735886/uldis-paberzis-summer-sound-ir-patiess-un-saprotams" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740528/pasmaju-slavenibu-stils-ballejoties-festivala-positivus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_dlT5CLu1ZYzsoJcnXF6sCuuOT8=/335x190/filters:focal(239x283:803x441)/nginx/o/2019/07/29/12417555t1h4cab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6740528/pasmaju-slavenibu-stils-ballejoties-festivala-positivus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašmāju slavenību stils, ballējoties festivālā &quot;Positivus&quot; </span></a><a href="https://www.tvnet.lv/6740528/pasmaju-slavenibu-stils-ballejoties-festivala-positivus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740678/iedvesmojies-summer-sound-tadus-terpus-sogad-izvelejusies-positivus-2019-apmekletaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/01hZVq13XCIOj_ceS0GRwhjrUlI=/685x410/filters:focal(545x198:578x442)/nginx/o/2019/07/29/12417793t1h5a28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6740678/iedvesmojies-summer-sound-tadus-terpus-sogad-izvelejusies-positivus-2019-apmekletaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iedvesmojies &quot;Summer Sound&quot; - tādus tērpus šogad izvēlējušies &quot;Positivus 2019&quot; apmeklētāji </span></a><a href="https://www.tvnet.lv/6740678/iedvesmojies-summer-sound-tadus-terpus-sogad-izvelejusies-positivus-2019-apmekletaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g4vqc5zf7v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eon1gcf1f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6721546/uz-festivalu-bauska-taste-iespejams-iegadaties-vienas-dienas-biletes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eMlIEyMEbZULHtMBin3w2uJAFh4=/1000x435/smart/nginx/o/2019/06/03/12226891t1hd102.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.tvnet.lv/6721546/uz-festivalu-bauska-taste-iespejams-iegadaties-vienas-dienas-biletes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uz festivālu &quot;Bauska TASTE&quot; iespējams iegādāties vienas dienas biļetes </span></a><a href="https://www.tvnet.lv/6721546/uz-festivalu-bauska-taste-iespejams-iegadaties-vienas-dienas-biletes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6721546/uz-festivalu-bauska-taste-iespejams-iegadaties-vienas-dienas-biletes" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259030"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740535/pardod-madlienas-pagasta-lepnumu-senu-barona-maju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4LualNg1_SEWQRGm794wBn-dAy4=/335x190/smart/nginx/o/2019/07/29/12417495t1h1afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4274" class="list-article__section-label slab">Nekustamais īpašums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6740535/pardod-madlienas-pagasta-lepnumu-senu-barona-maju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārdod Madlienas pagasta lepnumu - senu barona māju </span></a><a href="https://www.tvnet.lv/6740535/pardod-madlienas-pagasta-lepnumu-senu-barona-maju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740626/griekija-piedava-parcelties-uz-salu-ar-apmaksatu-dzivosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aGm-ZnyeYFWLp7HInOY5Xn3VK-g=/335x190/smart/nginx/o/2019/07/29/12417804t1hd415.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4274" class="list-article__section-label slab">Nekustamais īpašums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6740626/griekija-piedava-parcelties-uz-salu-ar-apmaksatu-dzivosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grieķijā piedāvā pārcelties uz salu ar apmaksātu dzīvošanu </span></a><a href="https://www.tvnet.lv/6740626/griekija-piedava-parcelties-uz-salu-ar-apmaksatu-dzivosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740947/frankfurte-virietis-nogalina-astongadigu-zenu-nogruzot-vinu-uz-sliedem-vilciena-prieksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OfjRTdOJs3GZhVJdx9-111v4LSI=/685x410/filters:focal(2474x1948:3038x2149)/nginx/o/2019/07/29/12418581t1h8206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://www.tvnet.lv/6740947/frankfurte-virietis-nogalina-astongadigu-zenu-nogruzot-vinu-uz-sliedem-vilciena-prieksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Frankfurtē vīrietis nogalina astoņgadīgu zēnu, nogrūžot viņu uz sliedēm vilciena priekšā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740947/frankfurte-virietis-nogalina-astongadigu-zenu-nogruzot-vinu-uz-sliedem-vilciena-prieksa/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6740947/frankfurte-virietis-nogalina-astongadigu-zenu-nogruzot-vinu-uz-sliedem-vilciena-prieksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740576/video-engures-pludmale-no-caurules-jura-gazas-tumss-skidrums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d0ETKQKWAfitEKUvkPpvqMo0Dhg=/335x190/smart/nginx/o/2019/07/29/12417974t1hd6e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4237" class="list-article__section-label slab">Ekoloģija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.tvnet.lv/6740576/video-engures-pludmale-no-caurules-jura-gazas-tumss-skidrums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Engures pludmalē no caurules jūrā gāžas tumšs šķidrums <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740576/video-engures-pludmale-no-caurules-jura-gazas-tumss-skidrums/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.tvnet.lv/6740576/video-engures-pludmale-no-caurules-jura-gazas-tumss-skidrums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740864/navalnijs-izrakstits-no-slimnicas-un-nogadats-atpakal-aresta-izciesanas-vieta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qpWEzimCsVzDte6w9jXitOFFlAw=/335x190/filters:focal(1535x907:1948x1187)/nginx/o/2019/07/29/12418292t1hb3e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6740864/navalnijs-izrakstits-no-slimnicas-un-nogadats-atpakal-aresta-izciesanas-vieta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navaļnijs izrakstīts no slimnīcas un nogādāts atpakaļ aresta izciešanas vietā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740864/navalnijs-izrakstits-no-slimnicas-un-nogadats-atpakal-aresta-izciesanas-vieta/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6740864/navalnijs-izrakstits-no-slimnicas-un-nogadats-atpakal-aresta-izciesanas-vieta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740596/nekada-facebook-interneta-un-pat-elektribas-ka-dzivo-18-gadsimta-aizkavejusies-amerikani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hui1gfG7Ea0rkCq4egQ2nFFEzyU=/685x410/smart/nginx/o/2019/07/28/12416679t1h77a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.tvnet.lv/6740596/nekada-facebook-interneta-un-pat-elektribas-ka-dzivo-18-gadsimta-aizkavejusies-amerikani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nekāda &quot;Facebook&quot;, interneta un pat elektrības: kā dzīvo 18.gadsimtā aizkavējušies amerikāņi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740596/nekada-facebook-interneta-un-pat-elektribas-ka-dzivo-18-gadsimta-aizkavejusies-amerikani/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.tvnet.lv/6740596/nekada-facebook-interneta-un-pat-elektribas-ka-dzivo-18-gadsimta-aizkavejusies-amerikani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740777/nolaupita-pusaudze-rumanija-trisreiz-sazvana-policiju-bet-palidziba-ierodas-pec-19-stundam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TxcyMULIC84H3c5yZe7qiTqBBaM=/335x190/filters:focal(2313x1636:2764x2038)/nginx/o/2019/07/29/12418156t1h6fe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.tvnet.lv/6740777/nolaupita-pusaudze-rumanija-trisreiz-sazvana-policiju-bet-palidziba-ierodas-pec-19-stundam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nolaupīta pusaudze Rumānijā trīsreiz sazvana policiju, bet palīdzība ierodas pēc 19 stundām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740777/nolaupita-pusaudze-rumanija-trisreiz-sazvana-policiju-bet-palidziba-ierodas-pec-19-stundam/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Policijas neizdarība noved pie plašiem protestiem</div></a><a href="https://www.tvnet.lv/6740777/nolaupita-pusaudze-rumanija-trisreiz-sazvana-policiju-bet-palidziba-ierodas-pec-19-stundam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6738149/zinatnieki-pirmo-reizi-vesture-nejausi-radijusi-permanenti-magnetisku-skidrumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IpHtC0zDua8F7EdyOVP838uzphI=/335x190/filters:focal(110x141:1919x769)/nginx/o/2019/07/25/12402702t1h080a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4282" class="list-article__section-label slab">Atklājumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6738149/zinatnieki-pirmo-reizi-vesture-nejausi-radijusi-permanenti-magnetisku-skidrumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki pirmo reizi vēsturē nejauši radījuši permanenti magnētisku šķidrumu </span></a><a href="https://www.tvnet.lv/6738149/zinatnieki-pirmo-reizi-vesture-nejausi-radijusi-permanenti-magnetisku-skidrumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6740794/rammstein-koncerta-del-jau-laikus-tiek-ierobezota-satiksme-lucavsala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dsXO427tmteF8nkHHVqYEqj57mo=/685x410/filters:focal(174x4:583x201)/nginx/o/2019/04/20/11964495t1he263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4331" class="list-article__section-label slab">Satiksme </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://www.tvnet.lv/6740794/rammstein-koncerta-del-jau-laikus-tiek-ierobezota-satiksme-lucavsala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Rammstein&quot; koncerta dēļ jau laikus tiek ierobežota satiksme Lucavsalā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6740794/rammstein-koncerta-del-jau-laikus-tiek-ierobezota-satiksme-lucavsala/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6740794/rammstein-koncerta-del-jau-laikus-tiek-ierobezota-satiksme-lucavsala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-szmjrkoa86" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-daktzlwf98" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ni8mwoabpd" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/JCKq8OjiO6luA1U6C2qfSAs8sVM=/60x60/smart/nginx/o/2018/08/02/11150403t1h9545." data-lazy-src-x2="//f12.pmo.ee/fncx5DPhpDweenA_c4bLZZmFrsM=/120x120/smart/nginx/o/2018/08/02/11150403t1h9545."><p class="site-footer__author-name">Oskars Rekšņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:oskars.reksna@co.tvnet.lv">oskars.reksna@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>