<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Bizness"><meta property="og:image" content="https://f11.pmo.ee/-fm6SpVBs2tPgoXeRvx9e6_9WGk=/1200x630/filters:focal(816x299:1008x495)/nginx/o/2019/09/16/12564479t1h1fa4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/-fm6SpVBs2tPgoXeRvx9e6_9WGk=/1200x630/filters:focal(816x299:1008x495)/nginx/o/2019/09/16/12564479t1h1fa4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas"><meta property="twitter:title" content="&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas"><meta property="og:url" content="https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas"><meta property="twitter:url" content="https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Mobilo sakaru operators &quot;Tele2&quot;, turpinot 5G tīkla attīstību, līdz šā gada beigām uzstādīs un iedarbinās 5G mobilo sakaru bāzes stacijas arī Daugavpilī un Jelgavā, aģentūru LETA informēja kompānijas sabiedrisko attiecību vadītājs Oskars Fīrmanis."><meta property="twitter:description" content="Mobilo sakaru operators &quot;Tele2&quot;, turpinot 5G tīkla attīstību, līdz šā gada beigām uzstādīs un iedarbinās 5G mobilo sakaru bāzes stacijas arī Daugavpilī un Jelgavā, aģentūru LETA informēja kompānijas sabiedrisko attiecību vadītājs Oskars Fīrmanis."><meta property="og:type" content="article"><meta property="article:section" content="Nozares"><meta property="article:tag" content="5g"><meta property="article:tag" content="Daugavpils"><meta property="article:tag" content="Jelgava"><meta name="article:published_time" content="2019-09-16T11:50:01+03:00"><meta name="article:modified_time" content="2019-09-16T11:50:01+03:00"><meta name="description" content="Mobilo sakaru operators &quot;Tele2&quot;, turpinot 5G tīkla attīstību, līdz šā gada beigām uzstādīs un iedarbinās 5G mobilo sakaru bāzes stacijas arī Daugavpilī un Jelgavā, aģentūru LETA informēja kompānijas sabiedrisko attiecību vadītājs Oskars Fīrmanis."><meta name="keywords" content="5g, Daugavpils, Jelgava"><link rel="canonical" href="https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas - Nozares - Financenet - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0076BB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0076BB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0076BB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0076BB 0%, #0076BB 100%);
    color: #0076BB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0076BB 0%, #0076BB 100%);
    color: #0076BB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0076BB;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6778997"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">P 16.09.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/79fc96a04fc1743b031198a1347286d7.svg" height="50" width="279" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" class="quote__text">Kijevā lidmašīnas ierašanos sagaidīja ne tikai atbrīvoto cilvēku tuvinieki, bet arī Ukrainas prezidents Volodimirs Zelenskis. Tikmēr Krievijas prezidents Vladimirs Putins ieslodzīto apmaiņas laikā piedalījās Maskavas dienai veltītajās svinībās. </a><a href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" class="quote__image"><img src="//f12.pmo.ee/wWDqI3lOWVJpB8zVFCYb4wxbr_s=/72x72/smart/nginx/o/2019/09/13/12554995t1hfe6a.jpg" srcset="//f12.pmo.ee/wWDqI3lOWVJpB8zVFCYb4wxbr_s=/72x72/smart/nginx/o/2019/09/13/12554995t1hfe6a.jpg, //f12.pmo.ee/hhUKb42DNOXgVG9j_SwDSuofdgY=/144x144/smart/nginx/o/2019/09/13/12554995t1hfe6a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4230" target="_self" class="menu-item">Finanšu ziņas</a></div><div><a href="https://www.tvnet.lv/section/4231" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4243" target="_self" class="menu-item">Transports un loģistika</a></div><div><a href="https://www.tvnet.lv/section/4229" target="_self" class="menu-item section-font-color menu-item--active">Nozares</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item">&quot;Brexit&quot;</a></div><div><a href="https://www.tvnet.lv/term/579093/karina-valdiba" target="_blank" class="menu-item">Kariņa valdība</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/79fc96a04fc1743b031198a1347286d7.svg" height="45" width="251" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6778997"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4228">Financenet</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4229">Nozares</a></li><li class="breadcrumb-item">&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&link=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&url=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&url=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Demail%26utm_content%3D6778997" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 16. septembris 11:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12564479" image-url="//f11.pmo.ee/-U7IqbvP1R16ij1FNM-a8qaKXSY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/16/12564479t1h1fa4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12564479)" src="//f11.pmo.ee/WP8Hvg9vLdyVOv5ZwK1iBL7cmXE=/685x410/filters:focal(816x299:1008x495)/nginx/o/2019/09/16/12564479t1h1fa4.jpg" srcset="//f11.pmo.ee/WP8Hvg9vLdyVOv5ZwK1iBL7cmXE=/685x410/filters:focal(816x299:1008x495)/nginx/o/2019/09/16/12564479t1h1fa4.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mobilo sakaru operators "Tele2", turpinot 5G tīkla attīstību, līdz šā gada beigām uzstādīs un iedarbinās 5G mobilo sakaru bāzes stacijas arī Daugavpilī un Jelgavā, aģentūru LETA informēja kompānijas sabiedrisko attiecību vadītājs Oskars Fīrmanis.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tx0yk5xfzu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2jyhx1ljp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a269hx7ntd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viņš informēja, ka "Tele2" 5G mobilā bāzes stacija Daugavpilī tiks uzstādīta Jātnieku ielā, bet Jelgavā 5G bāzes stacija būs pie Dobeles šosejas. Šīs vietas izvēlētas, jo izbūvēta 5G tīklam atbilstoša infrastruktūra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat Fīrmanis atzīmēja, ka šīs divas bāzes stacijas pievienosies patlaban strādājošajai 5G bāzes stacijai Rīgā, Mūkusalas Biznesa centra teritorijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Tele2" tehniskā direktore Līga Krūmiņa atzīmēja, ka 5G bāzes stacija Mūkusalas Biznesa centrā darbojas veiksmīgi un nepārtraukti notiek darbs pie tīkla darbības pilnveidošanas un attīstības. "Patlaban tehniski esam nonākuši tik tālu, ka esam gatavi 5G tīklu iedarbināt arī citās Latvijas pilsētās, kas palīdzēs veicināt šo reģionu attīstību nākotnē," viņa sacīja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vienlaikus Krūmiņa norādīja - drīz sagaidāms, ka "Tele2" 5G tīkls darbosies komercrežīmā bez jebkādiem ierobežojumiem. Patlaban 5G tīklu ir iespējams izmēģināt, piesakoties "Tele2" interneta mājaslapā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>LETA jau ziņoja, ka šogad 18.jūlijā "Tele2" Rīgā iedarbināja 5G mobilo sakaru bāzes staciju, kas klientiem 5G sakarus sākotnēji nodrošina Mūkusalas Biznesa centra teritorijā. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat ziņots, ka "Tele2" pagājušajā gadā strādāja ar 131,432 miljonu eiro apgrozījumu, kas ir par 4,6% vairāk nekā gadu iepriekš, bet kompānijas peļņa pieauga par 6,6% un bija 30,904 miljoni eiro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kompānija reģistrēta 1995.gada novembrī, un tās pamatkapitāls ir 3,486 miljoni eiro. "Tele2" vienīgais īpašnieks ir Zviedrijas "Tele2 Sverige Aktiebolag".</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&link=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&url=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Tele2%22%20Jelgav%C4%81%20un%20Daugavpil%C4%AB%20l%C4%ABdz%20gada%20beig%C4%81m%20iedarbin%C4%81s%205G%20t%C4%ABkla%20b%C4%81zes%20stacijas&url=https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778997"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Tele2&quot; Jelgavā un Daugavpilī līdz gada beigām iedarbinās 5G tīkla bāzes stacijas&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas%3Futm_source%3Demail%26utm_content%3D6778997" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6778997/tele2-jelgava-un-daugavpili-lidz-gada-beigam-iedarbinas-5g-tikla-bazes-stacijas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6778997" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6778997" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#0076BB" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/30128/5g">5g</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/14326/daugavpils">Daugavpils</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/20318/jelgava">Jelgava</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ko5hqb9tsv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gntssnalto" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-apv2jgzwdi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4228" data-section="4228" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0076BB;"><a href="https://www.tvnet.lv/section/4228">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r90wCs3iHFM3YG_-UA7IgQR8rX0=/1000x435/filters:focal(486x117:4995x3372)/nginx/o/2019/09/16/12563793t1h3cc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No nākama gada tiks saīsināts bezdarbnieka pabalsta izmaksas laiks un apmērs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6777427/organizacija-aicina-investet-1-8-triljonus-dolaru-cina-pret-klimata-parmainam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x7Fmqhi4Qvrgd_OhfFlt3d0tlQ0=/324x185/filters:focal(495x12:894x458)/nginx/o/2019/09/13/12555546t1h74d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6777427/organizacija-aicina-investet-1-8-triljonus-dolaru-cina-pret-klimata-parmainam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Organizācija aicina investēt 1,8 triljonus dolāru cīņā pret klimata pārmaiņām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6777427/organizacija-aicina-investet-1-8-triljonus-dolaru-cina-pret-klimata-parmainam/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6777427/organizacija-aicina-investet-1-8-triljonus-dolaru-cina-pret-klimata-parmainam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778179/licence-taksometru-pakalpojumu-sniegsanai-lidosta-riga-tikai-vienai-firmai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4c1EFBWpFzu2UnkXEdvgffwkQ5c=/324x185/smart/nginx/o/2019/09/14/12558981t1h23fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 septembris 18:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6778179/licence-taksometru-pakalpojumu-sniegsanai-lidosta-riga-tikai-vienai-firmai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Licence taksometru pakalpojumu sniegšanai lidostā &quot;Rīga&quot; tikai vienai firmai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778179/licence-taksometru-pakalpojumu-sniegsanai-lidosta-riga-tikai-vienai-firmai/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6778179/licence-taksometru-pakalpojumu-sniegsanai-lidosta-riga-tikai-vienai-firmai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6777753/latvijas-uznemums-radijis-unikalu-taras-pienemsanas-automatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2nUsKk_ZwB_RBnBHH5sVwS1hFwk=/324x185/smart/nginx/o/2019/09/13/12556636t1ha173.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 septembris 19:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.tvnet.lv/6777753/latvijas-uznemums-radijis-unikalu-taras-pienemsanas-automatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas uzņēmums radījis unikālu taras pieņemšanas automātu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6777753/latvijas-uznemums-radijis-unikalu-taras-pienemsanas-automatu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6777753/latvijas-uznemums-radijis-unikalu-taras-pienemsanas-automatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6763667/ekspluatacija-nodots-pirmais-lidl-veikals-riga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NF8xz-9ObLGfLWBeowRd7QuqGQc=/1000x435/smart/nginx/o/2019/08/28/12506245t1h5cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 augusts 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://www.tvnet.lv/6763667/ekspluatacija-nodots-pirmais-lidl-veikals-riga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspluatācijā nodots pirmais &quot;Lidl&quot; veikals Rīgā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6763667/ekspluatacija-nodots-pirmais-lidl-veikals-riga/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.tvnet.lv/6763667/ekspluatacija-nodots-pirmais-lidl-veikals-riga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6777903/britu-marcinas-vertiba-aug-mazinoties-brexit-bazam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S0ISIfuET1NtZZqCz220AoZgf_U=/335x190/smart/nginx/o/2019/01/30/11751459t1h65d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4267" class="list-article__section-label slab">Finanšu tirgi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 septembris 09:17</span></div><a href="https://www.tvnet.lv/6777903/britu-marcinas-vertiba-aug-mazinoties-brexit-bazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britu mārciņas vērtība aug, mazinoties &quot;Brexit&quot; bažām </span></a><a href="https://www.tvnet.lv/6777903/britu-marcinas-vertiba-aug-mazinoties-brexit-bazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778259/jaunais-stockmann-vaditajs-plano-attistit-interneta-veikalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9VDH1ESamUAqSqEZw_lkzfmYVcM=/335x190/smart/nginx/o/2019/08/09/12449566t1hf6b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 septembris 22:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6778259/jaunais-stockmann-vaditajs-plano-attistit-interneta-veikalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunais Stockmann vadītājs plāno attīstīt interneta veikalus </span></a><a href="https://www.tvnet.lv/6778259/jaunais-stockmann-vaditajs-plano-attistit-interneta-veikalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776531/nosaukts-taisnigakais-atalgojuma-maksatajs-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WD4gOG0ftlPjdx_ABFEw93yhnn8=/685x410/smart/nginx/o/2019/09/12/12552688t1hecb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 septembris 15:50</span></div><a href="https://www.tvnet.lv/6776531/nosaukts-taisnigakais-atalgojuma-maksatajs-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nosaukts taisnīgākais atalgojuma maksātājs Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776531/nosaukts-taisnigakais-atalgojuma-maksatajs-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6776531/nosaukts-taisnigakais-atalgojuma-maksatajs-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776525/iemesli-kadel-vacijai-ir-svarigs-eiro-un-ko-bijusais-kanclers-slepa-no-veletajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GDuxrGaryc_0GYY1WhHWnXPfMCg=/335x190/smart/nginx/o/2019/09/12/12552605t1h4794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 septembris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6776525/iemesli-kadel-vacijai-ir-svarigs-eiro-un-ko-bijusais-kanclers-slepa-no-veletajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iemesli, kādēļ Vācijai ir svarīgs eiro un ko bijušais kanclers slēpa no vēlētājiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776525/iemesli-kadel-vacijai-ir-svarigs-eiro-un-ko-bijusais-kanclers-slepa-no-veletajiem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6776525/iemesli-kadel-vacijai-ir-svarigs-eiro-un-ko-bijusais-kanclers-slepa-no-veletajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776132/zurnals-buvnieku-kartela-lieta-figure-desmit-bijuso-un-esoso-politiku-vardi-ari-ministri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vW6bu4Sh1cxBDd77Bb2_DPZ5Sn4=/335x190/smart/nginx/o/2019/09/12/12551123t1h8e51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 septembris 10:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://www.tvnet.lv/6776132/zurnals-buvnieku-kartela-lieta-figure-desmit-bijuso-un-esoso-politiku-vardi-ari-ministri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žurnāls: Būvnieku karteļa lietā figurē desmit bijušo un esošo politiķu vārdi; arī ministri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776132/zurnals-buvnieku-kartela-lieta-figure-desmit-bijuso-un-esoso-politiku-vardi-ari-ministri/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.tvnet.lv/6776132/zurnals-buvnieku-kartela-lieta-figure-desmit-bijuso-un-esoso-politiku-vardi-ari-ministri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6775320/reali-lietu-interneta-risinajumi-un-to-izmantosana-baltija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6S68uoQ7AJ1lYA9RALY1VXR5_sk=/685x410/smart/nginx/o/2019/09/11/12548392t1he67d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 septembris 12:10</span></div><a href="https://www.tvnet.lv/6775320/reali-lietu-interneta-risinajumi-un-to-izmantosana-baltija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reāli lietu interneta risinājumi un to izmantošana Baltijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6775320/reali-lietu-interneta-risinajumi-un-to-izmantosana-baltija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6775320/reali-lietu-interneta-risinajumi-un-to-izmantosana-baltija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5vp3z3vwrm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5a57t9pm0w" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-d58wfwqwk3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xofqb5dt9w" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7kvj5d4849" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r90wCs3iHFM3YG_-UA7IgQR8rX0=/1000x435/filters:focal(486x117:4995x3372)/nginx/o/2019/09/16/12563793t1h3cc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No nākama gada tiks saīsināts bezdarbnieka pabalsta izmaksas laiks un apmērs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.tvnet.lv/6778760/no-nakama-gada-tiks-saisinats-bezdarbnieka-pabalsta-izmaksas-laiks-un-apmers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778775/kas-dzen-simtiem-autovaditaju-naktis-uz-akropoles-stavlaukumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i5Ugec3UMSLKBmSdD8ogTMgFmmM=/335x190/filters:focal(171x82:1101x701)/nginx/o/2019/09/16/12563799t1h690b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4253" class="list-article__section-label slab">Cilvēks un auto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.tvnet.lv/6778775/kas-dzen-simtiem-autovaditaju-naktis-uz-akropoles-stavlaukumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas dzen simtiem autovadītāju naktīs uz &quot;Akropoles&quot; stāvlaukumu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778775/kas-dzen-simtiem-autovaditaju-naktis-uz-akropoles-stavlaukumu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6778775/kas-dzen-simtiem-autovaditaju-naktis-uz-akropoles-stavlaukumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6771529/tresa-diena-blatniki-kazas-un-degvins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qEa8Wy0uawlWWFqmJz69XM5SY30=/335x190/smart/nginx/o/2019/09/09/12543530t1h6b04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6771529/tresa-diena-blatniki-kazas-un-degvins" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Trešā diena: blatņiki, kāzas un degvīns</span><div class="list-article__additional-headline">Gruzija ar dzeloņdrāšu žoga garšu</div></a><a href="https://www.tvnet.lv/6771529/tresa-diena-blatniki-kazas-un-degvins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6779037/protestetajam-pret-baznicas-celtniecibu-krievija-piespriez-labosanas-darbus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pgLJqIQiJuFUo3UCydUatDDLxBs=/685x410/smart/nginx/o/2019/09/16/12564660t1h5e90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:31</span></div><a href="https://www.tvnet.lv/6779037/protestetajam-pret-baznicas-celtniecibu-krievija-piespriez-labosanas-darbus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protestētājam pret baznīcas celtniecību Krievijā piespriež labošanas darbus </span></a><a href="https://www.tvnet.lv/6779037/protestetajam-pret-baznicas-celtniecibu-krievija-piespriez-labosanas-darbus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778916/asv-izlukdienesti-sasaista-iranu-ar-naftas-cenu-celsanos-izraisijusos-uzbrukumu-sauda-arabija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gYzMMdMNvHE2NsQmpZSzCyKcrHc=/335x190/filters:focal(2659x2322:3537x2937)/nginx/o/2019/09/16/12564332t1hfd2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:05</span></div><a href="https://www.tvnet.lv/6778916/asv-izlukdienesti-sasaista-iranu-ar-naftas-cenu-celsanos-izraisijusos-uzbrukumu-sauda-arabija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV izlūkdienesti sasaista Irānu ar naftas cenu celšanos izraisījušos uzbrukumu Saūda Arābijā </span></a><a href="https://www.tvnet.lv/6778916/asv-izlukdienesti-sasaista-iranu-ar-naftas-cenu-celsanos-izraisijusos-uzbrukumu-sauda-arabija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778776/petravicai-aizdomas-ka-vecaki-vasaras-menesos-launpratigi-izmanto-slimibas-pabalstus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eP6-mhSb7n8oTqFvwqCX2V1vR3Q=/335x190/smart/nginx/o/2019/09/16/12563804t1h3932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6778776/petravicai-aizdomas-ka-vecaki-vasaras-menesos-launpratigi-izmanto-slimibas-pabalstus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petravičai aizdomas, ka vecāki vasaras mēnešos ļaunprātīgi izmanto slimības pabalstus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778776/petravicai-aizdomas-ka-vecaki-vasaras-menesos-launpratigi-izmanto-slimibas-pabalstus/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6778776/petravicai-aizdomas-ka-vecaki-vasaras-menesos-launpratigi-izmanto-slimibas-pabalstus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778657/abrama-saeima-bija-velme-mikstinat-sodus-par-konkurences-likuma-parkapsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3MIRt81hX-fW5JNxtHqTlrtajZg=/685x410/filters:focal(2187x1764:2581x1972)/nginx/o/2019/06/19/12279677t1hd61e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6778657/abrama-saeima-bija-velme-mikstinat-sodus-par-konkurences-likuma-parkapsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ābrama: Saeimā bija vēlme mīkstināt sodus par Konkurences likuma pārkāpšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778657/abrama-saeima-bija-velme-mikstinat-sodus-par-konkurences-likuma-parkapsanu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6778657/abrama-saeima-bija-velme-mikstinat-sodus-par-konkurences-likuma-parkapsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6775824/valdiba-neatsaucas-bordana-aicinajumam-lemt-par-rigas-domes-atlaisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M2ystH45xy3MBze8OfJLf7hFHAc=/335x190/smart/nginx/o/2019/07/04/12324097t1h1610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 septembris 19:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://www.tvnet.lv/6775824/valdiba-neatsaucas-bordana-aicinajumam-lemt-par-rigas-domes-atlaisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdība neatsaucas Bordāna aicinājumam lemt par Rīgas domes atlaišanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6775824/valdiba-neatsaucas-bordana-aicinajumam-lemt-par-rigas-domes-atlaisanu/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.tvnet.lv/6775824/valdiba-neatsaucas-bordana-aicinajumam-lemt-par-rigas-domes-atlaisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776584/sarunu-procedura-starp-trim-atkritumu-apsaimniekotajiem-rigas-dome-sadalijusi-ari-atlikusos-4-rigas-teritorijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Su1mN7Fi-qPRmtnEbayFsXmgAqI=/335x190/smart/nginx/o/2019/09/10/12545476t1h21f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 septembris 16:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6776584/sarunu-procedura-starp-trim-atkritumu-apsaimniekotajiem-rigas-dome-sadalijusi-ari-atlikusos-4-rigas-teritorijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarunu procedūrā starp trim atkritumu apsaimniekotājiem Rīgas dome &quot;sadalījusi&quot; arī atlikušos 4% Rīgas teritorijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776584/sarunu-procedura-starp-trim-atkritumu-apsaimniekotajiem-rigas-dome-sadalijusi-ari-atlikusos-4-rigas-teritorijas/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6776584/sarunu-procedura-starp-trim-atkritumu-apsaimniekotajiem-rigas-dome-sadalijusi-ari-atlikusos-4-rigas-teritorijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776017/arkartas-situaciju-riga-varam-izmantos-lai-izstradatu-grozijumus-atkritumu-apsaimniekosanas-regulejuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oMuAduOVl2bqQSsfM9DpMH7EkTY=/685x410/smart/nginx/o/2019/09/12/12550654t1hdee3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 septembris 08:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6776017/arkartas-situaciju-riga-varam-izmantos-lai-izstradatu-grozijumus-atkritumu-apsaimniekosanas-regulejuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ārkārtas situāciju Rīgā VARAM izmantos, lai izstrādātu grozījumus atkritumu apsaimniekošanas regulējumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776017/arkartas-situaciju-riga-varam-izmantos-lai-izstradatu-grozijumus-atkritumu-apsaimniekosanas-regulejuma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6776017/arkartas-situaciju-riga-varam-izmantos-lai-izstradatu-grozijumus-atkritumu-apsaimniekosanas-regulejuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f70bnfiiqd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ywuimbl61r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGJvhk5r1sRhhZc0Fn8bIyOZeEo=/1000x435/smart/nginx/o/2019/09/12/12553214t1hba20.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 septembris 18:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protests pie Rīgas domes par sadzīves atkritumu apsaimniekošanas politiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/hov2TXK1JCsQUTJvxHb2eS4uf40=/230x130/smart/nginx/o/2019/09/12/12553304t1hb0bf.png" srcset="//f8.pmo.ee/hov2TXK1JCsQUTJvxHb2eS4uf40=/230x130/smart/nginx/o/2019/09/12/12553304t1hb0bf.png, //f8.pmo.ee/Usy8Rkalokg5UQ4l26D1Zsc15Gs=/460x260/smart/nginx/o/2019/09/12/12553304t1hb0bf.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></div></a><a href="https://www.tvnet.lv/6776727/pie-rigas-domes-proteste-par-sadzives-atkritumu-apsaimniekosanas-politiku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280310"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778655/lielakas-atkritumu-kompanijas-ipasnieks-reizem-konsultejas-ar-skeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6XqswyWuyLCRwo_duu5S6lYEgJc=/335x190/smart/nginx/o/2019/09/15/12563120t1h8e9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6778655/lielakas-atkritumu-kompanijas-ipasnieks-reizem-konsultejas-ar-skeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lielākās atkritumu kompānijas īpašnieks reizēm konsultējas ar Šķēli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778655/lielakas-atkritumu-kompanijas-ipasnieks-reizem-konsultejas-ar-skeli/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6778655/lielakas-atkritumu-kompanijas-ipasnieks-reizem-konsultejas-ar-skeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778658/sonciks-nepamet-valstij-piederoso-maju-jurmala-de-facto-eksperimenta-ire-dalu-ipasuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cYSLUa4ZK5uZSSKf_Dw0hgRXmnM=/335x190/filters:focal(323x995:2149x2281)/nginx/o/2019/09/15/12563126t1h1988.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://www.tvnet.lv/6778658/sonciks-nepamet-valstij-piederoso-maju-jurmala-de-facto-eksperimenta-ire-dalu-ipasuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sončiks nepamet valstij piederošo māju Jūrmalā; “de facto” eksperimentā īrē daļu īpašuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778658/sonciks-nepamet-valstij-piederoso-maju-jurmala-de-facto-eksperimenta-ire-dalu-ipasuma/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6778658/sonciks-nepamet-valstij-piederoso-maju-jurmala-de-facto-eksperimenta-ire-dalu-ipasuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778617/planotaja-lidl-veikala-vieta-atrod-bistamu-piesarnojumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9fjkazaPsidRCN4cIQeKde7Uyv4=/685x410/filters:focal(671x34:3576x2706)/nginx/o/2018/10/30/11537375t1h05c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.tvnet.lv/6778617/planotaja-lidl-veikala-vieta-atrod-bistamu-piesarnojumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plānotajā &#39;Lidl&#39; veikala vietā atrod bīstamu piesārņojumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778617/planotaja-lidl-veikala-vieta-atrod-bistamu-piesarnojumu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6778617/planotaja-lidl-veikala-vieta-atrod-bistamu-piesarnojumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778786/levitam-taisniba-ka-kaiminos-partijas-finanse-dasnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6BSHco8Hj6nX7MNzRIGdJd-uayA=/335x190/smart/nginx/o/2019/09/16/12563805t1h325d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6778786/levitam-taisniba-ka-kaiminos-partijas-finanse-dasnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levitam taisnība, ka kaimiņos partijas finansē dāsnāk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778786/levitam-taisniba-ka-kaiminos-partijas-finanse-dasnak/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6778786/levitam-taisniba-ka-kaiminos-partijas-finanse-dasnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6776066/pavisam-ista-tumsa-nav-iespejama-saruna-pirms-koncerta-ar-duetu-zeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7On3db5b-ppYRydxPjhQXD4iNiE=/335x190/smart/nginx/o/2019/09/13/12555996t1ha506.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4289" class="list-article__section-label slab">Intervijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6776066/pavisam-ista-tumsa-nav-iespejama-saruna-pirms-koncerta-ar-duetu-zeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavisam īsta tumsa nav iespējama. Saruna pirms koncerta ar duetu &quot;ZeMe&quot;</span><div class="list-article__additional-headline">Foto un video</div></a><a href="https://www.tvnet.lv/6776066/pavisam-ista-tumsa-nav-iespejama-saruna-pirms-koncerta-ar-duetu-zeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxLxeNrDyUPfGxvugQkg54LiLR4=/685x410/smart/nginx/o/2019/09/13/12554995t1hfe6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas un Ukrainas ieslodzīto apmaiņa: kā tas notika vai šis process mainīs abu valstu attiecības? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6777222/krievijas-un-ukrainas-ieslodzito-apmaina-ka-tas-notika-vai-sis-process-mainis-abu-valstu-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778712/negribeta-vientuliba-kurai-ir-daudz-seju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8u6gd0d7I5w4ppcUeHq_G8_KxYY=/335x190/filters:focal(443x306:3871x2091)/nginx/o/2019/09/13/12554412t1h1d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6778712/negribeta-vientuliba-kurai-ir-daudz-seju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Negribētā vientulība, kurai ir daudz seju </span></a><a href="https://www.tvnet.lv/6778712/negribeta-vientuliba-kurai-ir-daudz-seju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6777258/ka-medibas-lauj-saglabat-lidzsvaru-daba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CVTwQHgipesfCnFXIP83U_rJgow=/335x190/filters:focal(595x377:815x525)/nginx/o/2019/09/13/12555397t1h8130.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4237" class="list-article__section-label slab">Ekoloģija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.tvnet.lv/6777258/ka-medibas-lauj-saglabat-lidzsvaru-daba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā medības ļauj saglabāt līdzsvaru dabā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6777258/ka-medibas-lauj-saglabat-lidzsvaru-daba/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.tvnet.lv/6777258/ka-medibas-lauj-saglabat-lidzsvaru-daba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6778734/tramps-apsver-militaru-atbildi-uz-uzbrukumu-pasaules-lielakajai-naftas-rupnicai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zh6exK9yKXwWW3ldX2uWin4IZz8=/685x410/smart/nginx/o/2019/09/16/12563720t1h90a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6778734/tramps-apsver-militaru-atbildi-uz-uzbrukumu-pasaules-lielakajai-naftas-rupnicai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tramps apsver militāru atbildi uz uzbrukumu pasaules lielākajai naftas rūpnīcai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6778734/tramps-apsver-militaru-atbildi-uz-uzbrukumu-pasaules-lielakajai-naftas-rupnicai/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6778734/tramps-apsver-militaru-atbildi-uz-uzbrukumu-pasaules-lielakajai-naftas-rupnicai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wdioc9bo3n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yf1qyg6338" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-wqq18m7uxw" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/qqRHMYSnTzGOSf0sNN-iN_xNjv0=/60x60/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg" data-lazy-src-x2="//f12.pmo.ee/zKLir7RSkQYCXxYVIrBhEZ4J__w=/120x120/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg"><p class="site-footer__author-name">Lauma Lazdiņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lauma.lazdina@co.tvnet.lv">lauma.lazdina@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>