<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Bizness"><meta property="og:image" content="https://f7.pmo.ee/Y9LpJ4jEYVepHKJndzLuhEHF5xU=/1200x630/smart/nginx/o/2019/03/29/11905160t1ha2a9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Y9LpJ4jEYVepHKJndzLuhEHF5xU=/1200x630/smart/nginx/o/2019/03/29/11905160t1ha2a9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība"><meta property="twitter:title" content="Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība"><meta property="og:url" content="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba"><meta property="twitter:url" content="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Ventspils mērs Aivars Lembergs (&quot;Latvijai un Ventspilij&quot;) ir gatavs uz laiku atkāpties no Ventspils brīvostas pārvaldes valdes locekļa amata, ja viņam piemēroto sankciju dēļ būs traucēta tās darbība, to viņš otrdien paziņoja preses konferencē."><meta property="twitter:description" content="Ventspils mērs Aivars Lembergs (&quot;Latvijai un Ventspilij&quot;) ir gatavs uz laiku atkāpties no Ventspils brīvostas pārvaldes valdes locekļa amata, ja viņam piemēroto sankciju dēļ būs traucēta tās darbība, to viņš otrdien paziņoja preses konferencē."><meta property="og:type" content="article"><meta property="article:section" content="Nozares"><meta property="article:tag" content="Aivars Lembergs"><meta property="article:tag" content="asv"><meta property="article:tag" content="Ventspils"><meta name="article:published_time" content="2019-12-10T12:02:36+02:00"><meta name="article:modified_time" content="2019-12-10T12:18:35+02:00"><meta name="description" content="Ventspils mērs Aivars Lembergs (&quot;Latvijai un Ventspilij&quot;) ir gatavs uz laiku atkāpties no Ventspils brīvostas pārvaldes valdes locekļa amata, ja viņam piemēroto sankciju dēļ būs traucēta tās darbība, to viņš otrdien paziņoja preses konferencē."><meta name="keywords" content="Aivars Lembergs, asv, Ventspils"><link rel="canonical" href="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība - Nozares - Financenet - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0076BB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0076BB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0076BB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0076BB 0%, #0076BB 100%);
    color: #0076BB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0076BB 0%, #0076BB 100%);
    color: #0076BB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0076BB;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6846444"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">O 10.12.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6841202/kas-tur-meica-mauc-tvnet-piedava-uga-lg-ir-hh" class="quote__text">Latgale nav tikai zilo ezeru zeme, bet arī jaunu, talantīgu hiphopa mākslinieku kalve. Ja no Ludzas uz Rīgu eksportēts &quot;Latgalīšu reps&quot;, tad no Rēzeknes - “Ausmeņa Records” un veselu reperu, bītmeikeru, grafiti mākslinieku komandu. </a><a href="https://www.tvnet.lv/6841202/kas-tur-meica-mauc-tvnet-piedava-uga-lg-ir-hh" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6841202/kas-tur-meica-mauc-tvnet-piedava-uga-lg-ir-hh" class="quote__image"><img src="//f9.pmo.ee/23BRzLpneSDy8HRuhDH8_1FPACk=/72x72/filters:focal(932x57:2912x1999)/nginx/o/2019/12/03/12785241t1h6ec1.jpg" srcset="//f9.pmo.ee/23BRzLpneSDy8HRuhDH8_1FPACk=/72x72/filters:focal(932x57:2912x1999)/nginx/o/2019/12/03/12785241t1h6ec1.jpg, //f9.pmo.ee/UFmiqlS1pVkJqJoPfXz1Tv4AhMA=/144x144/filters:focal(932x57:2912x1999)/nginx/o/2019/12/03/12785241t1h6ec1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4230" target="_self" class="menu-item">Finanšu ziņas</a></div><div><a href="https://www.tvnet.lv/section/4229" target="_self" class="menu-item section-font-color menu-item--active">Nozares</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/5053" target="_self" class="menu-item menu-item--important">TechBiz</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4263" target="_self" class="section-bg-color-hover-with-opacity">Internets</a> <a href="https://www.tvnet.lv/section/4294" target="_self" class="section-bg-color-hover-with-opacity">Viedtālruņi</a> <a href="https://www.tvnet.lv/section/4255" target="_self" class="section-bg-color-hover-with-opacity">Nozares jaunumi</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4231" target="_self" class="menu-item">Komentāri</a></div><div><a href="https://www.tvnet.lv/section/4243" target="_self" class="menu-item">Transports</a></div><div><a href="https://www.tvnet.lv/section/4314" target="_self" class="menu-item">Darba tirgus</a></div><div><a href="https://www.tvnet.lv/section/4267" target="_self" class="menu-item">Banku jaunumi</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6846444"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4228">Financenet</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4229">Nozares</a></li><li class="breadcrumb-item">Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&link=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&url=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&url=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Demail%26utm_content%3D6846444" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-10T12:02:36+02:00">2019. gada 10. decembris 12:02</span></div><h1 class="article-headline" itemprop="headline name">Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/FLyf6pZ4C_7zcaRVqlVK8ZmooB4=/685x410/smart/nginx/o/2019/03/29/11905160t1ha2a9.jpg"><figure-fullscreen eager :image-id="11905160" image-url="//f7.pmo.ee/K2fO3_oXuOuljvCFlWoo-RJiOc8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/29/11905160t1ha2a9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11905160)" src="//f7.pmo.ee/FLyf6pZ4C_7zcaRVqlVK8ZmooB4=/685x410/smart/nginx/o/2019/03/29/11905160t1ha2a9.jpg" srcset="//f7.pmo.ee/FLyf6pZ4C_7zcaRVqlVK8ZmooB4=/685x410/smart/nginx/o/2019/03/29/11905160t1ha2a9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ventspils mērs Aivars Lembergs</p><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ventspils mērs Aivars Lembergs ("Latvijai un Ventspilij") ir gatavs uz laiku atkāpties no Ventspils brīvostas pārvaldes valdes locekļa amata, ja viņam piemēroto sankciju dēļ būs traucēta tās darbība, to viņš otrdien paziņoja preses konferencē.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cm9f66o8ri" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1nlvj85cn1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tog3ckzc7l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viņš norādīja, ka pirms lēmuma pieņemšanas par darbības apturēšanu viņam ir tiesības iepazīties ar oficiālu dokumentu, kurā Amerikas Savienoto Valstu (ASV) Valsts kases Ārvalstu aktīvu kontroles birojs (OFAC) skaidrotu piemērotās sankcijas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gadījumā, ja Ventspils brīvostā būs traucēts darbs un viņa dēļ cietīs pašvaldības iedzīvotāji, Lembergs ir gatavs rakstīt iesniegumu, kurā atsauc sevi no Ventspils brīvostas pārvaldes valdes locekļa amata uz laiku, kamēr notiek faktu noskaidrošana. Ceturtdien, 12.decembrī, notiks Ventspils domes sēde, kurā par to nepieciešamības gadījumā varēs lemt, skaidroja Lembergs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kā ziņots, OFAC pirmdien, 9.decembrī, balstoties uz tā dēvēto Magņitska likumu, par korupciju <a href="https://www.tvnet.lv/6845913/lembergs-ieklauts-asv-magnitska-sankciju-saraksta?/" target="_blank">noteicis sankcijas virknei personu un viņu organizāciju</a> Eiropā, Āzijā un Latīņamerikā, tostarp pret Lembergu.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6846444" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>OFAC izdevusi Globālo Magņitska vispārējo licenci nr.1, kas nosaka, ka 30 dienu laikā ir jāpārtrauc sadarbība ar sankciju sarakstā iekļautajiem - Lembergu, Ventspils Brīvostas pārvaldi, Ventspils Attīstības aģentūru, Biznesa attīstības asociāciju un Latvijas Tranzīta biznesa asociāciju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saskaņā ar noteiktajām sankcijām tiek bloķēti visi Lemberga un augstāk minēto struktūru īpašumi, daļas īpašumos un tieši vai netieši individuāli vai ar citu personu starpniecību piederošās struktūras, kurās viņu daļa ir virs 50%, kas atrodas ASV vai atrodas ASV personu īpašumā vai kontrolē, un par tām jāziņo OFAC.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lembergs uzskata, ka pret viņu ASV vērstās sankcijas ietekmi neatstās. Viņš aģentūrai LETA teica, ka ar OFAC lēmumu ir "ļoti pavirši" iepazinies un no atzinuma sapratis, ka tagad pasludināts "par diktatoru, kurš Latvijas cietumos ieslodzījis nevainīgus cilvēkus".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ventspils mēram jau iepriekš "Rīgas zvirbuļi" esot pačukstējuši, ka šāds ASV lēmums tiek gatavots un to esot kārtojuši divi Latvijas valdības pārstāvji - ārlietu ministrs Edgars Rinkēvičs (JV) un tieslietu ministrs Jānis Bordāns (JKP). Ministri šā lēmuma tapšanā esot piedalījušies, jo abi tradicionāli Lembergā saskata nopietnu politisko konkurentu, paziņoja politiķis.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&link=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&url=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lembergs%20atk%C4%81p%C5%A1oties%20no%20Ventspils%20br%C4%ABvostas%20p%C4%81rvaldes%20valdes%2C%20ja%20vi%C5%86a%20d%C4%93%C4%BC%20b%C5%ABs%20trauc%C4%93ta%20t%C4%81s%20darb%C4%ABba&url=https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846444"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba%3Futm_source%3Demail%26utm_content%3D6846444" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6846444" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6846444" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#0076BB" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/77273/aivars-lembergs">Aivars Lembergs</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555410/asv">asv</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/3053/ventspils">Ventspils</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gzhp64siap" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hz21gsjbu4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dv4h49n17k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0076BB;"><a href="https://www.tvnet.lv/section/4228">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:16:11+02:00"><meta itemprop="dateModified" content="2019-12-09T14:43:14+02:00"><meta itemprop="author" content="FINANCENET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845414/ieskats-nakotne-jeb-rail-baltica-jaunas-vizualizacijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gIMXX7jkppHu4fjiS7ih1dX9cTQ=/1000x435/smart/nginx/o/2019/12/09/12797492t1h6ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gIMXX7jkppHu4fjiS7ih1dX9cTQ=/1000x435/smart/nginx/o/2019/12/09/12797492t1h6ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.tvnet.lv/6845414/ieskats-nakotne-jeb-rail-baltica-jaunas-vizualizacijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieskats nākotnē jeb &quot;Rail Baltica&quot; jaunās vizualizācijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845414/ieskats-nakotne-jeb-rail-baltica-jaunas-vizualizacijas/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.tvnet.lv/6845414/ieskats-nakotne-jeb-rail-baltica-jaunas-vizualizacijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6845414/ieskats-nakotne-jeb-rail-baltica-jaunas-vizualizacijas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="284412"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T19:41:22+02:00"><meta itemprop="dateModified" content="2019-12-09T22:01:29+02:00"><meta itemprop="author" content="LETA/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845961/bridina-bankas-par-risku-sadarbojoties-ar-lembergu-un-ventspils-brivostas-parvaldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kr88cp_WapxSAmP3po16Kjbr7-Y=/324x185/smart/nginx/o/2019/01/17/11720128t1h8e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Kr88cp_WapxSAmP3po16Kjbr7-Y=/324x185/smart/nginx/o/2019/01/17/11720128t1h8e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4267" class="list-article__section-label slab">Banku jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.tvnet.lv/6845961/bridina-bankas-par-risku-sadarbojoties-ar-lembergu-un-ventspils-brivostas-parvaldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brīdina bankas par risku, sadarbojoties ar Lembergu un Ventspils brīvostas pārvaldi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845961/bridina-bankas-par-risku-sadarbojoties-ar-lembergu-un-ventspils-brivostas-parvaldi/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6845961/bridina-bankas-par-risku-sadarbojoties-ar-lembergu-un-ventspils-brivostas-parvaldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-01T00:02:39+02:00"><meta itemprop="dateModified" content="2019-12-09T20:49:06+02:00"><meta itemprop="author" content="Māris Kūrēns"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C-N2H0GWLSZZ2hGcSIXxhTQqZ5Y=/324x185/filters:focal(362x0:683x343)/nginx/o/2019/02/28/11831148t1h82ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C-N2H0GWLSZZ2hGcSIXxhTQqZ5Y=/324x185/filters:focal(362x0:683x343)/nginx/o/2019/02/28/11831148t1h82ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab">Komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1. marts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar laiku uzzināsim daudz pazīstamu vārdu, kas iesaistīti naudas atmazgāšanā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Bils Brauders ekskluzīvi TVNET</div></a><a href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:27:47+02:00"><meta itemprop="dateModified" content="2019-12-09T16:04:05+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845715/somijas-priekslikums-varetu-palielinat-latvijas-lauku-attistibas-finansejumu-par-117-miljoniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PNagETz46qFYwpdDHYTKzTQJLYo=/324x185/filters:focal(1169x1938:4518x3582)/nginx/o/2018/10/03/11465327t1h0cb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PNagETz46qFYwpdDHYTKzTQJLYo=/324x185/filters:focal(1169x1938:4518x3582)/nginx/o/2018/10/03/11465327t1h0cb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6845715/somijas-priekslikums-varetu-palielinat-latvijas-lauku-attistibas-finansejumu-par-117-miljoniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Somijas priekšlikums varētu palielināt Latvijas lauku attīstības finansējumu par €117 miljoniem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845715/somijas-priekslikums-varetu-palielinat-latvijas-lauku-attistibas-finansejumu-par-117-miljoniem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.tvnet.lv/6845715/somijas-priekslikums-varetu-palielinat-latvijas-lauku-attistibas-finansejumu-par-117-miljoniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T21:25:48+02:00"><meta itemprop="dateModified" content="2019-12-09T22:06:43+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846077/lembergs-pret-mani-asv-verstas-sankcijas-ietekmi-neatstas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uwE0rIG2c3BVttAIdbhmE5Xeu1A=/1000x435/filters:focal(2183x1585:2753x2022)/nginx/o/2019/01/04/11694720t1h7b3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uwE0rIG2c3BVttAIdbhmE5Xeu1A=/1000x435/filters:focal(2183x1585:2753x2022)/nginx/o/2019/01/04/11694720t1h7b3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:25</span></div><a href="https://www.tvnet.lv/6846077/lembergs-pret-mani-asv-verstas-sankcijas-ietekmi-neatstas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lembergs: pret mani ASV vērstās sankcijas ietekmi neatstās <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846077/lembergs-pret-mani-asv-verstas-sankcijas-ietekmi-neatstas/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6846077/lembergs-pret-mani-asv-verstas-sankcijas-ietekmi-neatstas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:55:20+02:00"><meta itemprop="dateModified" content="2019-12-09T16:38:11+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845760/tehnologijas-kas-pedejo-20-gadu-laika-mainijusas-lidz-nepazisanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_IM5xyAY1c0vRFrN4f9n9OsbqBc=/335x190/smart/nginx/o/2019/12/09/12798166t1ha3e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_IM5xyAY1c0vRFrN4f9n9OsbqBc=/335x190/smart/nginx/o/2019/12/09/12798166t1ha3e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4255" class="list-article__section-label slab">Nozares jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.tvnet.lv/6845760/tehnologijas-kas-pedejo-20-gadu-laika-mainijusas-lidz-nepazisanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnoloģijas, kas pēdējo 20 gadu laikā mainījušās līdz nepazīšanai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845760/tehnologijas-kas-pedejo-20-gadu-laika-mainijusas-lidz-nepazisanai/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6845760/tehnologijas-kas-pedejo-20-gadu-laika-mainijusas-lidz-nepazisanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T19:52:48+02:00"><meta itemprop="dateModified" content="2019-12-09T09:20:50+02:00"><meta itemprop="author" content="Tvnet/Nekā personīga/TV3"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845085/ignorejot-ekspertu-viedokli-labklajibas-ministrija-brinumudens-razotajam-pieskir-sociala-uznemuma-statusu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MQaNBFB64Fjjb1a1lQLYlgBfeqM=/335x190/smart/nginx/o/2019/09/27/12600575t1hab4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MQaNBFB64Fjjb1a1lQLYlgBfeqM=/335x190/smart/nginx/o/2019/09/27/12600575t1hab4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. decembris 19:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.tvnet.lv/6845085/ignorejot-ekspertu-viedokli-labklajibas-ministrija-brinumudens-razotajam-pieskir-sociala-uznemuma-statusu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ignorējot ekspertu viedokli, Labklājības ministrija &quot;brīnumūdens&quot; ražotājam piešķir sociālā uzņēmuma statusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845085/ignorejot-ekspertu-viedokli-labklajibas-ministrija-brinumudens-razotajam-pieskir-sociala-uznemuma-statusu/comments" class="list-article__comment section-font-color" itemprop="url">(66) </span></span></a><a href="https://www.tvnet.lv/6845085/ignorejot-ekspertu-viedokli-labklajibas-ministrija-brinumudens-razotajam-pieskir-sociala-uznemuma-statusu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:36:54+02:00"><meta itemprop="dateModified" content="2019-12-09T14:51:20+02:00"><meta itemprop="author" content="FINANCENET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845656/piekto-reizi-pazinoti-vid-ceku-loterijas-laimetaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KGJth4mk0o7g_wSh8a-Tai62l6E=/685x410/filters:focal(946x182:3577x2485)/nginx/o/2019/08/09/12447856t1h62bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KGJth4mk0o7g_wSh8a-Tai62l6E=/685x410/filters:focal(946x182:3577x2485)/nginx/o/2019/08/09/12447856t1h62bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:36</span></div><a href="https://www.tvnet.lv/6845656/piekto-reizi-pazinoti-vid-ceku-loterijas-laimetaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piekto reizi paziņoti VID &quot;Čeku loterijas&quot; laimētāji <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845656/piekto-reizi-pazinoti-vid-ceku-loterijas-laimetaji/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6845656/piekto-reizi-pazinoti-vid-ceku-loterijas-laimetaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:02:16+02:00"><meta itemprop="dateModified" content="2019-12-09T15:01:39+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845485/nepatiesa-realitate-ka-facebook-asv-uzkurina-baumas-un-sej-bailes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DkKEpjlfbzAnpEZlP7RY-bysCNw=/335x190/filters:focal(2257x381:4289x2400)/nginx/o/2019/12/09/12797895t1h5e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DkKEpjlfbzAnpEZlP7RY-bysCNw=/335x190/filters:focal(2257x381:4289x2400)/nginx/o/2019/12/09/12797895t1h5e43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6845485/nepatiesa-realitate-ka-facebook-asv-uzkurina-baumas-un-sej-bailes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nepatiesā realitāte: kā &quot;Facebook&quot; ASV uzkurina baumas un sēj bailes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845485/nepatiesa-realitate-ka-facebook-asv-uzkurina-baumas-un-sej-bailes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6845485/nepatiesa-realitate-ka-facebook-asv-uzkurina-baumas-un-sej-bailes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:33:29+02:00"><meta itemprop="dateModified" content="2019-12-09T14:33:29+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845644/swedbank-grupa-reorganizejusi-vadibas-strukturu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vdibPWutQ6G54BAQ_T-kivCwIeY=/335x190/smart/nginx/o/2019/12/09/12797962t1h39bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vdibPWutQ6G54BAQ_T-kivCwIeY=/335x190/smart/nginx/o/2019/12/09/12797962t1h39bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4267" class="list-article__section-label slab">Banku jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6845644/swedbank-grupa-reorganizejusi-vadibas-strukturu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Swedbank&quot; grupa reorganizējusi vadības struktūru </span></a><a href="https://www.tvnet.lv/6845644/swedbank-grupa-reorganizejusi-vadibas-strukturu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T12:03:16+02:00"><meta itemprop="dateModified" content="2019-12-09T12:24:03+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845468/labklajibas-ministrija-parskatis-sociala-uznemuma-statusa-iegusanas-kriterijus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j5EE-SVhm3iJT45Jekef1fkdj_0=/685x410/smart/nginx/o/2019/12/09/12797607t1hefd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j5EE-SVhm3iJT45Jekef1fkdj_0=/685x410/smart/nginx/o/2019/12/09/12797607t1hefd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:03</span></div><a href="https://www.tvnet.lv/6845468/labklajibas-ministrija-parskatis-sociala-uznemuma-statusa-iegusanas-kriterijus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Labklājības ministrija pārskatīs sociālā uzņēmuma statusa iegūšanas kritērijus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845468/labklajibas-ministrija-parskatis-sociala-uznemuma-statusa-iegusanas-kriterijus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.tvnet.lv/6845468/labklajibas-ministrija-parskatis-sociala-uznemuma-statusa-iegusanas-kriterijus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6u2uc5o90l" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-f7fgb8psj8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ds4lmif832" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gxrwtdy9bd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-94l4okpziy" data-sizes="constantTowerSmall"></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846465" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:23:05+02:00"><meta itemprop="dateModified" content="2019-12-10T12:58:28+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846465/lembergs-atkapies-no-ventspils-brivostas-parvaldes-valdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6s8oVgqoE8x_bg_DM67eVASuRtw=/1000x435/smart/nginx/o/2019/12/10/12800269t1habcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6s8oVgqoE8x_bg_DM67eVASuRtw=/1000x435/smart/nginx/o/2019/12/10/12800269t1habcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6846465/lembergs-atkapies-no-ventspils-brivostas-parvaldes-valdes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lembergs atkāpies no Ventspils brīvostas pārvaldes valdes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846465/lembergs-atkapies-no-ventspils-brivostas-parvaldes-valdes/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6846465/lembergs-atkapies-no-ventspils-brivostas-parvaldes-valdes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6846444/lembergs-atkapsoties-no-ventspils-brivostas-parvaldes-valdes-ja-vina-del-bus-trauceta-tas-darbiba" itemprop="url">Lembergs atkāpšoties no Ventspils brīvostas pārvaldes valdes, ja viņa dēļ būs traucēta tās darbība</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846492" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:51:19+02:00"><meta itemprop="dateModified" content="2019-12-10T13:02:33+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846492/afrika-afrikaniem-petravica-savulaik-piedalijusies-protesta-pret-imigrantiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YJ81Ro6XE15tx1zftmqDEbwS1U8=/335x190/smart/nginx/o/2019/12/10/12800353t1h6596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YJ81Ro6XE15tx1zftmqDEbwS1U8=/335x190/smart/nginx/o/2019/12/10/12800353t1h6596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6846492/afrika-afrikaniem-petravica-savulaik-piedalijusies-protesta-pret-imigrantiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Āfrika afrikāņiem!&quot; Petraviča savulaik piedalījusies protestā pret imigrantiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846492/afrika-afrikaniem-petravica-savulaik-piedalijusies-protesta-pret-imigrantiem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6846492/afrika-afrikaniem-petravica-savulaik-piedalijusies-protesta-pret-imigrantiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845408" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T00:00:54+02:00"><meta itemprop="dateModified" content="2019-12-09T16:17:25+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845408/rigas-dvinu-tornu-misterija-kas-notiek-ar-z-towers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6EU8Vr0YyjjU-jfXQi3XNK4xqVo=/335x190/smart/nginx/o/2019/12/09/12797486t1h9b67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6EU8Vr0YyjjU-jfXQi3XNK4xqVo=/335x190/smart/nginx/o/2019/12/09/12797486t1h9b67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4274" class="list-article__section-label slab">Nekustamais īpašums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6845408/rigas-dvinu-tornu-misterija-kas-notiek-ar-z-towers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas dvīņu torņu mistērija: Kas notiek ar Z-Towers? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845408/rigas-dvinu-tornu-misterija-kas-notiek-ar-z-towers/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6845408/rigas-dvinu-tornu-misterija-kas-notiek-ar-z-towers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846314" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:14:35+02:00"><meta itemprop="dateModified" content="2019-12-10T10:39:35+02:00"><meta itemprop="author" content="Toms Lūsis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846314/plavina-atmina-sudens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DhJ3yECtJ9a8YkOFH2H8LQFsctM=/685x410/smart/nginx/o/2019/12/10/12799243t1h2989.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DhJ3yECtJ9a8YkOFH2H8LQFsctM=/685x410/smart/nginx/o/2019/12/10/12799243t1h2989.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.tvnet.lv/6846314/plavina-atmina-sudens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pļaviņa atmiņa sūdens <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846314/plavina-atmina-sudens/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6846314/plavina-atmina-sudens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846388" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T11:21:03+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:58+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846388/miris-bijusais-maskavas-mers-jurijs-luzkovs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Bk8NCOb_iL78MxELzTO0zE6_Ms=/335x190/smart/nginx/o/2019/12/10/12799941t1ha5a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7Bk8NCOb_iL78MxELzTO0zE6_Ms=/335x190/smart/nginx/o/2019/12/10/12799941t1ha5a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:21</span></div><a href="https://www.tvnet.lv/6846388/miris-bijusais-maskavas-mers-jurijs-luzkovs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miris bijušais Maskavas mērs Jurijs Lužkovs</span><div class="list-article__additional-headline">Ziņa tiek papildināta</div></a><a href="https://www.tvnet.lv/6846388/miris-bijusais-maskavas-mers-jurijs-luzkovs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846311" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:11:41+02:00"><meta itemprop="dateModified" content="2019-12-10T12:56:27+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846311/brunotie-speki-evakue-cilveku-no-pramja-romantika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/geq97VB_TTV5WFGaz24_mvrO1WQ=/335x190/smart/nginx/o/2018/07/15/9657190t1h9297.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/geq97VB_TTV5WFGaz24_mvrO1WQ=/335x190/smart/nginx/o/2018/07/15/9657190t1h9297.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.tvnet.lv/6846311/brunotie-speki-evakue-cilveku-no-pramja-romantika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bruņotie spēki evakuē cilvēku no prāmja Romantika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846311/brunotie-speki-evakue-cilveku-no-pramja-romantika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6846311/brunotie-speki-evakue-cilveku-no-pramja-romantika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6534229" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-03-01T00:02:39+02:00"><meta itemprop="dateModified" content="2019-12-09T20:49:06+02:00"><meta itemprop="author" content="Māris Kūrēns"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ppWueYsaNCNvw4vLN62fRDDBKaM=/685x410/filters:focal(362x0:683x343)/nginx/o/2019/02/28/11831148t1h82ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ppWueYsaNCNvw4vLN62fRDDBKaM=/685x410/filters:focal(362x0:683x343)/nginx/o/2019/02/28/11831148t1h82ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab">Komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1. marts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar laiku uzzināsim daudz pazīstamu vārdu, kas iesaistīti naudas atmazgāšanā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Bils Brauders ekskluzīvi TVNET</div></a><a href="https://www.tvnet.lv/6534229/ar-laiku-uzzinasim-daudz-pazistamu-vardu-kas-iesaistiti-naudas-atmazgasana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846470" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:30:49+02:00"><meta itemprop="dateModified" content="2019-12-10T12:41:37+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846470/rinkevics-par-lemberga-izteikumiem-ja-galva-civina-rigas-zvirbuli-tad-jaruna-ar-specialistiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qcovDXcgKmf_hBMyit74KmLl6G4=/335x190/smart/nginx/o/2019/12/10/12800287t1h6647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qcovDXcgKmf_hBMyit74KmLl6G4=/335x190/smart/nginx/o/2019/12/10/12800287t1h6647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.tvnet.lv/6846470/rinkevics-par-lemberga-izteikumiem-ja-galva-civina-rigas-zvirbuli-tad-jaruna-ar-specialistiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rinkēvičs par Lemberga izteikumiem: &quot;Ja galvā čivina Rīgas zvirbuļi, tad jārunā ar speciālistiem&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846470/rinkevics-par-lemberga-izteikumiem-ja-galva-civina-rigas-zvirbuli-tad-jaruna-ar-specialistiem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6846470/rinkevics-par-lemberga-izteikumiem-ja-galva-civina-rigas-zvirbuli-tad-jaruna-ar-specialistiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846449" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:09:07+02:00"><meta itemprop="dateModified" content="2019-12-10T12:22:01+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846449/latvijas-finansu-izlukosanas-dienesta-majaslapa-oficiali-publicets-lemberga-vards" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bK6q6PwB1hl1F97ytKGsVldlX50=/335x190/smart/nginx/o/2019/12/10/12800153t1he0cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bK6q6PwB1hl1F97ytKGsVldlX50=/335x190/smart/nginx/o/2019/12/10/12800153t1he0cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:09</span></div><a href="https://www.tvnet.lv/6846449/latvijas-finansu-izlukosanas-dienesta-majaslapa-oficiali-publicets-lemberga-vards" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas Finanšu izlūkošanas dienesta mājaslapā oficiāli publicēts Lemberga vārds </span></a><a href="https://www.tvnet.lv/6846449/latvijas-finansu-izlukosanas-dienesta-majaslapa-oficiali-publicets-lemberga-vards" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846182" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T07:13:11+02:00"><meta itemprop="dateModified" content="2019-12-10T07:13:11+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846182/valdiba-lems-par-ricibu-pec-asv-sankciju-versanas-pret-lembergu-un-ventspils-ostu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QL3KTAEagsUG6BGT_jZwOCZnBZg=/685x410/smart/nginx/o/2019/12/10/12798969t1h4f58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QL3KTAEagsUG6BGT_jZwOCZnBZg=/685x410/smart/nginx/o/2019/12/10/12798969t1h4f58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6846182/valdiba-lems-par-ricibu-pec-asv-sankciju-versanas-pret-lembergu-un-ventspils-ostu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdībā lems par rīcību pēc ASV sankciju vēršanas pret Lembergu un Ventspils ostu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846182/valdiba-lems-par-ricibu-pec-asv-sankciju-versanas-pret-lembergu-un-ventspils-ostu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6846182/valdiba-lems-par-ricibu-pec-asv-sankciju-versanas-pret-lembergu-un-ventspils-ostu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rmmsabfsk8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pwq1fv7qcc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846134" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T22:39:08+02:00"><meta itemprop="dateModified" content="2019-12-10T09:19:50+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846134/tviteris-par-lembergu-pat-ja-neapzinamies-sodien-ir-vesturiska-diena-latvijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9jwY-SwXrRpc49DC5QdXVGsWZE0=/1000x435/smart/nginx/o/2019/06/25/12300248t1hcd11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9jwY-SwXrRpc49DC5QdXVGsWZE0=/1000x435/smart/nginx/o/2019/06/25/12300248t1hcd11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://www.tvnet.lv/6846134/tviteris-par-lembergu-pat-ja-neapzinamies-sodien-ir-vesturiska-diena-latvijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tviteris par Lembergu: Pat ja neapzināmies, šodien ir vēsturiska diena Latvijai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846134/tviteris-par-lembergu-pat-ja-neapzinamies-sodien-ir-vesturiska-diena-latvijai/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6846134/tviteris-par-lembergu-pat-ja-neapzinamies-sodien-ir-vesturiska-diena-latvijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845667" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-09T17:07:15+02:00"><meta itemprop="author" content="Iļja Kozins"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845667/tikumigas-audzinasanas-sekas-kauns-runat-par-dzimumattiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ev963nLaI1gvsZJm4FAfX3LZBFg=/335x190/smart/nginx/o/2019/12/09/12797987t1h5bf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ev963nLaI1gvsZJm4FAfX3LZBFg=/335x190/smart/nginx/o/2019/12/09/12797987t1h5bf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4221" class="list-article__section-label slab">Ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.tvnet.lv/6845667/tikumigas-audzinasanas-sekas-kauns-runat-par-dzimumattiecibam" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Tikumīgās&quot; audzināšanas sekas: kauns runāt par dzimumattiecībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845667/tikumigas-audzinasanas-sekas-kauns-runat-par-dzimumattiecibam/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">"Komforta zona"</div></a><a href="https://www.tvnet.lv/6845667/tikumigas-audzinasanas-sekas-kauns-runat-par-dzimumattiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845875" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T17:31:57+02:00"><meta itemprop="dateModified" content="2019-12-09T23:21:27+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845875/putina-un-zelenska-tiksanas-parize-ilga-vien-15-minutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WqEEBYNt7B593o6yYLL6DLtDUTA=/335x190/smart/nginx/o/2019/12/09/12798920t1h5914.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WqEEBYNt7B593o6yYLL6DLtDUTA=/335x190/smart/nginx/o/2019/12/09/12798920t1h5914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6845875/putina-un-zelenska-tiksanas-parize-ilga-vien-15-minutes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putina un Zelenska tikšanās Parīzē ilga vien 15 minūtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845875/putina-un-zelenska-tiksanas-parize-ilga-vien-15-minutes/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6845875/putina-un-zelenska-tiksanas-parize-ilga-vien-15-minutes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846355" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:55:35+02:00"><meta itemprop="dateModified" content="2019-12-10T12:17:11+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846355/apsaude-slimnica-cehija-gajusi-boja-sesi-cilveki-uzbrucejs-nosavies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c32lUiRJ6vIU3KYqGOasbgo9OPk=/685x410/smart/nginx/o/2019/12/10/12799848t1h12e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c32lUiRJ6vIU3KYqGOasbgo9OPk=/685x410/smart/nginx/o/2019/12/10/12799848t1h12e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:55</span></div><a href="https://www.tvnet.lv/6846355/apsaude-slimnica-cehija-gajusi-boja-sesi-cilveki-uzbrucejs-nosavies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apšaudē slimnīcā Čehijā gājuši bojā seši cilvēki; uzbrucējs nošāvies</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6846355/apsaude-slimnica-cehija-gajusi-boja-sesi-cilveki-uzbrucejs-nosavies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846189" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T07:24:40+02:00"><meta itemprop="dateModified" content="2019-12-10T10:10:58+02:00"><meta itemprop="author" content="TVNET/LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846189/zinams-par-ko-parize-vienojas-zelenskis-un-putins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B33wOhJ5Jtl04rGVFvA0xXKBHzA=/335x190/smart/nginx/o/2019/12/10/12798975t1he175.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B33wOhJ5Jtl04rGVFvA0xXKBHzA=/335x190/smart/nginx/o/2019/12/10/12798975t1he175.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6846189/zinams-par-ko-parize-vienojas-zelenskis-un-putins" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, par ko Parīzē vienojās Zelenskis un Putins <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6846189/zinams-par-ko-parize-vienojas-zelenskis-un-putins/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6846189/zinams-par-ko-parize-vienojas-zelenskis-un-putins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846400" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T11:44:01+02:00"><meta itemprop="dateModified" content="2019-12-10T12:16:49+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846400/ukrainas-ministrs-aplesis-krievijas-agresijas-nodaritos-zaudejumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/huBZ1EeiLzvirePBMSINThWH_Hs=/335x190/smart/nginx/o/2019/12/10/12800037t1hd56a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/huBZ1EeiLzvirePBMSINThWH_Hs=/335x190/smart/nginx/o/2019/12/10/12800037t1hd56a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6846400/ukrainas-ministrs-aplesis-krievijas-agresijas-nodaritos-zaudejumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas ministrs aplēsis Krievijas agresijas nodarītos zaudējumus </span></a><a href="https://www.tvnet.lv/6846400/ukrainas-ministrs-aplesis-krievijas-agresijas-nodaritos-zaudejumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846294" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:57:07+02:00"><meta itemprop="dateModified" content="2019-12-10T11:08:19+02:00"><meta itemprop="author" content="TVNET/BBC"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846294/jaunzelandes-vulkans-izskanejusi-pirma-informacija-par-bojagajusajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ArVlZltx8-uvwmSXaerqIpZmMKA=/685x410/smart/nginx/o/2019/12/10/12799850t1he8db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ArVlZltx8-uvwmSXaerqIpZmMKA=/685x410/smart/nginx/o/2019/12/10/12799850t1he8db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:57</span></div><a href="https://www.tvnet.lv/6846294/jaunzelandes-vulkans-izskanejusi-pirma-informacija-par-bojagajusajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunzēlandes vulkāns: izskanējusi pirmā informācija par bojāgājušajiem </span></a><a href="https://www.tvnet.lv/6846294/jaunzelandes-vulkans-izskanejusi-pirma-informacija-par-bojagajusajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6753251" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T00:00:19+02:00"><meta itemprop="dateModified" content="2019-12-09T10:47:48+02:00"><meta itemprop="author" content="Lauma Lazdiņa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6753251/kars-latvija-vel-nav-beidzies-militarie-arheologi-sketina-krituso-kareivju-liktenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gueJ0EEW957bm96K8o-EOp7eNUE=/335x190/filters:focal(657x307:870x413)/nginx/o/2019/08/14/12465509t1h9ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gueJ0EEW957bm96K8o-EOp7eNUE=/335x190/filters:focal(657x307:870x413)/nginx/o/2019/08/14/12465509t1h9ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4276" class="list-article__section-label slab">Vēstures mīklas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6753251/kars-latvija-vel-nav-beidzies-militarie-arheologi-sketina-krituso-kareivju-liktenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Karš Latvijā vēl nav beidzies”: militārie arheologi šķetina kritušo kareivju likteņus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6753251/kars-latvija-vel-nav-beidzies-militarie-arheologi-sketina-krituso-kareivju-liktenus/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">#LepniBūtŠeit</div></a><a href="https://www.tvnet.lv/6753251/kars-latvija-vel-nav-beidzies-militarie-arheologi-sketina-krituso-kareivju-liktenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845689" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T15:22:36+02:00"><meta itemprop="dateModified" content="2019-12-09T15:29:24+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6845689/katra-joka-dala-patiesibas-kas-slepjas-aiz-asv-populara-sova-zobgalibam-par-latvijas-prezidentu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uTBE_8eX3MsYrADMcvClAfeiy3Q=/335x190/smart/nginx/o/2019/12/09/12798060t1h17ef.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uTBE_8eX3MsYrADMcvClAfeiy3Q=/335x190/smart/nginx/o/2019/12/09/12798060t1h17ef.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.tvnet.lv/6845689/katra-joka-dala-patiesibas-kas-slepjas-aiz-asv-populara-sova-zobgalibam-par-latvijas-prezidentu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrā jokā daļa patiesības. Kas slēpjas aiz ASV populārā šova zobgalībām par Latvijas prezidentu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6845689/katra-joka-dala-patiesibas-kas-slepjas-aiz-asv-populara-sova-zobgalibam-par-latvijas-prezidentu/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.tvnet.lv/6845689/katra-joka-dala-patiesibas-kas-slepjas-aiz-asv-populara-sova-zobgalibam-par-latvijas-prezidentu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846247" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T09:02:05+02:00"><meta itemprop="dateModified" content="2019-12-10T09:03:27+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6846247/positivus-ka-pirmo-izzino-harlemas-reperi-a-ap-rocky" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k0pURueO9XwGk1qekkCVF8lCp84=/685x410/smart/nginx/o/2018/07/16/10251160t1h75a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k0pURueO9XwGk1qekkCVF8lCp84=/685x410/smart/nginx/o/2018/07/16/10251160t1h75a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:02</span></div><a href="https://www.tvnet.lv/6846247/positivus-ka-pirmo-izzino-harlemas-reperi-a-ap-rocky" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Positivus&quot; kā pirmo izziņo Hārlemas reperi &quot;A$AP Rocky&quot; </span></a><a href="https://www.tvnet.lv/6846247/positivus-ka-pirmo-izzino-harlemas-reperi-a-ap-rocky" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3qyv99aya" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pw47m8egag" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-gicdsmcv3e" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/qqRHMYSnTzGOSf0sNN-iN_xNjv0=/60x60/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg" data-lazy-src-x2="//f12.pmo.ee/zKLir7RSkQYCXxYVIrBhEZ4J__w=/120x120/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg"><p class="site-footer__author-name">Lauma Lazdiņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lauma.lazdina@co.tvnet.lv">lauma.lazdina@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>