<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Sadzīve"><meta property="og:image" content="https://f12.pmo.ee/R1_40_E_BAAbtFEr6WraXxkDOkQ=/1200x630/filters:focal(360x274:735x505)/nginx/o/2020/01/22/12886895t1he64a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/R1_40_E_BAAbtFEr6WraXxkDOkQ=/1200x630/filters:focal(360x274:735x505)/nginx/o/2020/01/22/12886895t1he64a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Liepājas pludmalē izskalota palmu eļļai līdzīga viela"><meta property="twitter:title" content="Liepājas pludmalē izskalota palmu eļļai līdzīga viela"><meta property="og:url" content="https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela"><meta property="twitter:url" content="https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Trešdien Liepājas pludmalē izskalota, iespējams, palmu eļļa, kas gan neapdraud iedzīvotāju veselību un apkārtējo vidi, informēja Valsts vides dienesta (VVD) sabiedrisko attiecību vadītāja Kristīne Kļaveniece."><meta property="twitter:description" content="Trešdien Liepājas pludmalē izskalota, iespējams, palmu eļļa, kas gan neapdraud iedzīvotāju veselību un apkārtējo vidi, informēja Valsts vides dienesta (VVD) sabiedrisko attiecību vadītāja Kristīne Kļaveniece."><meta property="og:type" content="article"><meta property="article:section" content="Ekoloģija"><meta property="article:tag" content="dabas aizsardzība"><meta property="article:tag" content="piesārņojums"><meta property="article:tag" content="Valsts vides dienests"><meta property="article:tag" content="vides piesārņojums"><meta name="article:published_time" content="2020-01-22T14:25:22+02:00"><meta name="article:modified_time" content="2020-01-22T14:25:22+02:00"><meta name="description" content="Trešdien Liepājas pludmalē izskalota, iespējams, palmu eļļa, kas gan neapdraud iedzīvotāju veselību un apkārtējo vidi, informēja Valsts vides dienesta (VVD) sabiedrisko attiecību vadītāja Kristīne Kļaveniece."><meta name="keywords" content="dabas aizsardzība, piesārņojums, Valsts vides dienests, vides piesārņojums"><link rel="canonical" href="https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Liepājas pludmalē izskalota palmu eļļai līdzīga viela - Ekoloģija - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-1cb71d84ebf5283795ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, #cc4400 100%);
  }
  .section-bg-gradient:before {
      background-color: #cc4400;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4133 article-6878897"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">T 22.01.2020.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="quote__text">Bagātākie cilvēki ir veselīgāki, mazāk slimo un dzīvo vidēji par deviņiem gadiem garāku mūžu nekā mazāk turīgie iedzīvotāji. </a><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="quote__image"><img src="//f10.pmo.ee/qM8LOw1hX-5u9HWU-MRrTpzCRjQ=/72x72/smart/nginx/o/2020/01/21/12885091t1h6388.jpg" srcset="//f10.pmo.ee/qM8LOw1hX-5u9HWU-MRrTpzCRjQ=/72x72/smart/nginx/o/2020/01/21/12885091t1h6388.jpg, //f10.pmo.ee/su58v9MDCY6PUUk1KdPsEaNlDLI=/144x144/smart/nginx/o/2020/01/21/12885091t1h6388.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/77273/aivars-lembergs" target="_blank" class="menu-item menu-item--important">Lembergs</a></div><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item section-font-color menu-item--active">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.tvnet.lv/term/601970/gruzija-ar-dzelondrasu-zoga-garsu" target="_blank" class="menu-item">Gruzija</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_self" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6878897"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4237">Ekoloģija</a></li><li class="breadcrumb-item">Liepājas pludmalē izskalota palmu eļļai līdzīga viela</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&link=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&url=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&url=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Liepājas pludmalē izskalota palmu eļļai līdzīga viela&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Demail%26utm_content%3D6878897" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-22T14:25:22+02:00">2020. gada 22. janvāris 14:25</span></div><h1 class="article-headline" itemprop="headline name">Liepājas pludmalē izskalota palmu eļļai līdzīga viela</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/ok921T2CgfllADzlgYYS0cI8oF4=/1370x820/filters:focal(360x274:735x505)/nginx/o/2020/01/22/12886895t1he64a.jpg"><figure-fullscreen eager :image-id="12886895" image-url="//f12.pmo.ee/O6_iztDyaHOrk-eBTgHaN93xZrU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/22/12886895t1he64a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12886895)" src="//f12.pmo.ee/ok921T2CgfllADzlgYYS0cI8oF4=/1370x820/filters:focal(360x274:735x505)/nginx/o/2020/01/22/12886895t1he64a.jpg" srcset="//f12.pmo.ee/ok921T2CgfllADzlgYYS0cI8oF4=/1370x820/filters:focal(360x274:735x505)/nginx/o/2020/01/22/12886895t1he64a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Valsts vides dienests</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Trešdien Liepājas pludmalē izskalota, iespējams, palmu eļļa, kas gan neapdraud iedzīvotāju veselību un apkārtējo vidi, informēja Valsts vides dienesta (VVD) sabiedrisko attiecību vadītāja Kristīne Kļaveniece.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-uoabat913i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-peeuxh0w5q" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-54viznxt8r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viņa stāstīja, ka šorīt VVD Liepājas Reģionālajā vides pārvaldē (RVP) tika saņemta informācija par Liepājas pludmalē pie bijušā zvejnieku kolhoza kultūras nama "Kursa" izskalotu dzeltenas krāsas vielu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liepājas RVP inspektori, veicot pārbaudi norādītajā teritorijā, konstatēja izskalotu nezināmu vielu un paņēma vielas paraugus. Pēc paraugu vizuālās pārbaudes, kā arī konsultējoties ar speciālistiem, ir pamatotas aizdomas, ka pludmalē atrastā viela varētu būt palmu eļļa, jo tā ir bez smakas, dzeltenīgā krāsā, istabas temperatūrā kļūst mīksta un taukaina. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Palmu eļļa nav bīstama cilvēku veselībai un apkārtējai videi. VVD pieļauj, ka visticamāk viela pludmalē nokļuvusi no kāda kuģa kravas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Pārbaudot attiecīgajā rajonā kuģojošo kuģu satiksmes un jūras satelītattēlus Eiropas Jūras drošības aģentūras piesārņojuma un kuģu novērošanas sistēmā "CleanSeaNet", VVD nekonstatēja jūras piesārņojumu, uzsvēra Kļaveniece. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viņa norādīja, ka informācija par konstatēto izskaloto vielu ir nodota Liepājas pašvaldībai, kas ir atbildīga par vielas savākšanu savā teritorijā un kas ir apņēmusies to izdarīt pēc tam, kad pierims spēcīgais vējš. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lai arī šī viela nav bīstama, tomēr VVD aicina cilvēkus to nevākt un nenest mājās. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&link=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&url=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Liep%C4%81jas%20pludmal%C4%93%20izskalota%20palmu%20e%C4%BC%C4%BCai%20l%C4%ABdz%C4%ABga%20viela&url=https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6878897"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Liepājas pludmalē izskalota palmu eļļai līdzīga viela&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela%3Futm_source%3Demail%26utm_content%3D6878897" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6878897/liepajas-pludmale-izskalota-palmu-ellai-lidziga-viela/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6878897" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6878897" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555470/dabas-aizsardziba">dabas aizsardzība</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556952/piesarnojums">piesārņojums</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/567721/valsts-vides-dienests">Valsts vides dienests</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/567103/vides-piesarnojums">vides piesārņojums</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-phixxfjku6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vckbps51gj" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vt4dik6sy0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:11:53+02:00"><meta itemprop="dateModified" content="2020-01-21T15:40:31+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877987/iranas-politikis-izsludina-miljonu-atlidzibu-par-trampa-nogalinasanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G1fSOdkrPJ9wChIl7GgZj3uAq9E=/1000x435/filters:focal(1375x992:2039x1366)/nginx/o/2020/01/21/12884907t1hee02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G1fSOdkrPJ9wChIl7GgZj3uAq9E=/1000x435/filters:focal(1375x992:2039x1366)/nginx/o/2020/01/21/12884907t1hee02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>986</span></div></div><a href="https://www.tvnet.lv/6877987/iranas-politikis-izsludina-miljonu-atlidzibu-par-trampa-nogalinasanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irānas politiķis izsludina miljonu atlīdzību par Trampa nogalināšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877987/iranas-politikis-izsludina-miljonu-atlidzibu-par-trampa-nogalinasanu/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.tvnet.lv/6877987/iranas-politikis-izsludina-miljonu-atlidzibu-par-trampa-nogalinasanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:06:33+02:00"><meta itemprop="dateModified" content="2020-01-22T09:17:24+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878172/pirms-davosas-foruma-sveice-rosijusies-krievijas-santehniki-ar-diplomatiskajam-pasem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/udfi9VX-sl6w9P64dGSnkfLa7nQ=/324x185/filters:focal(4378x988:5582x2965)/nginx/o/2020/01/21/12885332t1h223b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/udfi9VX-sl6w9P64dGSnkfLa7nQ=/324x185/filters:focal(4378x988:5582x2965)/nginx/o/2020/01/21/12885332t1h223b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6878172/pirms-davosas-foruma-sveice-rosijusies-krievijas-santehniki-ar-diplomatiskajam-pasem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirms Davosas foruma Šveicē rosījušies Krievijas &quot;santehniķi&quot; ar diplomātiskajām pasēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878172/pirms-davosas-foruma-sveice-rosijusies-krievijas-santehniki-ar-diplomatiskajam-pasem/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.tvnet.lv/6878172/pirms-davosas-foruma-sveice-rosijusies-krievijas-santehniki-ar-diplomatiskajam-pasem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:02:00+02:00"><meta itemprop="dateModified" content="2020-01-21T00:26:24+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6876799/slazda-kristines-misanes-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KHyE6R37K8zsZnEJVOqIHzkUogg=/324x185/filters:focal(386x454:502x513)/nginx/o/2020/01/20/12882323t1ha498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KHyE6R37K8zsZnEJVOqIHzkUogg=/324x185/filters:focal(386x454:502x513)/nginx/o/2020/01/20/12882323t1ha498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>310</span></div></div><a href="https://www.tvnet.lv/6876799/slazda-kristines-misanes-stasts" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Slazdā. Kristīnes Misānes stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6876799/slazda-kristines-misanes-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(88) </span></span></a><a href="https://www.tvnet.lv/6876799/slazda-kristines-misanes-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:44:25+02:00"><meta itemprop="dateModified" content="2020-01-21T14:30:04+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877667/baltkrievija-apiet-krieviju-ieperk-naftu-no-norvegijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JAsMSwbUEs04-WELATFw0UrO0VE=/324x185/smart/nginx/o/2020/01/21/12883902t1hddbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JAsMSwbUEs04-WELATFw0UrO0VE=/324x185/smart/nginx/o/2020/01/21/12883902t1hddbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://www.tvnet.lv/6877667/baltkrievija-apiet-krieviju-ieperk-naftu-no-norvegijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltkrievija apiet Krieviju: iepērk naftu no Norvēģijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877667/baltkrievija-apiet-krieviju-ieperk-naftu-no-norvegijas/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6877667/baltkrievija-apiet-krieviju-ieperk-naftu-no-norvegijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:02:33+02:00"><meta itemprop="dateModified" content="2020-01-22T09:13:23+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fdRILqktitdQM_JEwuXepmW2FXc=/1000x435/smart/nginx/o/2020/01/21/12885091t1h6388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fdRILqktitdQM_JEwuXepmW2FXc=/1000x435/smart/nginx/o/2020/01/21/12885091t1h6388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai bagātie dzīvo ilgāk par nabagajiem? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T12:00:01+02:00"><meta itemprop="dateModified" content="2020-01-21T12:34:28+02:00"><meta itemprop="author" content="TVNET/REUTERS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877730/asv-demonstracija-iziet-tukstosiem-lidz-zobiem-brunotu-ierocu-aktivistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h5o8XwHkRcFK31WELZnW_yUuclo=/335x190/smart/nginx/o/2020/01/21/12884074t1h9490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h5o8XwHkRcFK31WELZnW_yUuclo=/335x190/smart/nginx/o/2020/01/21/12884074t1h9490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.tvnet.lv/6877730/asv-demonstracija-iziet-tukstosiem-lidz-zobiem-brunotu-ierocu-aktivistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV demonstrācijā iziet tūkstošiem līdz zobiem bruņotu ieroču aktīvistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877730/asv-demonstracija-iziet-tukstosiem-lidz-zobiem-brunotu-ierocu-aktivistu/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://www.tvnet.lv/6877730/asv-demonstracija-iziet-tukstosiem-lidz-zobiem-brunotu-ierocu-aktivistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:11:22+02:00"><meta itemprop="dateModified" content="2020-01-22T09:57:56+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878322/apstiprina-viengadigo-studiju-programmu-skolotaju-sagatavosanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zaBlBKyzX7XtP25bHtkvcSr3u10=/335x190/smart/nginx/o/2019/06/07/12239328t1h8250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zaBlBKyzX7XtP25bHtkvcSr3u10=/335x190/smart/nginx/o/2019/06/07/12239328t1h8250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://www.tvnet.lv/6878322/apstiprina-viengadigo-studiju-programmu-skolotaju-sagatavosanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apstiprina viengadīgo studiju programmu skolotāju sagatavošanai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878322/apstiprina-viengadigo-studiju-programmu-skolotaju-sagatavosanai/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6878322/apstiprina-viengadigo-studiju-programmu-skolotaju-sagatavosanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:34:50+02:00"><meta itemprop="dateModified" content="2020-01-21T13:40:03+02:00"><meta itemprop="author" content="TVNET/LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877880/stokholma-notikusi-divi-spradzieni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ipmhiw5dVXgCPVYNRQnx3pVi_9w=/685x410/filters:focal(3295x1915:4132x2372)/nginx/o/2020/01/21/12884654t1h44be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ipmhiw5dVXgCPVYNRQnx3pVi_9w=/685x410/filters:focal(3295x1915:4132x2372)/nginx/o/2020/01/21/12884654t1h44be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6877880/stokholma-notikusi-divi-spradzieni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stokholmā notikuši divi sprādzieni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877880/stokholma-notikusi-divi-spradzieni/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6877880/stokholma-notikusi-divi-spradzieni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:03:17+02:00"><meta itemprop="dateModified" content="2020-01-21T13:14:09+02:00"><meta itemprop="author" content="TVNET/SKY"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877837/princis-harijs-ierodas-kanada-pie-meganas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IkqoDCmZ7pI4wgj2AkRIHQb8ZJk=/335x190/smart/nginx/o/2020/01/21/12884410t1hb18e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IkqoDCmZ7pI4wgj2AkRIHQb8ZJk=/335x190/smart/nginx/o/2020/01/21/12884410t1hb18e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:03</span></div><a href="https://www.tvnet.lv/6877837/princis-harijs-ierodas-kanada-pie-meganas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Princis Harijs ierodas Kanādā pie Meganas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877837/princis-harijs-ierodas-kanada-pie-meganas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6877837/princis-harijs-ierodas-kanada-pie-meganas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T07:28:35+02:00"><meta itemprop="dateModified" content="2020-01-20T07:28:35+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6876555/sinoptiki-sagatavojusi-laika-prognozi-februarim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OOxm-LA_mTb_B6s6pwqC30BgbOk=/335x190/filters:focal(2483x1458:3219x1959)/nginx/o/2020/01/17/12877194t1hf1b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OOxm-LA_mTb_B6s6pwqC30BgbOk=/335x190/filters:focal(2483x1458:3219x1959)/nginx/o/2020/01/17/12877194t1hf1b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv" class="list-article__section-label slab">Ciklons </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. janvāris 07:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>793</span></div></div><a href="https://ciklons.tvnet.lv/6876555/sinoptiki-sagatavojusi-laika-prognozi-februarim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi sagatavojuši laika prognozi februārim <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6876555/sinoptiki-sagatavojusi-laika-prognozi-februarim/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://ciklons.tvnet.lv/6876555/sinoptiki-sagatavojusi-laika-prognozi-februarim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T23:11:27+02:00"><meta itemprop="dateModified" content="2020-01-21T09:47:55+02:00"><meta itemprop="author" content="TVNET/TV3 Bez Tabu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877492/rigas-popularakais-zigulitis-jau-16-gadus-strada-bez-tehniskas-apskates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mxYQx8cnL2I3q-Klz2gK4y_D7ZY=/685x410/filters:focal(245x39:938x750)/nginx/o/2020/01/20/12883627t1hc71f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mxYQx8cnL2I3q-Klz2gK4y_D7ZY=/685x410/filters:focal(245x39:938x750)/nginx/o/2020/01/20/12883627t1hc71f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4280" class="list-article__section-label slab">Ceļš un likums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. janvāris 23:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://www.tvnet.lv/6877492/rigas-popularakais-zigulitis-jau-16-gadus-strada-bez-tehniskas-apskates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas populārākais žigulītis jau 16 gadus &quot;strādā&quot; bez tehniskās apskates <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877492/rigas-popularakais-zigulitis-jau-16-gadus-strada-bez-tehniskas-apskates/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.tvnet.lv/6877492/rigas-popularakais-zigulitis-jau-16-gadus-strada-bez-tehniskas-apskates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z6lg89gulg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dm010acny3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ntan6r1bdh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-g8d07my923" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fhydiuf6zl" data-sizes="constantTowerSmall"></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878829" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:48:46+02:00"><meta itemprop="dateModified" content="2020-01-22T14:07:10+02:00"><meta itemprop="author" content="FINANCENET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878829/latvija-sperusi-pirmo-soli-lai-netiktu-ieklauta-pelekaja-saraksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ev97jjm9Ja78jGjbCd7rDBJ55GM=/1000x435/smart/nginx/o/2020/01/22/12886752t1h57fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ev97jjm9Ja78jGjbCd7rDBJ55GM=/1000x435/smart/nginx/o/2020/01/22/12886752t1h57fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6878829/latvija-sperusi-pirmo-soli-lai-netiktu-ieklauta-pelekaja-saraksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvija spērusi pirmo soli, lai netiktu iekļauta &quot;pelēkajā sarakstā&quot; </span></a><a href="https://www.tvnet.lv/6878829/latvija-sperusi-pirmo-soli-lai-netiktu-ieklauta-pelekaja-saraksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6878678/moneyval-latvijai-ir-izdevies-panakt-progresu-cina-pret-naudas-atmazgasanu-un-terorisma-finansesanu" itemprop="url">&quot;Moneyval&quot;: Latvijai ir izdevies panākt progresu cīņā pret naudas atmazgāšanu un terorisma finansēšanu</a></li><li><a href="https://www.tvnet.lv/6878871/premjers-un-finansu-ministrs-komente-moneyval-novertejumu" itemprop="url">Premjers un finanšu ministrs komentē &quot;Moneyval&quot; novērtējumu</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878646" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:01:53+02:00"><meta itemprop="dateModified" content="2020-01-22T12:15:48+02:00"><meta itemprop="author" content="FINANCENET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878646/projekts-ar-kuru-latvija-desmit-gados-butu-ietaupijusi-500-miljonus-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WE3f1T6fcN_PupVy9JblmphpyCI=/335x190/smart/nginx/o/2020/01/22/12886199t1h2060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WE3f1T6fcN_PupVy9JblmphpyCI=/335x190/smart/nginx/o/2020/01/22/12886199t1h2060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6878646/projekts-ar-kuru-latvija-desmit-gados-butu-ietaupijusi-500-miljonus-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Projekts, ar kuru Latvija desmit gados būtu ietaupījusi 500 miljonus eiro <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878646/projekts-ar-kuru-latvija-desmit-gados-butu-ietaupijusi-500-miljonus-eiro/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.tvnet.lv/6878646/projekts-ar-kuru-latvija-desmit-gados-butu-ietaupijusi-500-miljonus-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878805" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:47:30+02:00"><meta itemprop="dateModified" content="2020-01-22T14:03:31+02:00"><meta itemprop="author" content="TVNET/CNN"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878805/pec-ugunsgrekiem-un-pludiem-australijai-uzglun-jaunas-briesmas-indigi-zirnekli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dfGQGPv3sYYWN46IuEy4FmdM84k=/335x190/smart/nginx/o/2020/01/22/12886745t1h6573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dfGQGPv3sYYWN46IuEy4FmdM84k=/335x190/smart/nginx/o/2020/01/22/12886745t1h6573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6878805/pec-ugunsgrekiem-un-pludiem-australijai-uzglun-jaunas-briesmas-indigi-zirnekli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc ugunsgrēkiem un plūdiem Austrālijai uzglūn jaunas briesmas - indīgi zirnekļi </span></a><a href="https://www.tvnet.lv/6878805/pec-ugunsgrekiem-un-pludiem-australijai-uzglun-jaunas-briesmas-indigi-zirnekli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878470" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T07:51:39+02:00"><meta itemprop="dateModified" content="2020-01-22T10:35:07+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6878470/savickis-atklaj-cik-pelna-vislabak-atalgotais-rigas-dinamo-speletajs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/woNNL_7nUJspcNzMkHpOEXZsobQ=/685x410/filters:focal(1272x0:2740x2149)/nginx/o/2020/01/22/12885876t1h1df9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/woNNL_7nUJspcNzMkHpOEXZsobQ=/685x410/filters:focal(1272x0:2740x2149)/nginx/o/2020/01/22/12885876t1h1df9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sports.tvnet.lv/6878470/savickis-atklaj-cik-pelna-vislabak-atalgotais-rigas-dinamo-speletajs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savickis atklāj, cik pelna vislabāk atalgotais Rīgas &quot;Dinamo&quot; spēlētājs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6878470/savickis-atklaj-cik-pelna-vislabak-atalgotais-rigas-dinamo-speletajs/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sports.tvnet.lv/6878470/savickis-atklaj-cik-pelna-vislabak-atalgotais-rigas-dinamo-speletajs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6877743" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:20+02:00"><meta itemprop="dateModified" content="2020-01-21T13:22:40+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877743/kapec-sabiedrotie-nebombardeja-ausvicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aYov25XtmCgnSBkBKuH43q2bFvI=/335x190/filters:focal(0x265:1227x810)/nginx/o/2020/01/21/12884134t1h3ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aYov25XtmCgnSBkBKuH43q2bFvI=/335x190/filters:focal(0x265:1227x810)/nginx/o/2020/01/21/12884134t1h3ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4277" class="list-article__section-label slab">Vēsture </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6877743/kapec-sabiedrotie-nebombardeja-ausvicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc sabiedrotie nebombardēja Aušvicu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877743/kapec-sabiedrotie-nebombardeja-ausvicu/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.tvnet.lv/6877743/kapec-sabiedrotie-nebombardeja-ausvicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878615" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T10:35:04+02:00"><meta itemprop="dateModified" content="2020-01-22T11:37:40+02:00"><meta itemprop="author" content="Re:Baltica"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878615/veselibas-apdrosinasana-vai-ministrija-tiesam-atgriezas-pie-ieprieks-lemta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dRIq7XYH2tFaRVG0sx47eaYVVhw=/335x190/smart/nginx/o/2020/01/22/12886118t1hdd41.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dRIq7XYH2tFaRVG0sx47eaYVVhw=/335x190/smart/nginx/o/2020/01/22/12886118t1hdd41.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:35</span></div><a href="https://www.tvnet.lv/6878615/veselibas-apdrosinasana-vai-ministrija-tiesam-atgriezas-pie-ieprieks-lemta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veselības apdrošināšana – vai ministrija tiešām atgriežas pie iepriekš lemtā? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878615/veselibas-apdrosinasana-vai-ministrija-tiesam-atgriezas-pie-ieprieks-lemta/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Re:Check</div></a><a href="https://www.tvnet.lv/6878615/veselibas-apdrosinasana-vai-ministrija-tiesam-atgriezas-pie-ieprieks-lemta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6823201" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:02:00+02:00"><meta itemprop="dateModified" content="2020-01-22T11:17:50+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6823201/gribu-blaut-gribu-kauties-izglitibas-sistema-caur-citam-brillem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AfOn0j6gFC4XYkcCgmL8UfTvE0w=/685x410/filters:focal(816x499:973x592)/nginx/o/2019/11/12/12733569t1h4a26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AfOn0j6gFC4XYkcCgmL8UfTvE0w=/685x410/filters:focal(816x499:973x592)/nginx/o/2019/11/12/12733569t1h4a26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.tvnet.lv/6823201/gribu-blaut-gribu-kauties-izglitibas-sistema-caur-citam-brillem" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Gribu bļaut, gribu kauties!&quot; Izglītības sistēma &quot;caur citām brillēm&quot; </span></a><a href="https://www.tvnet.lv/6823201/gribu-blaut-gribu-kauties-izglitibas-sistema-caur-citam-brillem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6877928" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-22T10:09:16+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877928/latgales-repa-princese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NnSUnDNR7AqxRLpwMb28yeMp_P8=/335x190/smart/nginx/o/2020/01/21/12885362t1h99c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NnSUnDNR7AqxRLpwMb28yeMp_P8=/335x190/smart/nginx/o/2020/01/21/12885362t1h99c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4289" class="list-article__section-label slab">Intervijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6877928/latgales-repa-princese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latgales repa princese <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877928/latgales-repa-princese/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Dziesma pēc dziesmas: Ūga par albumu "LG ir HH"</div></a><a href="https://www.tvnet.lv/6877928/latgales-repa-princese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6877969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T16:01:06+02:00"><meta itemprop="author" content="Gatis Kreceris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6877969/brali-sici-siguldas-trase-ir-loti-daudz-pinkerigu-vietu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JoAo_VhIfofaUcpiaG1GdeJuQ7w=/335x190/filters:focal(1112x69:2512x2120)/nginx/o/2020/01/21/12885054t1h1d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JoAo_VhIfofaUcpiaG1GdeJuQ7w=/335x190/filters:focal(1112x69:2512x2120)/nginx/o/2020/01/21/12885054t1h1d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sports.tvnet.lv/6877969/brali-sici-siguldas-trase-ir-loti-daudz-pinkerigu-vietu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brāļi Šici: Siguldas trasē ir ļoti daudz piņķerīgu vietu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6877969/brali-sici-siguldas-trase-ir-loti-daudz-pinkerigu-vietu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6877969/brali-sici-siguldas-trase-ir-loti-daudz-pinkerigu-vietu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878690" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:21:18+02:00"><meta itemprop="dateModified" content="2020-01-22T12:40:02+02:00"><meta itemprop="author" content="TVNET/The Guardian"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878690/foto-parize-izrada-pasaule-otro-lielako-dimantu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jnOsyoBRw5TfvmunBxwrqt-jJ50=/685x410/filters:focal(2432x1746:3031x2132)/nginx/o/2020/01/22/12886263t1hedc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jnOsyoBRw5TfvmunBxwrqt-jJ50=/685x410/filters:focal(2432x1746:3031x2132)/nginx/o/2020/01/22/12886263t1hedc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:21</span></div><a href="https://www.tvnet.lv/6878690/foto-parize-izrada-pasaule-otro-lielako-dimantu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Parīzē izrāda pasaules otro lielāko dimantu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878690/foto-parize-izrada-pasaule-otro-lielako-dimantu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6878690/foto-parize-izrada-pasaule-otro-lielako-dimantu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-114vwfvctk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8rdho1yvmb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6877848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:26+02:00"><meta itemprop="dateModified" content="2020-01-22T09:50:12+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6877848/zinatnieki-no-meness-putekliem-censas-radit-nakotnes-astronautiem-derigu-skabekli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J74HKynAbHUMTMSqDzXTuKxYEdI=/1000x435/smart/nginx/o/2019/04/26/11977998t1h39cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J74HKynAbHUMTMSqDzXTuKxYEdI=/1000x435/smart/nginx/o/2019/04/26/11977998t1h39cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4292" class="list-article__section-label slab">Kosmoss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6877848/zinatnieki-no-meness-putekliem-censas-radit-nakotnes-astronautiem-derigu-skabekli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki no Mēness putekļiem cenšas radīt nākotnes astronomiem derīgu skābekli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6877848/zinatnieki-no-meness-putekliem-censas-radit-nakotnes-astronautiem-derigu-skabekli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6877848/zinatnieki-no-meness-putekliem-censas-radit-nakotnes-astronautiem-derigu-skabekli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878599" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:09:25+02:00"><meta itemprop="dateModified" content="2020-01-22T14:14:36+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6878599/mairis-briedis-boksa-ringa-tiksies-divi-dakteri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z7oiP0SqVU2Fu8AtY7dQUy8IJ1Q=/335x190/filters:focal(1035x562:3597x2705)/nginx/o/2020/01/22/12886117t1hcd71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z7oiP0SqVU2Fu8AtY7dQUy8IJ1Q=/335x190/filters:focal(1035x562:3597x2705)/nginx/o/2020/01/22/12886117t1hcd71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:09</span></div><a href="https://sports.tvnet.lv/6878599/mairis-briedis-boksa-ringa-tiksies-divi-dakteri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mairis Briedis: Boksa ringā tiksies divi dakteri </span></a><a href="https://sports.tvnet.lv/6878599/mairis-briedis-boksa-ringa-tiksies-divi-dakteri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878654" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-22T13:02:36+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878654/bijusa-velotreka-vieta-riga-buves-jaunu-valsts-drosibas-dienesta-eku-nevis-parku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1pQV_XwbMfBA80T6FJRNvIvaLzI=/335x190/smart/nginx/o/2020/01/22/12886223t1h310d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1pQV_XwbMfBA80T6FJRNvIvaLzI=/335x190/smart/nginx/o/2020/01/22/12886223t1h310d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6878654/bijusa-velotreka-vieta-riga-buves-jaunu-valsts-drosibas-dienesta-eku-nevis-parku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parka nebūs - bijušā velotreka &quot;Marss&quot; vietā būvēs jaunu Valsts drošības dienesta ēku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878654/bijusa-velotreka-vieta-riga-buves-jaunu-valsts-drosibas-dienesta-eku-nevis-parku/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.tvnet.lv/6878654/bijusa-velotreka-vieta-riga-buves-jaunu-valsts-drosibas-dienesta-eku-nevis-parku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878785" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:28:30+02:00"><meta itemprop="dateModified" content="2020-01-22T13:56:50+02:00"><meta itemprop="author" content="TVNET/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878785/igaunijas-telekanalu-soda-par-patvaligu-pornografijas-izradisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AKah8K54XKNxmKc3akMSky83rLU=/685x410/smart/nginx/o/2020/01/22/12886583t1h1492.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AKah8K54XKNxmKc3akMSky83rLU=/685x410/smart/nginx/o/2020/01/22/12886583t1h1492.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:28</span></div><a href="https://www.tvnet.lv/6878785/igaunijas-telekanalu-soda-par-patvaligu-pornografijas-izradisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijas telekanālu soda par patvaļīgu pornogrāfijas izrādīšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878785/igaunijas-telekanalu-soda-par-patvaligu-pornografijas-izradisanu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6878785/igaunijas-telekanalu-soda-par-patvaligu-pornografijas-izradisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878598" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T10:49:41+02:00"><meta itemprop="dateModified" content="2020-01-22T12:05:25+02:00"><meta itemprop="author" content="TVNET/CNN"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878598/lielbritanijas-geniju-biedriba-uznemts-trisgadigs-puika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FfgNVm68i2B1vbkzI5_Uez5J2sM=/335x190/smart/nginx/o/2020/01/22/12886193t1hbb69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FfgNVm68i2B1vbkzI5_Uez5J2sM=/335x190/smart/nginx/o/2020/01/22/12886193t1hbb69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6878598/lielbritanijas-geniju-biedriba-uznemts-trisgadigs-puika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lielbritānijas &quot;ģēniju biedrībā&quot; uzņemts trīsgadīgs puika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878598/lielbritanijas-geniju-biedriba-uznemts-trisgadigs-puika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6878598/lielbritanijas-geniju-biedriba-uznemts-trisgadigs-puika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878711" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:10:09+02:00"><meta itemprop="dateModified" content="2020-01-22T12:33:49+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878711/neirokirurgs-sumahers-ir-mainijies-lidz-nepazisanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pBetI46LdfW2BTi4MeKpQ3qBFgA=/335x190/smart/nginx/o/2020/01/22/12886332t1h3bdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pBetI46LdfW2BTi4MeKpQ3qBFgA=/335x190/smart/nginx/o/2020/01/22/12886332t1h3bdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4236" class="list-article__section-label slab">Motoru sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6878711/neirokirurgs-sumahers-ir-mainijies-lidz-nepazisanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiroķirurgs: Šūmahers ir mainījies līdz nepazīšanai </span></a><a href="https://www.tvnet.lv/6878711/neirokirurgs-sumahers-ir-mainijies-lidz-nepazisanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878080" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:02:33+02:00"><meta itemprop="dateModified" content="2020-01-22T09:13:23+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qtiFeCB9eKbfd3nVQQLgJEMPdnE=/685x410/smart/nginx/o/2020/01/21/12885091t1h6388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qtiFeCB9eKbfd3nVQQLgJEMPdnE=/685x410/smart/nginx/o/2020/01/21/12885091t1h6388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai bagātie dzīvo ilgāk par nabagajiem? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.tvnet.lv/6878080/vai-bagatie-dzivo-ilgak-par-nabagajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878466" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T07:36:27+02:00"><meta itemprop="dateModified" content="2020-01-22T07:36:27+02:00"><meta itemprop="author" content="TVNET/LETA/AP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878466/trampa-impicmenta-prava-vienojas-argumentus-izklastit-tris-dienas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/toHhdlb6rh64kMOHnUzf6Dw8zWY=/335x190/smart/nginx/o/2020/01/22/12885869t1h2c7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/toHhdlb6rh64kMOHnUzf6Dw8zWY=/335x190/smart/nginx/o/2020/01/22/12885869t1h2c7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:36</span></div><a href="https://www.tvnet.lv/6878466/trampa-impicmenta-prava-vienojas-argumentus-izklastit-tris-dienas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trampa impīčmenta prāva: vienojas argumentus izklāstīt trīs dienās <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6878466/trampa-impicmenta-prava-vienojas-argumentus-izklastit-tris-dienas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6878466/trampa-impicmenta-prava-vienojas-argumentus-izklastit-tris-dienas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878810" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:32:11+02:00"><meta itemprop="dateModified" content="2020-01-22T13:45:10+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878810/jakutijas-samanis-gajienu-vel-nav-atsacis-bet-atkal-iekulas-problemas-ar-policiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_pI2myhCfA2JtUOCcuk1tRIw0X8=/335x190/smart/nginx/o/2020/01/22/12886646t1h52a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_pI2myhCfA2JtUOCcuk1tRIw0X8=/335x190/smart/nginx/o/2020/01/22/12886646t1h52a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:32</span></div><a href="https://www.tvnet.lv/6878810/jakutijas-samanis-gajienu-vel-nav-atsacis-bet-atkal-iekulas-problemas-ar-policiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jakutijas šamanis atkal iekuļas problēmas ar policiju </span></a><a href="https://www.tvnet.lv/6878810/jakutijas-samanis-gajienu-vel-nav-atsacis-bet-atkal-iekulas-problemas-ar-policiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878631" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T10:45:07+02:00"><meta itemprop="dateModified" content="2020-01-22T11:39:16+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6878631/meridian-trade-bank-mainijusi-nosaukumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xDypp-mWzPiLOm1B_N4Y1OIZLF0=/685x410/filters:focal(164x615:2174x2434)/nginx/o/2020/01/22/12886185t1h6b22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xDypp-mWzPiLOm1B_N4Y1OIZLF0=/685x410/filters:focal(164x615:2174x2434)/nginx/o/2020/01/22/12886185t1h6b22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4267" class="list-article__section-label slab">Banku jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:45</span></div><a href="https://www.tvnet.lv/6878631/meridian-trade-bank-mainijusi-nosaukumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Meridian Trade Bank&quot; mainījusi nosaukumu </span></a><a href="https://www.tvnet.lv/6878631/meridian-trade-bank-mainijusi-nosaukumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l87pw9l3vo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c031ldgayq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-r8mklxhjm5" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/qqRHMYSnTzGOSf0sNN-iN_xNjv0=/60x60/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg" data-lazy-src-x2="//f12.pmo.ee/zKLir7RSkQYCXxYVIrBhEZ4J__w=/120x120/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg"><p class="site-footer__author-name">Lauma Lazdiņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lauma.lazdina@co.tvnet.lv">lauma.lazdina@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-3f67b1466adc516ff6f8.js" async></script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7050080ec19290ac636d.js" async></script></body></html>