<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Ārzemes"><meta property="og:image" content="https://f9.pmo.ee/j-Vm4n14HQUFOf610FhC1RIOofc=/1200x630/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/j-Vm4n14HQUFOf610FhC1RIOofc=/1200x630/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pirmie divi ASV kongresmeņi inficējušies ar Covid-19"><meta property="twitter:title" content="Pirmie divi ASV kongresmeņi inficējušies ar Covid-19"><meta property="og:url" content="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19"><meta property="twitter:url" content="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Pirmie divi ASV Kongresa locekļi paziņojuši, ka viņi inficējušies ar jauno koronavīrusu."><meta property="twitter:description" content="Pirmie divi ASV Kongresa locekļi paziņojuši, ka viņi inficējušies ar jauno koronavīrusu."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="asv"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta name="article:published_time" content="2020-03-19T07:19:01+02:00"><meta name="article:modified_time" content="2020-03-19T07:19:25+02:00"><meta name="description" content="Pirmie divi ASV Kongresa locekļi paziņojuši, ka viņi inficējušies ar jauno koronavīrusu."><meta name="keywords" content="asv, COVID-19, koronavīruss, Koronavīruss Covid-19"><link rel="canonical" href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Pirmie divi ASV kongresmeņi inficējušies ar Covid-19 - Ārvalstīs - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-38a3d903c643d8f5ffaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, #cc4400 100%);
  }
  .section-bg-gradient:before {
      background-color: #cc4400;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6927290"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">C 19.03.2020.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/d8f8ec5116ad1d9357bba3679d49ad4b.svg" height="50" width="346" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6925778/ko-tadu-vesture-mes-vel-neesam-redzejusi-jeb-naftas-nozare-saskaras-ar-bezprecedenta-problemam" class="quote__text">Globālais naftas pieprasījums 2020. gadā var nodemonstrēt lielāko kritumu vēsturē. Tas ir saistīts ar bezprecedenta pasākumiem, ko arvien vairāk valstis pasaulē īsteno, lai cīnītos pret koronavīrusa izplatību. </a><a href="https://www.tvnet.lv/6925778/ko-tadu-vesture-mes-vel-neesam-redzejusi-jeb-naftas-nozare-saskaras-ar-bezprecedenta-problemam" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6925778/ko-tadu-vesture-mes-vel-neesam-redzejusi-jeb-naftas-nozare-saskaras-ar-bezprecedenta-problemam" class="quote__image"><img src="//f9.pmo.ee/x0jPJ_1vw8nkncMPgW-Zjse3D3Q=/72x72/filters:focal(662x364:894x597)/nginx/o/2020/03/17/13012774t1hbb1f.jpg" srcset="//f9.pmo.ee/x0jPJ_1vw8nkncMPgW-Zjse3D3Q=/72x72/filters:focal(662x364:894x597)/nginx/o/2020/03/17/13012774t1hbb1f.jpg, //f9.pmo.ee/QedL8Ps9WhRsVZhhhwlVERvLWfE=/144x144/filters:focal(662x364:894x597)/nginx/o/2020/03/17/13012774t1hbb1f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/d8f8ec5116ad1d9357bba3679d49ad4b.svg" height="45" width="311" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/term/614005/kristines-misanes-lieta" target="_blank" class="menu-item">Misānes lieta</a></div><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.tvnet.lv/term/612927/vingris-iraka-un-sirija" target="_blank" class="menu-item">Vingris Sīrijā/Irākā</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6927290"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4225">Ārvalstīs</a></li><li class="breadcrumb-item">Pirmie divi ASV kongresmeņi inficējušies ar Covid-19</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&link=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&url=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&url=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Pirmie divi ASV kongresmeņi inficējušies ar Covid-19&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Demail%26utm_content%3D6927290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-19T07:19:25+02:00">2020. gada 19. marts 07:19</span></div><h1 class="article-headline" itemprop="headline name">Pirmie divi ASV kongresmeņi inficējušies ar Covid-19</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/141017" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/iVdvszoOcjuRnfgvkK4l2oYbW68=/40x40/filters:focal(22x41:185x166)/nginx/o/2019/03/19/11876955t1h6e11.png" srcset="//f11.pmo.ee/iVdvszoOcjuRnfgvkK4l2oYbW68=/40x40/filters:focal(22x41:185x166)/nginx/o/2019/03/19/11876955t1h6e11.png, //f11.pmo.ee/QuPLcGQnfCJNVybkiOmbji0zWIg=/80x80/filters:focal(22x41:185x166)/nginx/o/2019/03/19/11876955t1h6e11.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA/AFP</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/MteHk4XpmKB6547mur7D9FYCWIE=/1370x820/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg"><figure-fullscreen eager :image-id="13015398" image-url="//f9.pmo.ee/T9IiokUZn7DNd4AS6iRS6oROC1E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/19/13015398t1h2309.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13015398)" src="//f9.pmo.ee/MteHk4XpmKB6547mur7D9FYCWIE=/1370x820/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg" srcset="//f9.pmo.ee/MteHk4XpmKB6547mur7D9FYCWIE=/1370x820/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mario Diazs Balarta</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pirmie divi ASV Kongresa locekļi paziņojuši, ka viņi inficējušies ar jauno koronavīrusu.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-iofjk3mne2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ss1ba4uvhz" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o48uv7c8gf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pārstāvju palātas locekļa Mario Diasa Balarta birojs paziņojis, ka pirms īsa brīža viņš saņēmis analīžu rezultātus, kas apliecina, ka kongresmenis inficējies ar Covid-19.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Republikānis Balarts pārstāv Maiami Floridā, un pirms nedēļas par inficēšanos paziņoja arī Maiami mērs Frensiss Suaress.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Abi politiķi šobrīd atrodas pašizolācijā savās mājās.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Kādi ir Covid-19 simptomi?" article-image="https://f10.pmo.ee/eELNqrC6KmYT9UcTDvR966W1mYM=/480x270/smart/nginx/o/2020/03/17/13012007t1h4dd7.jpg" article-description="Jaunais koronavīruss pirmo reizi tika identificēts Ķīnā, 2019.gadā. Tā simptomi ir paaugstināta temperatūra, klepus, rīkles iekaisums, kā arī apgrūtināta elpošana.

" article-url="https://www.tvnet.lv/6925333/kadi-ir-covid-19-simptomi" article-url-host="www.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc Balarta pozitīvās diagnozes par pašizolāciju nekavējoties paziņojis Pārstāvju palātas mazākuma parlamentārais organizators Stīvens Skeliss, kuram pagājušajā nedēļā bijusi ilgstoša tikšanās ar Balartu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Par laimi, man nav novērojami nekādi simptomi, un es turpināšu darbu attālināti," teikts Skelisa izplatītajā paziņojumā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otrs kongresmenis, kas paziņojis par inficēšanos ar Covid-19, ir demokrāts no Jūtas Bens Makadamss.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viņš sestdien izjutis vieglas saaukstēšanās simptomus, kas pēc atgriešanās Vašingtonā kļuvuši smagāki un likuši kongresmenim palikt pašizolācijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otrdien Makadamss nodevis analīzes un trešdien saņēmis apliecinājumu, ka viņš inficējies ar jauno koronavīrusu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vēl vairāki ASV likumdevēji paziņojuši par pašizolēšanos pēc konservatīvo konferences pie Vašingtonas, kur tie kontaktējušies ar kādu vīrieti, kuram neilgi pēc tam diagnosticēta inficēšanās ar Covid-19.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kopumā ASV līdz šim ar Covid-19 inficējušies vairāk nekā 9300 cilvēki un reģistrēti 150 nāves gadījumi.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="285846"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&link=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&url=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pirmie%20divi%20ASV%20kongresme%C5%86i%20infic%C4%93ju%C5%A1ies%20ar%20Covid-19&url=https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6927290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Pirmie divi ASV kongresmeņi inficējušies ar Covid-19&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19%3Futm_source%3Demail%26utm_content%3D6927290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6927290" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6927290" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555410/asv">asv</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/614914/koronaviruss">koronavīruss</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/616790/koronaviruss-covid-19">Koronavīruss Covid-19</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lsvhf0v4a6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lbj8fjg29k" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-12k7ci91hd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><flash-block :current-section="4225" content-type="topArticles" section-ids="4221" title="Aktuālais šodien" :random="true" filters="" :limit="15" link="https://www.tvnet.lv/section/4221" interval="PT3H" mobile-type="regular" color="#FF5500"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://www.tvnet.lv/section/4221">Jaunākās ziņas</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T07:27:15+02:00"><meta itemprop="dateModified" content="2020-03-19T07:27:15+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927301/gimenes-arstu-konsultativais-talrunis-tagad-darbosies-visu-diennakti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RtRg0UOqZ21tfmju8I_GJ0nGjo4=/1000x435/filters:focal(872x722:2134x2000)/nginx/o/2019/03/13/11863773t1hab26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RtRg0UOqZ21tfmju8I_GJ0nGjo4=/1000x435/filters:focal(872x722:2134x2000)/nginx/o/2019/03/13/11863773t1hab26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:27</span></div><a href="https://www.tvnet.lv/6927301/gimenes-arstu-konsultativais-talrunis-tagad-darbosies-visu-diennakti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ģimenes ārstu konsultatīvais tālrunis tagad darbosies visu diennakti </span></a><a href="https://www.tvnet.lv/6927301/gimenes-arstu-konsultativais-talrunis-tagad-darbosies-visu-diennakti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T07:26:06+02:00"><meta itemprop="dateModified" content="2020-03-19T07:26:06+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927299/ecb-uzsak-750-miljardu-eiro-pandemijas-arkartejas-situacijas-programmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BzvOc1sqKh9RUpspConwldplpBQ=/335x190/smart/nginx/o/2020/03/19/13015408t1h324a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BzvOc1sqKh9RUpspConwldplpBQ=/335x190/smart/nginx/o/2020/03/19/13015408t1h324a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:26</span></div><a href="https://www.tvnet.lv/6927299/ecb-uzsak-750-miljardu-eiro-pandemijas-arkartejas-situacijas-programmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ECB uzsāk 750 miljardu eiro &#39;&#39;pandēmijas ārkārtējās situācijas&quot; programmu </span></a><a href="https://www.tvnet.lv/6927299/ecb-uzsak-750-miljardu-eiro-pandemijas-arkartejas-situacijas-programmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T07:21:44+02:00"><meta itemprop="dateModified" content="2020-03-19T07:21:44+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927295/merkele-covid-19-vacijai-ir-lielakais-izaicinajums-kops-otra-pasaules-kara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v5D6UKHTc0KwaNStdtLDGUsRPbY=/335x190/filters:focal(2240x1318:2933x1638)/nginx/o/2020/03/19/13015401t1ha220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v5D6UKHTc0KwaNStdtLDGUsRPbY=/335x190/filters:focal(2240x1318:2933x1638)/nginx/o/2020/03/19/13015401t1ha220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:21</span></div><a href="https://www.tvnet.lv/6927295/merkele-covid-19-vacijai-ir-lielakais-izaicinajums-kops-otra-pasaules-kara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkele: Covid-19 Vācijai ir lielākais izaicinājums kopš Otrā pasaules kara </span></a><a href="https://www.tvnet.lv/6927295/merkele-covid-19-vacijai-ir-lielakais-izaicinajums-kops-otra-pasaules-kara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T07:19:25+02:00"><meta itemprop="dateModified" content="2020-03-19T07:19:25+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9BsIkE9sgRZMd5NleVFNtvDfjIo=/685x410/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9BsIkE9sgRZMd5NleVFNtvDfjIo=/685x410/filters:focal(1204x581:1543x810)/nginx/o/2020/03/19/13015398t1h2309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:19</span></div><a href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmie divi ASV kongresmeņi inficējušies ar Covid-19 </span></a><a href="https://www.tvnet.lv/6927290/pirmie-divi-asv-kongresmeni-inficejusies-ar-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T07:12:31+02:00"><meta itemprop="dateModified" content="2020-03-19T07:16:36+02:00"><meta itemprop="author" content="TVNET/LETA/AFP/AP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927285/kina-pirmoreiz-visi-jaunie-covid-19-gadijumi-ir-importeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ymEDaHNJrCU4_10cRJJiwlgwqc=/335x190/filters:focal(2486x1904:3097x2216)/nginx/o/2020/03/19/13015393t1hfe85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1ymEDaHNJrCU4_10cRJJiwlgwqc=/335x190/filters:focal(2486x1904:3097x2216)/nginx/o/2020/03/19/13015393t1hfe85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:12</span></div><a href="https://www.tvnet.lv/6927285/kina-pirmoreiz-visi-jaunie-covid-19-gadijumi-ir-importeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ķīnā pirmoreiz visi jaunie Covid-19 gadījumi ir &quot;importēti&quot; </span></a><a href="https://www.tvnet.lv/6927285/kina-pirmoreiz-visi-jaunie-covid-19-gadijumi-ir-importeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T00:02:36+02:00"><meta itemprop="dateModified" content="2020-03-19T00:02:36+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927264/griekija-aizliedz-arpus-telpam-pulceties-vairak-par-deviniem-cilvekiem-kopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k0cCwOroIRvRsiCApctE008qjw4=/335x190/smart/nginx/o/2020/03/03/12985555t1h4c71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/k0cCwOroIRvRsiCApctE008qjw4=/335x190/smart/nginx/o/2020/03/03/12985555t1h4c71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span></div><a href="https://www.tvnet.lv/6927264/griekija-aizliedz-arpus-telpam-pulceties-vairak-par-deviniem-cilvekiem-kopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grieķija aizliedz ārpus telpām pulcēties vairāk par deviņiem cilvēkiem kopā </span></a><a href="https://www.tvnet.lv/6927264/griekija-aizliedz-arpus-telpam-pulceties-vairak-par-deviniem-cilvekiem-kopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zxsh8jupb8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gxpkbzps2k" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4225" content-type="topArticles" section-ids="4133" title="Svarīgākais" :random="true" filters="" :limit="15" interval="P1W" mobile-type="high"></flash-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T22:58:36+02:00"><meta itemprop="dateModified" content="2020-03-18T22:59:08+02:00"><meta itemprop="author" content="LETA--DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927240/covid-19-del-lielbritanija-slegs-visas-skolas-uz-nenoteiktu-laiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LE1_irK_wCHNbwdi2O4v9T0uVy0=/1000x435/smart/nginx/o/2020/03/18/13015231t1h3866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LE1_irK_wCHNbwdi2O4v9T0uVy0=/1000x435/smart/nginx/o/2020/03/18/13015231t1h3866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6927240/covid-19-del-lielbritanija-slegs-visas-skolas-uz-nenoteiktu-laiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 dēļ Lielbritānija slēgs visas skolas uz nenoteiktu laiku </span></a><a href="https://www.tvnet.lv/6927240/covid-19-del-lielbritanija-slegs-visas-skolas-uz-nenoteiktu-laiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T22:08:30+02:00"><meta itemprop="dateModified" content="2020-03-18T22:43:10+02:00"><meta itemprop="author" content="TVNET/LTV"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927192/juris-zagars-sobrid-svarigi-ir-sarekinat-lidz-kuram-laikam-pietiks-algas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qjqf2wrbITnMrYjxCcOb8Vtwx0U=/335x190/smart/nginx/o/2020/03/18/13015156t1h9c74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qjqf2wrbITnMrYjxCcOb8Vtwx0U=/335x190/smart/nginx/o/2020/03/18/13015156t1h9c74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6927192/juris-zagars-sobrid-svarigi-ir-sarekinat-lidz-kuram-laikam-pietiks-algas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juris Žagars: Šobrīd svarīgi ir sarēķināt, līdz kuram laikam pietiks algas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6927192/juris-zagars-sobrid-svarigi-ir-sarekinat-lidz-kuram-laikam-pietiks-algas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6927192/juris-zagars-sobrid-svarigi-ir-sarekinat-lidz-kuram-laikam-pietiks-algas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T20:57:42+02:00"><meta itemprop="dateModified" content="2020-03-18T21:22:17+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927178/lietuva-publisko-inficeto-cilveku-parvietosanas-marsrutus-meklejot-kontaktpersonas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFYBi9DLAROp-RIoDStffRGyZMo=/335x190/smart/nginx/o/2020/03/18/13015132t1h5e02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hFYBi9DLAROp-RIoDStffRGyZMo=/335x190/smart/nginx/o/2020/03/18/13015132t1h5e02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.tvnet.lv/6927178/lietuva-publisko-inficeto-cilveku-parvietosanas-marsrutus-meklejot-kontaktpersonas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lietuvā publisko inficēto cilvēku pārvietošanās maršrutus, meklējot kontaktpersonas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6927178/lietuva-publisko-inficeto-cilveku-parvietosanas-marsrutus-meklejot-kontaktpersonas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.tvnet.lv/6927178/lietuva-publisko-inficeto-cilveku-parvietosanas-marsrutus-meklejot-kontaktpersonas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T20:35:07+02:00"><meta itemprop="dateModified" content="2020-03-18T20:35:07+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927103/no-ceturtdienas-liepaja-darbosies-mobila-telts-covid-19-testa-veiksanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vLcXL1Gkb4IYrTLKDNhGalnKw6o=/685x410/smart/nginx/o/2020/03/18/13014999t1hdaf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vLcXL1Gkb4IYrTLKDNhGalnKw6o=/685x410/smart/nginx/o/2020/03/18/13014999t1hdaf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6927103/no-ceturtdienas-liepaja-darbosies-mobila-telts-covid-19-testa-veiksanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No ceturtdienas Liepājā darbosies mobilā telts Covid-19 testa veikšanai </span></a><a href="https://www.tvnet.lv/6927103/no-ceturtdienas-liepaja-darbosies-mobila-telts-covid-19-testa-veiksanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T20:20:28+02:00"><meta itemprop="dateModified" content="2020-03-18T18:39:55+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926972/kuldigas-policija-sanemusi-zinas-par-11-pasizolesanas-vai-karantinas-parkapumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NF0ctH7pqWf8lhjf_AalGBhfIoM=/335x190/smart/nginx/o/2018/09/02/11362907t1h4996.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NF0ctH7pqWf8lhjf_AalGBhfIoM=/335x190/smart/nginx/o/2018/09/02/11362907t1h4996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6926972/kuldigas-policija-sanemusi-zinas-par-11-pasizolesanas-vai-karantinas-parkapumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldīgas policija saņēmusi ziņas par 11 pašizolēšanās vai karantīnas pārkāpumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926972/kuldigas-policija-sanemusi-zinas-par-11-pasizolesanas-vai-karantinas-parkapumiem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6926972/kuldigas-policija-sanemusi-zinas-par-11-pasizolesanas-vai-karantinas-parkapumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T20:19:46+02:00"><meta itemprop="dateModified" content="2020-03-18T20:19:46+02:00"><meta itemprop="author" content="LETA--BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927153/lietuva-sonedel-patur-atvertu-koridoru-arvalstniekiem-lai-tie-tiktu-cauri-uz-majam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rtMzZjtEgxLjvJXJWB8HFk1qNlM=/335x190/smart/nginx/o/2020/03/18/13015080t1h7e93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rtMzZjtEgxLjvJXJWB8HFk1qNlM=/335x190/smart/nginx/o/2020/03/18/13015080t1h7e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6927153/lietuva-sonedel-patur-atvertu-koridoru-arvalstniekiem-lai-tie-tiktu-cauri-uz-majam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lietuva šonedēļ patur atvērtu &quot;koridoru&quot; ārvalstniekiem, lai tie tiktu cauri uz mājām </span></a><a href="https://www.tvnet.lv/6927153/lietuva-sonedel-patur-atvertu-koridoru-arvalstniekiem-lai-tie-tiktu-cauri-uz-majam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T19:43:57+02:00"><meta itemprop="dateModified" content="2020-03-18T19:51:55+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927115/vadc-aicina-atsaukties-donorus-covid-19-del-to-kluvis-mazak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-gT9iGepsoXyiyumw1-8qOJXZR4=/685x410/smart/nginx/o/2020/03/18/13015011t1haa63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-gT9iGepsoXyiyumw1-8qOJXZR4=/685x410/smart/nginx/o/2020/03/18/13015011t1haa63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.tvnet.lv/6927115/vadc-aicina-atsaukties-donorus-covid-19-del-to-kluvis-mazak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VADC aicina atsaukties donorus, Covid-19 dēļ to kļuvis mazāk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6927115/vadc-aicina-atsaukties-donorus-covid-19-del-to-kluvis-mazak/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6927115/vadc-aicina-atsaukties-donorus-covid-19-del-to-kluvis-mazak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T18:51:58+02:00"><meta itemprop="dateModified" content="2020-03-18T18:52:09+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927056/italija-daudzi-cilveki-joprojam-ignore-covid-19-del-ieviestos-ierobezojumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qpx4HqFUZl-r43ZhoWa_BZKcvTQ=/335x190/smart/nginx/o/2020/03/18/13014930t1h2383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qpx4HqFUZl-r43ZhoWa_BZKcvTQ=/335x190/smart/nginx/o/2020/03/18/13014930t1h2383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.tvnet.lv/6927056/italija-daudzi-cilveki-joprojam-ignore-covid-19-del-ieviestos-ierobezojumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itālijā daudzi cilvēki joprojām ignorē Covid-19 dēļ ieviestos ierobežojumus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6927056/italija-daudzi-cilveki-joprojam-ignore-covid-19-del-ieviestos-ierobezojumus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6927056/italija-daudzi-cilveki-joprojam-ignore-covid-19-del-ieviestos-ierobezojumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T18:47:25+02:00"><meta itemprop="dateModified" content="2020-03-18T18:47:25+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6927043/bernudarza-ozolniekos-pasizolacija-vienas-grupas-berniem-un-pedagogiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/20HmIArKUMoMvGg9zGsa-pC0PJ0=/335x190/smart/nginx/o/2020/03/18/13014925t1h1a8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/20HmIArKUMoMvGg9zGsa-pC0PJ0=/335x190/smart/nginx/o/2020/03/18/13014925t1h1a8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.tvnet.lv/6927043/bernudarza-ozolniekos-pasizolacija-vienas-grupas-berniem-un-pedagogiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bērnudārzā Ozolniekos pašizolācija vienas grupas bērniem un pedagogiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6927043/bernudarza-ozolniekos-pasizolacija-vienas-grupas-berniem-un-pedagogiem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6927043/bernudarza-ozolniekos-pasizolacija-vienas-grupas-berniem-un-pedagogiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:54:31+02:00"><meta itemprop="dateModified" content="2020-03-18T17:54:31+02:00"><meta itemprop="author" content="Dāvis Sproģis/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926973/latvija-beigusies-ikgadeja-gripas-epidemija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WHgnREZr6D8tg0RP3fjtbA4Q3o=/685x410/filters:focal(2333x1021:5146x2427)/nginx/o/2019/01/07/11700277t1hd61e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8WHgnREZr6D8tg0RP3fjtbA4Q3o=/685x410/filters:focal(2333x1021:5146x2427)/nginx/o/2019/01/07/11700277t1hd61e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6926973/latvija-beigusies-ikgadeja-gripas-epidemija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā beigusies ikgadējā gripas epidēmija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926973/latvija-beigusies-ikgadeja-gripas-epidemija/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6926973/latvija-beigusies-ikgadeja-gripas-epidemija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:48:52+02:00"><meta itemprop="dateModified" content="2020-03-18T17:48:52+02:00"><meta itemprop="author" content="LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926977/covid-19-ierobezosanai-noteikto-pasakumu-del-vacija-parstajusi-uznemt-beglus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i1XzTu7YV6bkxaf_dNBcb8ZoPSg=/335x190/smart/nginx/o/2020/03/18/13014818t1hbff9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i1XzTu7YV6bkxaf_dNBcb8ZoPSg=/335x190/smart/nginx/o/2020/03/18/13014818t1hbff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:48</span></div><a href="https://www.tvnet.lv/6926977/covid-19-ierobezosanai-noteikto-pasakumu-del-vacija-parstajusi-uznemt-beglus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 ierobežošanai noteikto pasākumu dēļ Vācija pārstājusi uzņemt bēgļus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926977/covid-19-ierobezosanai-noteikto-pasakumu-del-vacija-parstajusi-uznemt-beglus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6926977/covid-19-ierobezosanai-noteikto-pasakumu-del-vacija-parstajusi-uznemt-beglus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:45:14+02:00"><meta itemprop="dateModified" content="2020-03-18T17:45:14+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926971/spanija-teju-600-covid-19-upuru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1vjVeXkJz95DMyiWfqDAqvIq1h4=/335x190/smart/nginx/o/2020/03/18/13014815t1h7a5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1vjVeXkJz95DMyiWfqDAqvIq1h4=/335x190/smart/nginx/o/2020/03/18/13014815t1h7a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:45</span></div><a href="https://www.tvnet.lv/6926971/spanija-teju-600-covid-19-upuru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spānijā teju 600 Covid-19 upuru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926971/spanija-teju-600-covid-19-upuru/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6926971/spanija-teju-600-covid-19-upuru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:34:13+02:00"><meta itemprop="dateModified" content="2020-03-18T18:32:26+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926956/kazahstana-covid-19-del-sledz-divas-lielakas-pilsetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6PPL0K_wz6HLOf24pFxXT91gshI=/685x410/filters:focal(2413x340:3766x2243)/nginx/o/2020/03/18/13014791t1hd5fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6PPL0K_wz6HLOf24pFxXT91gshI=/685x410/filters:focal(2413x340:3766x2243)/nginx/o/2020/03/18/13014791t1hd5fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:34</span></div><a href="https://www.tvnet.lv/6926956/kazahstana-covid-19-del-sledz-divas-lielakas-pilsetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kazahstāna Covid-19 dēļ slēdz divas lielākās pilsētas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926956/kazahstana-covid-19-del-sledz-divas-lielakas-pilsetas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6926956/kazahstana-covid-19-del-sledz-divas-lielakas-pilsetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:30:18+02:00"><meta itemprop="dateModified" content="2020-03-18T18:13:44+02:00"><meta itemprop="author" content="Sejas, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6926951/kolegi-un-prominences-izsaka-lidzjutibu-saistiba-ar-jutas-strikes-navi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WCFrAAtNx-2PjmQA5eEt_zjSRs4=/335x190/filters:focal(1007x116:3072x2721)/nginx/o/2018/12/13/11651762t1h1772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WCFrAAtNx-2PjmQA5eEt_zjSRs4=/335x190/filters:focal(1007x116:3072x2721)/nginx/o/2018/12/13/11651762t1h1772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:30</span></div><a href="https://sejas.tvnet.lv/6926951/kolegi-un-prominences-izsaka-lidzjutibu-saistiba-ar-jutas-strikes-navi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolēģi un prominences izsaka līdzjūtību saistībā ar Jutas Strīķes nāvi </span></a><a href="https://sejas.tvnet.lv/6926951/kolegi-un-prominences-izsaka-lidzjutibu-saistiba-ar-jutas-strikes-navi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T17:28:59+02:00"><meta itemprop="dateModified" content="2020-03-18T17:28:59+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6926952/krievija-ar-covid-19-inficeto-skaits-sasniedzis-147" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qz_9DH1_Syc9JGoGBmy32l1JEIs=/335x190/smart/nginx/o/2020/03/18/13014783t1h7ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Qz_9DH1_Syc9JGoGBmy32l1JEIs=/335x190/smart/nginx/o/2020/03/18/13014783t1h7ec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6926952/krievija-ar-covid-19-inficeto-skaits-sasniedzis-147" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijā ar Covid-19 inficēto skaits sasniedzis 147 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6926952/krievija-ar-covid-19-inficeto-skaits-sasniedzis-147/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6926952/krievija-ar-covid-19-inficeto-skaits-sasniedzis-147" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0p62p38znl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e1szdt3kcq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><coma-block :section-id="4494" title="KOMERCINFORMĀCIJA" color="#FF5500" :show-article-publish-time="true" link="https://www.tvnet.lv/section/4494/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-bhk8q6fa3y" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-523a027bac5524c5779d.js" async></script></body></html>