<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Ārzemes"><meta property="og:image" content="https://f10.pmo.ee/SpDh1xpclcx5rgV1XZVi0GKs98g=/1200x630/smart/nginx/o/2019/03/01/11832683t1h356e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/SpDh1xpclcx5rgV1XZVi0GKs98g=/1200x630/smart/nginx/o/2019/03/01/11832683t1h356e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā"><meta property="twitter:title" content="OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā"><meta property="og:url" content="https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta"><meta property="twitter:url" content="https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Ķīmisko ieroču aizliegšanas organizācija (OPCW) 18 mēnešus pēc Solsberijā, Lielbritānijā, notikušās bijušā Krievijas dubultaģenta Sergeja Skripaļa un viņa meitas Jūlijas saindēšanas ķīmisko vielu &quot;Novičok&quot; iekļāvusi aizliegto vielu sarakstā."><meta property="twitter:description" content="Ķīmisko ieroču aizliegšanas organizācija (OPCW) 18 mēnešus pēc Solsberijā, Lielbritānijā, notikušās bijušā Krievijas dubultaģenta Sergeja Skripaļa un viņa meitas Jūlijas saindēšanas ķīmisko vielu &quot;Novičok&quot; iekļāvusi aizliegto vielu sarakstā."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="krievija"><meta property="article:tag" content="novičok"><meta property="article:tag" content="skripaļa lieta"><meta name="article:published_time" content="2019-11-28T18:15:29+02:00"><meta name="article:modified_time" content="2019-11-28T18:15:29+02:00"><meta name="description" content="Ķīmisko ieroču aizliegšanas organizācija (OPCW) 18 mēnešus pēc Solsberijā, Lielbritānijā, notikušās bijušā Krievijas dubultaģenta Sergeja Skripaļa un viņa meitas Jūlijas saindēšanas ķīmisko vielu &quot;Novičok&quot; iekļāvusi aizliegto vielu sarakstā."><meta name="keywords" content="krievija, novičok, skripaļa lieta"><link rel="canonical" href="https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā - Ārvalstīs - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2ecf3e73cdba5e6ed8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6837593"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">C 28.11.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" class="quote__text">«Prieka vēsts» sekotāji bez kurnēšanas ver vaļā savas somas, velk no kabatām naudas makus, stājas rindā un virzās pretī cilvēkam ar melno maisu – kādam rokā šķind monētas, citi čaukstina banknotes. </a><a href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" class="quote__image"><img src="//f10.pmo.ee/-1Trj012TneoROg01DgGS_QKIlY=/72x72/smart/nginx/o/2018/07/04/7944279t1he84a.jpg" srcset="//f10.pmo.ee/-1Trj012TneoROg01DgGS_QKIlY=/72x72/smart/nginx/o/2018/07/04/7944279t1he84a.jpg, //f10.pmo.ee/AVZ0Va9QBY5dgLBxKgOt3BvZEuM=/144x144/smart/nginx/o/2018/07/04/7944279t1he84a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.tvnet.lv/term/601970/gruzija-ar-dzelondrasu-zoga-garsu" target="_blank" class="menu-item">Gruzija</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_self" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6837593"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4225">Ārvalstīs</a></li><li class="breadcrumb-item">OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&link=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&url=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&url=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Demail%26utm_content%3D6837593" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-28T18:15:29+02:00">2019. gada 28. novembris 18:15</span></div><h1 class="article-headline" itemprop="headline name">OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/s4X14Ph25XnJ3FJKXfmLP-Du0YI=/685x410/smart/nginx/o/2019/03/01/11832683t1h356e.jpg"><figure-fullscreen eager :image-id="11832683" image-url="//f10.pmo.ee/c7Vhjz2a8NfbP1XAVEYouDPZ9TQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/01/11832683t1h356e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11832683)" src="//f10.pmo.ee/s4X14Ph25XnJ3FJKXfmLP-Du0YI=/685x410/smart/nginx/o/2019/03/01/11832683t1h356e.jpg" srcset="//f10.pmo.ee/s4X14Ph25XnJ3FJKXfmLP-Du0YI=/685x410/smart/nginx/o/2019/03/01/11832683t1h356e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Solsberiju pasludinās par attīrītu no &quot;Novičok&quot; pēdām</p><p class="figure__caption--name" itemprop="creator">FOTO: EPA/AFI</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ķīmisko ieroču aizliegšanas organizācija (OPCW) 18 mēnešus pēc Solsberijā, Lielbritānijā, notikušās bijušā Krievijas dubultaģenta <a href="https://www.tvnet.lv/6744767/asv-piemero-krievijai-jaunas-sankcijas-saistiba-ar-skripalu-saindesanu?-u-saindesanu/" target="_blank">Sergeja Skripaļa un viņa meitas Jūlijas saindēšanas</a> ķīmisko vielu "Novičok" iekļāvusi aizliegto vielu sarakstā.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-soyht8bh89" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9by3oopz0k" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-82weddeuxy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>OPCW pārstāvis sakariem ar presi konkrēti šo neirotoksīnu vārdā neminēja, bet norādīja, ka sarakstā iekļauta Lielbritānijas veiktajā Skripaļu lietas izmeklēšanā konstatētā indīgā ķīmiskā viela.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lielbritānijas varasiestādes iepriekš indīgo vielu bija identificējušas kā "Novičok".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ķīmisko ieroču konvencijas aizliegto vielu saraksts stājās spēkā 1997.gadā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konvencijā aizliegta ķīmisko ieroču attīstīšana, ražošana, iegāde, uzkrāšana, glabāšana un nodošana.</p></div><div class="article-body__item article-body__item--htmlElement"><p>193 konvenciju parakstījušo valstu pārstāvji konferencē trešdien vienojās par saraksta paplašināšanu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sergejs Skripaļs un viņa meita Jūlija pērn 4.martā Solsberijā tika atrasti bez samaņas uz soliņa parkā. Lielbritānijas varasiestādes secināja, ka Skripaļiem uzbrukts ar nervus paralizējošo vielu "Novičok". Skripaļi tika hospitalizēti kritiskā stāvoklī, bet vēlāk atveseļojās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maskava noliedza, ka būtu saistīta ar notikušo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pāris mēnešus vēlāk ar "Novičok" saindējās kāds pāris, kas dzīvoja netālu no Solsberijas. Vīrietis bija atradis smaržu pudelīti, kurā bija indīgā viela, un atdevis to savai draudzenei. Sieviete nomira, bet vīrietis pēc divām nedēļām komā atveseļojās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lielbritānija apsūdzējusi Skripaļa  un viņa meitas saindēšanā divus Krievijas pilsoņus, kas identificēti kā Krievijas Galvenās izlūkošanas pārvaldes (GRU) virsnieki. Rietumi uzskata, ka aiz šī uzbrukuma stāv Krievijas prezidents Vladimirs Putins.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&link=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&url=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=OPCW%20iek%C4%BCauj%20%22Novi%C4%8Dok%22%20aizliegto%20vielu%20sarakst%C4%81&url=https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837593"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20OPCW iekļauj &quot;Novičok&quot; aizliegto vielu sarakstā&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta%3Futm_source%3Demail%26utm_content%3D6837593" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6837593/opcw-ieklauj-novicok-aizliegto-vielu-saraksta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6837593" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6837593" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555452/krievija">krievija</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/566325/novicok">novičok</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/572208/skripala-lieta">skripaļa lieta</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u6f7odu304" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tca8xzk1w9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sikdis3uev" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4221" data-section="4221" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T13:36:39+02:00"><meta itemprop="dateModified" content="2019-11-27T13:55:09+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6836300/video-policija-partraukusi-rigas-centra-esosa-bordela-darbibu-nodarbinatas-arvalstnieces" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iFNKX25wa7lLo1h-wVxCPFgnbI8=/1000x435/smart/nginx/o/2019/11/27/12770182t1h47c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iFNKX25wa7lLo1h-wVxCPFgnbI8=/1000x435/smart/nginx/o/2019/11/27/12770182t1h47c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.tvnet.lv/6836300/video-policija-partraukusi-rigas-centra-esosa-bordela-darbibu-nodarbinatas-arvalstnieces" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: policija pārtraukusi Rīgas centrā esoša bordeļa darbību; nodarbinātas ārvalstnieces <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6836300/video-policija-partraukusi-rigas-centra-esosa-bordela-darbibu-nodarbinatas-arvalstnieces/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://www.tvnet.lv/6836300/video-policija-partraukusi-rigas-centra-esosa-bordela-darbibu-nodarbinatas-arvalstnieces" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://www.tvnet.lv/6836300/video-policija-partraukusi-rigas-centra-esosa-bordela-darbibu-nodarbinatas-arvalstnieces" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/BuaYRbsDj-s2uk12s3CP2jZ0KHg=/230x130/smart/nginx/o/2019/11/27/12770182t1h47c4.jpg" srcset="//f12.pmo.ee/BuaYRbsDj-s2uk12s3CP2jZ0KHg=/230x130/smart/nginx/o/2019/11/27/12770182t1h47c4.jpg, //f12.pmo.ee/9rn69Ea_ynSEkbmzmZYmxdj4FrM=/460x260/smart/nginx/o/2019/11/27/12770182t1h47c4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-26T15:31:26+02:00"><meta itemprop="author" content="Viktorija Puškele"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a4N2ptEdktR_ffcpK6TVX9rHXVg=/324x185/smart/nginx/o/2018/07/04/7944269t1ha8a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a4N2ptEdktR_ffcpK6TVX9rHXVg=/324x185/smart/nginx/o/2018/07/04/7944269t1ha8a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Tikšanās ar Dievu aiz VEF tilta: sludinātājs, politiķis un kafejnīcas saimnieks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks/comments" class="list-article__comment section-font-color" itemprop="url">(188)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4514577/tiksanas-ar-dievu-aiz-vef-tilta-sludinatajs-politikis-un-kafejnicas-saimnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:33:07+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sSk-ft47ehrHL3q40JN0wd1WMz0=/324x185/smart/nginx/o/2019/11/26/12767894t1h7425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sSk-ft47ehrHL3q40JN0wd1WMz0=/324x185/smart/nginx/o/2019/11/26/12767894t1h7425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Mīklainie nāves gadījumi sektā! Eksperts par Pirmo evaņģēlisko Jēzus draudzi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T16:11:01+02:00"><meta itemprop="dateModified" content="2019-11-27T16:11:01+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6836503/krievija-piespiez-apple-atzit-krimas-aneksiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lWhKBxWS01jUnQ9cSXBZmeXft14=/324x185/smart/nginx/o/2019/11/27/12770601t1h487a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lWhKBxWS01jUnQ9cSXBZmeXft14=/324x185/smart/nginx/o/2019/11/27/12770601t1h487a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://www.tvnet.lv/6836503/krievija-piespiez-apple-atzit-krimas-aneksiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievija piespiež &quot;Apple&quot; &quot;atzīt&quot; Krimas aneksiju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6836503/krievija-piespiez-apple-atzit-krimas-aneksiju/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://www.tvnet.lv/6836503/krievija-piespiez-apple-atzit-krimas-aneksiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T07:34:29+02:00"><meta itemprop="dateModified" content="2019-11-27T18:40:08+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6835904/jau-sestdien-laikapstakli-butiski-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VbZHQGSa4TIGWjxYEtjRRhv5aXU=/1000x435/smart/nginx/o/2019/11/27/12771130t1h9de5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VbZHQGSa4TIGWjxYEtjRRhv5aXU=/1000x435/smart/nginx/o/2019/11/27/12771130t1h9de5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv" class="list-article__section-label slab">Ciklons </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.tvnet.lv/6835904/jau-sestdien-laikapstakli-butiski-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jau sestdien laikapstākļi būtiski mainīsies <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6835904/jau-sestdien-laikapstakli-butiski-mainisies/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6835904/jau-sestdien-laikapstakli-butiski-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:29:36+02:00"><meta itemprop="dateModified" content="2019-11-28T12:29:36+02:00"><meta itemprop="author" content="TVNET/CBS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Y7YFi4dR4iF7morZxGeE6tSnlA=/335x190/filters:focal(467x402:678x522)/nginx/o/2019/11/28/12772073t1h91f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-Y7YFi4dR4iF7morZxGeE6tSnlA=/335x190/filters:focal(467x402:678x522)/nginx/o/2019/11/28/12772073t1h91f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasauli aizkustina amerikāņa pēdējā vēlēšanās pirms nāves <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-27T00:43:09+02:00"><meta itemprop="author" content="Viktorija Puškele, TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-XlOFDFDVHaE4fOWkIkGiF_aEVg=/335x190/smart/nginx/o/2018/07/04/7944242t1h72ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-XlOFDFDVHaE4fOWkIkGiF_aEVg=/335x190/smart/nginx/o/2018/07/04/7944242t1h72ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. novembris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>483</span></div></div><a href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Uzmanību, sekta! «Dievs teica, ka tev ir aploksne ar naudu, atdod to man» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:23:40+02:00"><meta itemprop="dateModified" content="2019-11-28T12:25:01+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7QgcL0J3qBdl3-UE6_AmTycfVqU=/685x410/filters:focal(1146x815:1501x1070)/nginx/o/2019/11/28/12772181t1h88cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7QgcL0J3qBdl3-UE6_AmTycfVqU=/685x410/filters:focal(1146x815:1501x1070)/nginx/o/2019/11/28/12772181t1h88cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Putins – šakālis&quot;: par necieņas izrādīšanu varai Krievijā soda nepilngadīgo <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T07:41:24+02:00"><meta itemprop="dateModified" content="2019-11-28T07:59:25+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6836871/foto-agentura-reuters-publice-fotografu-gada-labakas-dzivnieku-bildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KWbWVz-RdgbQKHN3gaoZioe3n7U=/335x190/filters:focal(1661x1524:2418x2224)/nginx/o/2019/11/28/12771533t1haf3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KWbWVz-RdgbQKHN3gaoZioe3n7U=/335x190/filters:focal(1661x1524:2418x2224)/nginx/o/2019/11/28/12771533t1haf3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4237" class="list-article__section-label slab">Ekoloģija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.tvnet.lv/6836871/foto-agentura-reuters-publice-fotografu-gada-labakas-dzivnieku-bildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: aģentūra &quot;Reuters&quot; publicē fotogrāfu gada labākās dzīvnieku bildes </span></a><a href="https://www.tvnet.lv/6836871/foto-agentura-reuters-publice-fotografu-gada-labakas-dzivnieku-bildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:46:49+02:00"><meta itemprop="dateModified" content="2019-11-28T14:05:25+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2PzIgKQLXShI_mlzcr0RIT56WTc=/335x190/smart/nginx/o/2019/11/28/12771877t1h76b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2PzIgKQLXShI_mlzcr0RIT56WTc=/335x190/smart/nginx/o/2019/11/28/12771877t1h76b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">500 dalībnieku lielā mediķu protesta akcija aizvadīta mierīgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T17:34:28+02:00"><meta itemprop="dateModified" content="2019-11-26T17:34:28+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6835588/celtnieks-lielbritanija-loterija-laime-105-miljonus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KYn4Cng0BcqZZ8y0ARy4fRtV5M0=/685x410/filters:focal(1790x23:2702x1450)/nginx/o/2019/11/26/12768193t1ha523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KYn4Cng0BcqZZ8y0ARy4fRtV5M0=/685x410/filters:focal(1790x23:2702x1450)/nginx/o/2019/11/26/12768193t1ha523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26. novembris 17:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://www.tvnet.lv/6835588/celtnieks-lielbritanija-loterija-laime-105-miljonus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Celtnieks Lielbritānijā loterijā laimē £105 miljonus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6835588/celtnieks-lielbritanija-loterija-laime-105-miljonus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.tvnet.lv/6835588/celtnieks-lielbritanija-loterija-laime-105-miljonus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ajx479r7u9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h682vo1i3o" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8dbx95aumw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-beea9xpes9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-bw9srts7td" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T17:28:52+02:00"><meta itemprop="dateModified" content="2019-11-28T18:01:08+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837393/gimnazijas-direktoram-jaskaidrojas-par-grutniecibas-krizes-centra-vadito-lekciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q-is02aknpVwEUHgqjJkkv0mo2c=/1000x435/smart/nginx/o/2019/11/28/12773487t1h269d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q-is02aknpVwEUHgqjJkkv0mo2c=/1000x435/smart/nginx/o/2019/11/28/12773487t1h269d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6837393/gimnazijas-direktoram-jaskaidrojas-par-grutniecibas-krizes-centra-vadito-lekciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ģimnāzijas direktoram jāskaidrojas par &quot;Grūtniecības krīzes centra&quot; vadīto lekciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837393/gimnazijas-direktoram-jaskaidrojas-par-grutniecibas-krizes-centra-vadito-lekciju/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.tvnet.lv/6837393/gimnazijas-direktoram-jaskaidrojas-par-grutniecibas-krizes-centra-vadito-lekciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T17:48:46+02:00"><meta itemprop="dateModified" content="2019-11-28T17:48:46+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837568/saskaniesi-un-bloka-rigai-deputati-norauj-sedi-kura-bija-planots-uzticibas-balsojums-burovam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZArwoCeEbFjyFVT6RWA4IHW4TAE=/335x190/smart/nginx/o/2019/10/16/12657295t1h097f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZArwoCeEbFjyFVT6RWA4IHW4TAE=/335x190/smart/nginx/o/2019/10/16/12657295t1h097f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:48</span></div><a href="https://www.tvnet.lv/6837568/saskaniesi-un-bloka-rigai-deputati-norauj-sedi-kura-bija-planots-uzticibas-balsojums-burovam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daļa domnieku &quot;norauj&quot; sēdi, kurā bija plānots uzticības balsojums Burovam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837568/saskaniesi-un-bloka-rigai-deputati-norauj-sedi-kura-bija-planots-uzticibas-balsojums-burovam/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6837568/saskaniesi-un-bloka-rigai-deputati-norauj-sedi-kura-bija-planots-uzticibas-balsojums-burovam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:22:11+02:00"><meta itemprop="dateModified" content="2019-11-28T16:22:11+02:00"><meta itemprop="author" content="TVNET/LSM.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837467/bunkus-gimene-noraida-parmetumus-par-kapavietas-izveli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QSyzOiYnuH9A_bXlZf01bo0rckw=/335x190/smart/nginx/o/2019/11/28/12772702t1h2005.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QSyzOiYnuH9A_bXlZf01bo0rckw=/335x190/smart/nginx/o/2019/11/28/12772702t1h2005.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:22</span></div><a href="https://www.tvnet.lv/6837467/bunkus-gimene-noraida-parmetumus-par-kapavietas-izveli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bunkus ģimene noraida pārmetumus par kapavietas izvēli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837467/bunkus-gimene-noraida-parmetumus-par-kapavietas-izveli/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6837467/bunkus-gimene-noraida-parmetumus-par-kapavietas-izveli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T17:02:30+02:00"><meta itemprop="dateModified" content="2019-11-28T17:02:30+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837519/tik-bezatbildigs-vaditajs-manits-11-novembra-krastmala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o1W9x7ekfE-gu4pmH2C8q91TcZ8=/685x410/filters:focal(34x28:901x619)/nginx/o/2019/11/28/12773362t1h71ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o1W9x7ekfE-gu4pmH2C8q91TcZ8=/685x410/filters:focal(34x28:901x619)/nginx/o/2019/11/28/12773362t1h71ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4280" class="list-article__section-label slab">Ceļš un likums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/6837519/tik-bezatbildigs-vaditajs-manits-11-novembra-krastmala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tik bezatbildīgs vadītājs manīts 11. novembra krastmalā </span></a><a href="https://www.tvnet.lv/6837519/tik-bezatbildigs-vaditajs-manits-11-novembra-krastmala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:54:54+02:00"><meta itemprop="dateModified" content="2019-11-28T15:54:54+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837426/par-dzivesvietas-nedeklaresanu-bus-sods" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vYwNLSUa8T68kjulDupdmhBEriI=/335x190/smart/nginx/o/2019/11/28/12772947t1h69c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vYwNLSUa8T68kjulDupdmhBEriI=/335x190/smart/nginx/o/2019/11/28/12772947t1h69c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:54</span></div><a href="https://www.tvnet.lv/6837426/par-dzivesvietas-nedeklaresanu-bus-sods" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par dzīvesvietas nedeklarēšanu būs sods <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837426/par-dzivesvietas-nedeklaresanu-bus-sods/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.tvnet.lv/6837426/par-dzivesvietas-nedeklaresanu-bus-sods" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:28:37+02:00"><meta itemprop="dateModified" content="2019-11-28T15:45:23+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837288/liepaja-pec-pusdienam-viena-ednica-saslimusi-70-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YBpa4KvtlVY7QGZRWynenq84lOE=/335x190/smart/nginx/o/2019/09/13/12555458t1h4b89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YBpa4KvtlVY7QGZRWynenq84lOE=/335x190/smart/nginx/o/2019/09/13/12555458t1h4b89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6837288/liepaja-pec-pusdienam-viena-ednica-saslimusi-70-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liepājā pēc pusdienām vienā ēdnīcā saslimuši 70 cilvēki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837288/liepaja-pec-pusdienam-viena-ednica-saslimusi-70-cilveku/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6837288/liepaja-pec-pusdienam-viena-ednica-saslimusi-70-cilveku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:33:07+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tyi0GSy6PvQjAQKHzZ_2KbMXEO4=/685x410/smart/nginx/o/2019/11/26/12767894t1h7425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tyi0GSy6PvQjAQKHzZ_2KbMXEO4=/685x410/smart/nginx/o/2019/11/26/12767894t1h7425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Mīklainie nāves gadījumi sektā! Eksperts par Pirmo evaņģēlisko Jēzus draudzi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.tvnet.lv/6835482/miklainie-naves-gadijumi-sekta-eksperts-par-pirmo-evangelisko-jezus-draudzi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-27T00:43:09+02:00"><meta itemprop="author" content="Viktorija Puškele, TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-XlOFDFDVHaE4fOWkIkGiF_aEVg=/335x190/smart/nginx/o/2018/07/04/7944242t1h72ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-XlOFDFDVHaE4fOWkIkGiF_aEVg=/335x190/smart/nginx/o/2018/07/04/7944242t1h72ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. novembris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>483</span></div></div><a href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Uzmanību, sekta! «Dievs teica, ka tev ir aploksne ar naudu, atdod to man» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4514576/uzmanibu-sekta-dievs-teica-ka-tev-ir-aploksne-ar-naudu-atdod-to-man" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-26T15:33:10+02:00"><meta itemprop="author" content="Viktorija Puškele"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4599662/tu-tikai-nevienam-nestasti-ka-nac-pie-mums-jeb-ka-sektas-verve-cilvekus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8zi9GVRBvFpKH466BGucsbxwkdk=/335x190/smart/nginx/o/2018/07/09/8466482t1hcb2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8zi9GVRBvFpKH466BGucsbxwkdk=/335x190/smart/nginx/o/2018/07/09/8466482t1hcb2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.tvnet.lv/4599662/tu-tikai-nevienam-nestasti-ka-nac-pie-mums-jeb-ka-sektas-verve-cilvekus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">«Tu tikai nevienam nestāsti, ka nāc pie mums» jeb kā sektas vervē cilvēkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4599662/tu-tikai-nevienam-nestasti-ka-nac-pie-mums-jeb-ka-sektas-verve-cilvekus/comments" class="list-article__comment section-font-color" itemprop="url">(95)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4599662/tu-tikai-nevienam-nestasti-ka-nac-pie-mums-jeb-ka-sektas-verve-cilvekus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-26T15:30:38+02:00"><meta itemprop="author" content="Viktorija Puškele"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4514572/dzive-sekta-man-aizliedza-studet-un-svinet-dzimsanas-dienu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dfWSDN5KQjo9ozLsWhi1nwj2o9s=/685x410/smart/nginx/o/2018/07/04/7944237t1hb882.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dfWSDN5KQjo9ozLsWhi1nwj2o9s=/685x410/smart/nginx/o/2018/07/04/7944237t1hb882.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.tvnet.lv/4514572/dzive-sekta-man-aizliedza-studet-un-svinet-dzimsanas-dienu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Dzīve sektā: «Man aizliedza studēt un svinēt dzimšanas dienu» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4514572/dzive-sekta-man-aizliedza-studet-un-svinet-dzimsanas-dienu/comments" class="list-article__comment section-font-color" itemprop="url">(91)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4514572/dzive-sekta-man-aizliedza-studet-un-svinet-dzimsanas-dienu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ythtrzq12" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pauvdhrxyd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:02:00+02:00"><meta itemprop="dateModified" content="2019-11-26T15:32:17+02:00"><meta itemprop="author" content="Viktorija Puškele"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/4514578/no-hiphopa-dejam-uz-sektu-ka-verve-latvijas-pusaudzus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DJrhYws2u1xMBeu9wiKwuX0dfzw=/1000x435/smart/nginx/o/2018/07/04/7944236t1h48df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DJrhYws2u1xMBeu9wiKwuX0dfzw=/1000x435/smart/nginx/o/2018/07/04/7944236t1h48df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/4514578/no-hiphopa-dejam-uz-sektu-ka-verve-latvijas-pusaudzus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">No hiphopa dejām uz sektu: kā vervē Latvijas pusaudžus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/4514578/no-hiphopa-dejam-uz-sektu-ka-verve-latvijas-pusaudzus/comments" class="list-article__comment section-font-color" itemprop="url">(93)</span></span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://www.tvnet.lv/4514578/no-hiphopa-dejam-uz-sektu-ka-verve-latvijas-pusaudzus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T15:25:33+02:00"><meta itemprop="author" content="Iļja Kozins"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837271/mediku-protesti-saeimai-ir-jaatbild" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1IN9i0XsuZTwWU-m9eIvXJKCG-Q=/335x190/smart/nginx/o/2019/11/28/12772569t1hb5bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1IN9i0XsuZTwWU-m9eIvXJKCG-Q=/335x190/smart/nginx/o/2019/11/28/12772569t1hb5bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://www.tvnet.lv/6837271/mediku-protesti-saeimai-ir-jaatbild" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mediķu protesti: Saeimai ir jāatbild! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837271/mediku-protesti-saeimai-ir-jaatbild/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Komentārs</div></a><a href="https://www.tvnet.lv/6837271/mediku-protesti-saeimai-ir-jaatbild" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6837421/mediki-sola-rikot-vel-plasakas-aktivitates" itemprop="url">Mediķi sola rīkot vēl plašākas aktivitātes</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:23:40+02:00"><meta itemprop="dateModified" content="2019-11-28T12:25:01+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JAPUVfeFBmkG9WVLu-z3_e_6Xx8=/335x190/filters:focal(1146x815:1501x1070)/nginx/o/2019/11/28/12772181t1h88cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JAPUVfeFBmkG9WVLu-z3_e_6Xx8=/335x190/filters:focal(1146x815:1501x1070)/nginx/o/2019/11/28/12772181t1h88cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Putins – šakālis&quot;: par necieņas izrādīšanu varai Krievijā soda nepilngadīgo <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.tvnet.lv/6837127/putins-sakalis-par-necienas-izradisanu-varai-krievija-soda-nepilngadigo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:46:49+02:00"><meta itemprop="dateModified" content="2019-11-28T14:05:25+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ucBI-N9hrsfA5syGD9aYI1h2xO0=/685x410/smart/nginx/o/2019/11/28/12771877t1h76b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ucBI-N9hrsfA5syGD9aYI1h2xO0=/685x410/smart/nginx/o/2019/11/28/12771877t1h76b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">500 dalībnieku lielā mediķu protesta akcija aizvadīta mierīgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6836911/500-dalibnieku-liela-mediku-protesta-akcija-aizvadita-mierigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:48:40+02:00"><meta itemprop="dateModified" content="2019-11-28T16:48:40+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837507/sipeniece-florence-reiniks-filmas-jaungada-taksometrs-2-aktieri-liksmo-ballite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jFsqUnVcRXurXPletm3UAg2xUrk=/335x190/smart/nginx/o/2019/11/28/12773298t1h1bdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jFsqUnVcRXurXPletm3UAg2xUrk=/335x190/smart/nginx/o/2019/11/28/12773298t1h1bdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:48</span></div><a href="https://www.tvnet.lv/6837507/sipeniece-florence-reiniks-filmas-jaungada-taksometrs-2-aktieri-liksmo-ballite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sipeniece, Florence, Reiniks: &quot;Jaungada taksometrs 2&quot; aktieri līksmo ballītē </span></a><a href="https://www.tvnet.lv/6837507/sipeniece-florence-reiniks-filmas-jaungada-taksometrs-2-aktieri-liksmo-ballite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:00:48+02:00"><meta itemprop="dateModified" content="2019-11-28T14:03:37+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837254/ep-visam-dalibvalstim-nekavejoties-jaratifice-stambulas-konvencija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3JJN4lL6T8efCpo5ryD4DllMK80=/335x190/smart/nginx/o/2019/11/28/12772552t1h0955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3JJN4lL6T8efCpo5ryD4DllMK80=/335x190/smart/nginx/o/2019/11/28/12772552t1h0955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://www.tvnet.lv/6837254/ep-visam-dalibvalstim-nekavejoties-jaratifice-stambulas-konvencija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EP: visām dalībvalstīm nekavējoties jāratificē Stambulas konvencija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837254/ep-visam-dalibvalstim-nekavejoties-jaratifice-stambulas-konvencija/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.tvnet.lv/6837254/ep-visam-dalibvalstim-nekavejoties-jaratifice-stambulas-konvencija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:12:18+02:00"><meta itemprop="dateModified" content="2019-11-28T13:12:18+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837172/vecakiem-kuru-berns-saindejas-ar-metadonu-reals-cietumsods" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E2CDkVBA20Pvwe12J4Jv88MayQg=/685x410/smart/nginx/o/2019/11/28/12772313t1h1360.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E2CDkVBA20Pvwe12J4Jv88MayQg=/685x410/smart/nginx/o/2019/11/28/12772313t1h1360.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6837172/vecakiem-kuru-berns-saindejas-ar-metadonu-reals-cietumsods" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vecākiem, kuru bērns saindējās ar metadonu, reāls cietumsods <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837172/vecakiem-kuru-berns-saindejas-ar-metadonu-reals-cietumsods/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6837172/vecakiem-kuru-berns-saindejas-ar-metadonu-reals-cietumsods" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:02:28+02:00"><meta itemprop="dateModified" content="2019-11-28T11:03:03+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ScjxepGUf2tLgPgsJiM9w5MybAE=/335x190/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ScjxepGUf2tLgPgsJiM9w5MybAE=/335x190/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaveni NBA apskatnieki strīdīgi vērtē Porziņģa potenciālu kļūt par labāko spēlētāju pasaulē </span></a><a href="https://www.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:29:36+02:00"><meta itemprop="dateModified" content="2019-11-28T12:29:36+02:00"><meta itemprop="author" content="TVNET/CBS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Y7YFi4dR4iF7morZxGeE6tSnlA=/335x190/filters:focal(467x402:678x522)/nginx/o/2019/11/28/12772073t1h91f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-Y7YFi4dR4iF7morZxGeE6tSnlA=/335x190/filters:focal(467x402:678x522)/nginx/o/2019/11/28/12772073t1h91f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasauli aizkustina amerikāņa pēdējā vēlēšanās pirms nāves <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6837112/pasauli-aizkustina-amerikana-pedeja-velesanas-pirms-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:13:18+02:00"><meta itemprop="dateModified" content="2019-11-28T13:17:19+02:00"><meta itemprop="author" content="Evita Puriņa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6837197/daugavpils-mers-maldina-virzot-ideju-par-pasvaldibas-aptiekam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pyptENPuAu0guyejJSd-vM8ClGg=/685x410/smart/nginx/o/2019/11/28/12772323t1h0ee7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pyptENPuAu0guyejJSd-vM8ClGg=/685x410/smart/nginx/o/2019/11/28/12772323t1h0ee7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6837197/daugavpils-mers-maldina-virzot-ideju-par-pasvaldibas-aptiekam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugavpils mērs maldina, virzot ideju par pašvaldības aptiekām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6837197/daugavpils-mers-maldina-virzot-ideju-par-pasvaldibas-aptiekam/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.tvnet.lv/6837197/daugavpils-mers-maldina-virzot-ideju-par-pasvaldibas-aptiekam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eeowdm5h6n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c0u7tn8jqk" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-bbu4f4kwxn" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/qqRHMYSnTzGOSf0sNN-iN_xNjv0=/60x60/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg" data-lazy-src-x2="//f12.pmo.ee/zKLir7RSkQYCXxYVIrBhEZ4J__w=/120x120/smart/nginx/o/2018/08/03/11152760t1h4ed6.jpg"><p class="site-footer__author-name">Lauma Lazdiņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lauma.lazdina@co.tvnet.lv">lauma.lazdina@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-52e9d54fba2502e9fc2c.js" async></script></body></html>