<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Bizness"><meta property="og:image" content="https://f8.pmo.ee/CVz5qHiggstFhGS4M_n9oCRsVeU=/1200x630/smart/nginx/o/2019/01/31/11756282t1hd45b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/CVz5qHiggstFhGS4M_n9oCRsVeU=/1200x630/smart/nginx/o/2019/01/31/11756282t1hd45b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes"><meta property="twitter:title" content="Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes"><meta property="og:url" content="https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes"><meta property="twitter:url" content="https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Saistībā ar apjomīgiem &quot;Visa&quot; maksājumu karšu sistēmas uzlabošanas darbiem naktī uz svētdienu nestrādās &quot;Luminor Bank&quot; izsniegtās &quot;Visa&quot; maksājumu kartes, pavēstīja bankā."><meta property="twitter:description" content="Saistībā ar apjomīgiem &quot;Visa&quot; maksājumu karšu sistēmas uzlabošanas darbiem naktī uz svētdienu nestrādās &quot;Luminor Bank&quot; izsniegtās &quot;Visa&quot; maksājumu kartes, pavēstīja bankā."><meta property="og:type" content="article"><meta property="article:section" content="Nozares"><meta property="article:tag" content="banka «luminor»"><meta property="article:tag" content="bankas"><meta property="article:tag" content="luminor bank"><meta name="article:published_time" content="2019-08-03T18:43:18+03:00"><meta name="article:modified_time" content="2019-08-03T18:43:18+03:00"><meta name="description" content="Saistībā ar apjomīgiem &quot;Visa&quot; maksājumu karšu sistēmas uzlabošanas darbiem naktī uz svētdienu nestrādās &quot;Luminor Bank&quot; izsniegtās &quot;Visa&quot; maksājumu kartes, pavēstīja bankā."><meta name="keywords" content="banka «luminor», bankas, luminor bank"><link rel="canonical" href="https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes - Nozares - Financenet - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0076BB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0076BB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0076BB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0076BB 0%, #0076BB 100%);
    color: #0076BB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0076BB;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6745095"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">S 3.08.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6743187/dzivais-udens-fakti-pret-izdomajumiem" class="quote__text">Atsauce uz autoritāti nenozīmē neko, ja tu nespēj precīzi pamatot, ka tas, ko autoritāte saka, attiecas uz tavu apgalvojumu. </a><a href="https://www.tvnet.lv/6743187/dzivais-udens-fakti-pret-izdomajumiem" class="quote__author section-border-color"><span class="slab section-font-color">Vjačeslavs Kaščejevs</span></a></div><a href="https://www.tvnet.lv/6743187/dzivais-udens-fakti-pret-izdomajumiem" class="quote__image"><img src="//f11.pmo.ee/S6pXA1z1HrKRQuNHRz0d9lB6pwg=/72x72/filters:focal(1142x596:1236x709)/nginx/o/2019/08/01/12425173t1hc55e.jpg" srcset="//f11.pmo.ee/S6pXA1z1HrKRQuNHRz0d9lB6pwg=/72x72/filters:focal(1142x596:1236x709)/nginx/o/2019/08/01/12425173t1hc55e.jpg, //f11.pmo.ee/-vjeGyyvJ87KP-S6jUrFtjYLBp8=/144x144/filters:focal(1142x596:1236x709)/nginx/o/2019/08/01/12425173t1hc55e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4230" target="_self" class="menu-item">Finanšu ziņas</a></div><div><a href="https://www.tvnet.lv/section/4231" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4243" target="_self" class="menu-item">Transports un loģistika</a></div><div><a href="https://www.tvnet.lv/section/4229" target="_self" class="menu-item section-font-color menu-item--active">Nozares</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item">&quot;Brexit&quot;</a></div><div><a href="https://www.tvnet.lv/term/579093/karina-valdiba" target="_blank" class="menu-item">Kariņa valdība</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4228">Financenet</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4229">Nozares</a></li><li class="breadcrumb-item">Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&link=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&url=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&url=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Demail%26utm_content%3D6745095" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 3. augusts 18:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11756282" image-url="//f8.pmo.ee/J0JUKYQpqbxqX45wt9d_baY6aMY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/31/11756282t1hd45b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11756282)" src="//f8.pmo.ee/IygATdAD0MvZ_mKJea7UkLIOxx4=/685x410/smart/nginx/o/2019/01/31/11756282t1hd45b.jpg" srcset="//f8.pmo.ee/IygATdAD0MvZ_mKJea7UkLIOxx4=/685x410/smart/nginx/o/2019/01/31/11756282t1hd45b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">&quot;Nordea&quot; un &quot;DNB&quot; apvienotā banka &quot;Luminor Bank&quot;.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ieva Leiniša/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saistībā ar apjomīgiem "Visa" maksājumu karšu sistēmas uzlabošanas darbiem naktī uz svētdienu nestrādās "Luminor Bank" izsniegtās "Visa" maksājumu kartes, pavēstīja bankā.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o92znrzx6s" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gi47c66e4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xjql8s8vvb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Maksājumu karšu darbība būs traucēta svētdien no plkst.2.30 līdz plkst.8, taču īslaicīgi pārtraukumi karšu darbībā iespējami arī vēlāk - līdz plkst.14.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bankā skaidroja, ka "Luminor Bank" emitēto "Visa" maksājumu karšu īpašnieki attiecīgajā periodā nevarēs norēķināties par pirkumiem ar karti, izmantot bankomātus, internetbanku un mobilo banku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Luminor Bank" aicina klientus rēķināties ar "Visa" maksājumu karšu sistēmas darbības pārtraukumu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aģentūra LETA jau vēstīja, ka 2017.gada oktobrī Baltijas valstīs darbu sāka "Nordea Bank" un DNB apvienotā banka "Luminor Bank", savukārt 2019.gada janvāra sākumā tika pabeigta Baltijas valstīs strādājošo "Luminor Bank" pārrobežu apvienošana, bankai turpinot darbību ar centrālo biroju Igaunijā un filiālēm Latvijā un Lietuvā.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&link=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&url=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nakt%C4%AB%20nestr%C4%81d%C4%81s%20%22Luminor%22%20izdot%C4%81s%20%22Visa%22%20maks%C4%81jumu%20kartes&url=https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745095"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Naktī nestrādās &quot;Luminor&quot; izdotās &quot;Visa&quot; maksājumu kartes&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes%3Futm_source%3Demail%26utm_content%3D6745095" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6745095/nakti-nestradas-luminor-izdotas-visa-maksajumu-kartes/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6745095" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6745095" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#0076BB" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556437/banka-luminor">banka «luminor»</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555854/bankas">bankas</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/567239/luminor-bank">luminor bank</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d5bn5ta7ia" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0mnhvmmhtb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xg37sorwrk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4228" data-section="4228" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0076BB;"><a href="https://www.tvnet.lv/section/4228">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JT9dMmcBta0EZXC4SqzVjyXjJN0=/1000x435/smart/nginx/o/2019/08/01/12425681t1hf0e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 15:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto un video: jaunais &quot;Alfa&quot; korpuss 55 miljonu eiro vērtībā. Kā tur izskatās mēnesi pirms atklāšanas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/PDWODQPtIXHe-icAj6XcQ95yCgo=/230x130/smart/nginx/o/2019/08/01/12425306t1hdf93.jpg" srcset="//f11.pmo.ee/PDWODQPtIXHe-icAj6XcQ95yCgo=/230x130/smart/nginx/o/2019/08/01/12425306t1hdf93.jpg, //f11.pmo.ee/FHhwP99lvFxq-FWEXzisSucahKk=/460x260/smart/nginx/o/2019/08/01/12425306t1hdf93.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:21</span></span></div></div></a><a href="https://www.tvnet.lv/6743499/foto-un-video-jaunais-alfa-korpuss-55-miljonu-eiro-vertiba-ka-tur-izskatas-menesi-pirms-atklasanas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278289"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744521/fktk-soda-maksajumu-iestadi-money-express" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d8JOBlIoDqf6gUDSD2L3MjyvPDI=/324x185/smart/nginx/o/2019/07/05/12329418t1h6b20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6744521/fktk-soda-maksajumu-iestadi-money-express" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FKTK soda maksājumu iestādi &quot;Money Express&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6744521/fktk-soda-maksajumu-iestadi-money-express/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6744521/fktk-soda-maksajumu-iestadi-money-express" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743463/parrekinats-vid-prognozetais-menesa-neapliekamais-minimums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T1JNh5PAjJMWk8B5b6T6yfavRqQ=/324x185/smart/nginx/o/2019/08/01/12425636t1h5344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 14:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.tvnet.lv/6743463/parrekinats-vid-prognozetais-menesa-neapliekamais-minimums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārrēķināts VID prognozētais mēneša neapliekamais minimums <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743463/parrekinats-vid-prognozetais-menesa-neapliekamais-minimums/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6743463/parrekinats-vid-prognozetais-menesa-neapliekamais-minimums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744447/ceku-loterijas-julija-izlozei-registreti-jau-1-617-miljoni-ceku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w_sli6BVEAigjwlhwr3myCW5ktU=/324x185/smart/nginx/o/2018/11/01/11540880t1h5ef1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6744447/ceku-loterijas-julija-izlozei-registreti-jau-1-617-miljoni-ceku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Čeku loterijas jūlija izlozei reģistrēti jau 1,617 miljoni čeku </span></a><a href="https://www.tvnet.lv/6744447/ceku-loterijas-julija-izlozei-registreti-jau-1-617-miljoni-ceku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743940/olainfarm-lielakais-akcionars-aicina-sasaukt-arkartas-sapulci-uznemuma-neapmierinoso-rezultatu-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PZSdP0TSDHClBAuk7OFRt-51EXw=/1000x435/filters:focal(1222x0:3320x1748)/nginx/o/2019/03/29/11907061t1h92a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6743940/olainfarm-lielakais-akcionars-aicina-sasaukt-arkartas-sapulci-uznemuma-neapmierinoso-rezultatu-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Olainfarm&quot; lielākais akcionārs aicina sasaukt ārkārtas sapulci &quot;uzņēmuma neapmierinošo rezultātu dēļ&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743940/olainfarm-lielakais-akcionars-aicina-sasaukt-arkartas-sapulci-uznemuma-neapmierinoso-rezultatu-del/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6743940/olainfarm-lielakais-akcionars-aicina-sasaukt-arkartas-sapulci-uznemuma-neapmierinoso-rezultatu-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6742675/kad-valasprieks-izversas-karjera-geimeri-klust-par-miljonariem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y59CKS0SRPsIgzzwkz_QFmIvfUU=/335x190/smart/nginx/o/2019/07/31/12424361t1hd5aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.tvnet.lv/6742675/kad-valasprieks-izversas-karjera-geimeri-klust-par-miljonariem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kad vaļasprieks izvēršas karjerā: &quot;geimeri&quot; kļūst par miljonāriem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6742675/kad-valasprieks-izversas-karjera-geimeri-klust-par-miljonariem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.tvnet.lv/6742675/kad-valasprieks-izversas-karjera-geimeri-klust-par-miljonariem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6742802/boriss-dzonsons-ka-iespejamais-krizes-nesejs-latvijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wbn-wO6Ba5II5dn8VHN9-0br9PE=/335x190/filters:focal(660x901:1052x1063)/nginx/o/2019/06/10/12247136t1hcbc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab">Viedokļi un komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.tvnet.lv/6742802/boriss-dzonsons-ka-iespejamais-krizes-nesejs-latvijai" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Boriss Džonsons kā iespējamais krīzes nesējs Latvijai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6742802/boriss-dzonsons-ka-iespejamais-krizes-nesejs-latvijai/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.tvnet.lv/6742802/boriss-dzonsons-ka-iespejamais-krizes-nesejs-latvijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744839/par-es-kandidati-svf-izpilddirektora-amatam-izvirzita-kristalina-georgijeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/50TAa8y-Wz5PQLjL2W7Wy3gU8jA=/685x410/smart/nginx/o/2019/08/03/12430465t1hd5d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6744839/par-es-kandidati-svf-izpilddirektora-amatam-izvirzita-kristalina-georgijeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par ES kandidāti SVF izpilddirektora amatam izvirzīta Kristalina Georgijeva </span></a><a href="https://www.tvnet.lv/6744839/par-es-kandidati-svf-izpilddirektora-amatam-izvirzita-kristalina-georgijeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743014/stajas-speka-samazinata-akcizes-nodokla-likme-stiprajam-alkoholam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BMhgjw0YNYd4_RQNhFqZPLqmc4M=/335x190/smart/nginx/o/2019/08/01/12424541t1he4ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 06:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.tvnet.lv/6743014/stajas-speka-samazinata-akcizes-nodokla-likme-stiprajam-alkoholam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stājas spēkā samazinātā akcīzes nodokļa likme stiprajam alkoholam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743014/stajas-speka-samazinata-akcizes-nodokla-likme-stiprajam-alkoholam/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.tvnet.lv/6743014/stajas-speka-samazinata-akcizes-nodokla-likme-stiprajam-alkoholam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744835/ek-liek-ryanair-atmaksat-francijai-nelikumigu-valsts-palidzibu-8-5-miljonu-eiro-apmera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/taB7dntFSnpjBSVACll7bxOxoNY=/335x190/smart/nginx/o/2018/07/16/9709243t1hf0c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6744835/ek-liek-ryanair-atmaksat-francijai-nelikumigu-valsts-palidzibu-8-5-miljonu-eiro-apmera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EK liek &quot;Ryanair&quot; atmaksāt Francijai nelikumīgu valsts palīdzību 8,5 miljonu eiro apmērā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6744835/ek-liek-ryanair-atmaksat-francijai-nelikumigu-valsts-palidzibu-8-5-miljonu-eiro-apmera/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6744835/ek-liek-ryanair-atmaksat-francijai-nelikumigu-valsts-palidzibu-8-5-miljonu-eiro-apmera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743353/ptac-divarpus-gadu-laika-sanemis-gandriz-60-sudzibas-par-parkapumiem-auto-nomas-pakalpojumos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FnSbJLFkwlSpq9WBSg90FYxRyPU=/685x410/smart/nginx/o/2018/07/17/10403986t1h2a4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 13:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6743353/ptac-divarpus-gadu-laika-sanemis-gandriz-60-sudzibas-par-parkapumiem-auto-nomas-pakalpojumos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PTAC divarpus gadu laikā saņēmis gandrīz 60 sūdzības par pārkāpumiem auto nomas pakalpojumos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743353/ptac-divarpus-gadu-laika-sanemis-gandriz-60-sudzibas-par-parkapumiem-auto-nomas-pakalpojumos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6743353/ptac-divarpus-gadu-laika-sanemis-gandriz-60-sudzibas-par-parkapumiem-auto-nomas-pakalpojumos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-msm8sw5gwa" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3hu9md9glf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x1cizw7yjz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jtwjkvmur8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-tq5ci47c0y" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745090/krievija-ierosinata-kriminallieta-pret-navalnija-korupcijas-apkarosanas-fondu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5lI7e-CYQc-k0Qn56a2_b_n31Ms=/1000x435/smart/nginx/o/2019/04/25/11975725t1h6bde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6745090/krievija-ierosinata-kriminallieta-pret-navalnija-korupcijas-apkarosanas-fondu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijā ierosināta krimināllieta pret Navaļnija Korupcijas apkarošanas fondu </span></a><a href="https://www.tvnet.lv/6745090/krievija-ierosinata-kriminallieta-pret-navalnija-korupcijas-apkarosanas-fondu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6744050/navalnijs-pieprasa-krievijai-izmeklet-vina-iespejamo-saindesanu-cietuma" itemprop="url">Navaļnijs pieprasa Krievijai izmeklēt viņa iespējamo saindēšanu cietumā</a></li></ul></div><a href="https://www.tvnet.lv/6745090/krievija-ierosinata-kriminallieta-pret-navalnija-korupcijas-apkarosanas-fondu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278386"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745022/stihiskajas-protesta-akcijas-maskava-aiztureti-vismaz-600-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ly9845L11VuSCaIouMg8JmWrW6Q=/335x190/smart/nginx/o/2019/08/03/12431838t1hd0e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:26</span></div><a href="https://www.tvnet.lv/6745022/stihiskajas-protesta-akcijas-maskava-aiztureti-vismaz-600-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stihiskajās protesta akcijās Maskavā aizturēti vismaz 600 cilvēku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6745022/stihiskajas-protesta-akcijas-maskava-aiztureti-vismaz-600-cilveku/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6745022/stihiskajas-protesta-akcijas-maskava-aiztureti-vismaz-600-cilveku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743603/tukstos-levitejosu-akmenu-stravojumi-un-viegla-garlaiciba-pokainos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WwHiziWyieNmgm_z8bjJf6CyfA4=/335x190/filters:focal(709x397:984x608)/nginx/o/2019/08/02/12427255t1hcefd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4211" class="list-article__section-label slab">Ceļojumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6743603/tukstos-levitejosu-akmenu-stravojumi-un-viegla-garlaiciba-pokainos" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Tūkstoš levitējošu akmeņu, strāvojumi un viegla garlaicība Pokaiņos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743603/tukstos-levitejosu-akmenu-stravojumi-un-viegla-garlaiciba-pokainos/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6743603/tukstos-levitejosu-akmenu-stravojumi-un-viegla-garlaiciba-pokainos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744841/brizita-makrona-uzlabojusi-izskatu-ar-kirurga-skalpela-palidzibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yqjXaxXEL8Kvdeyy_xcbHdyFJ1I=/685x410/smart/nginx/o/2019/08/03/12430469t1hfd6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.tvnet.lv/6744841/brizita-makrona-uzlabojusi-izskatu-ar-kirurga-skalpela-palidzibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brižita Makrona uzlabojusi izskatu ar ķirurga skalpeļa palīdzību </span></a><a href="https://www.tvnet.lv/6744841/brizita-makrona-uzlabojusi-izskatu-ar-kirurga-skalpela-palidzibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6744993/gorkss-ta-notiek-ja-federacija-tiek-uzskatita-par-slaucamu-govi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/thk0S1TGtVxM0x2IhiPOPS-T0LA=/335x190/filters:focal(357x0:1506x1006)/nginx/o/2019/03/06/11846756t1h7d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sports.tvnet.lv/6744993/gorkss-ta-notiek-ja-federacija-tiek-uzskatita-par-slaucamu-govi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gorkšs: Tā notiek, ja federācija tiek uzskatīta par slaucamu govi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6744993/gorkss-ta-notiek-ja-federacija-tiek-uzskatita-par-slaucamu-govi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6744993/gorkss-ta-notiek-ja-federacija-tiek-uzskatita-par-slaucamu-govi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6741618/rudmate-ar-cellu-intervija-ar-madaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2awYKN5vALOplodFsp-W4ACt9Ko=/335x190/smart/nginx/o/2019/07/31/12422864t1hc050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6741618/rudmate-ar-cellu-intervija-ar-madaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rudmate ar čellu: intervija ar Madaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6741618/rudmate-ar-cellu-intervija-ar-madaru/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/6741618/rudmate-ar-cellu-intervija-ar-madaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745002/krusu-atliesana-gipsi-neatnemama-festivala-laba-daba-sastavdala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2glfr1SPHMfWulAhXbuBhpJzT9k=/685x410/filters:focal(1666x628:2722x1406)/nginx/o/2019/08/03/12431662t1h2519.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6745002/krusu-atliesana-gipsi-neatnemama-festivala-laba-daba-sastavdala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krūšu atliešana ģipsī - neatņemama festivāla &quot;Laba daba&quot; sastāvdaļa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6745002/krusu-atliesana-gipsi-neatnemama-festivala-laba-daba-sastavdala/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6745002/krusu-atliesana-gipsi-neatnemama-festivala-laba-daba-sastavdala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://foto.tvnet.lv/6744921/ar-sigala-uzstasanos-nosledzas-festivala-summer-sound-pirmas-dienas-ballite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kyT0QlWOBINcoFQ_Rn6NG6alcdc=/335x190/filters:focal(3261x1557:3484x1720)/nginx/o/2019/08/03/12430602t1hfb85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">74 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://foto.tvnet.lv" class="list-article__section-label slab">TVNET Foto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:43</span></div><a href="https://foto.tvnet.lv/6744921/ar-sigala-uzstasanos-nosledzas-festivala-summer-sound-pirmas-dienas-ballite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar Sigala uzstāšanos noslēdzas festivāla &quot;Summer Sound&quot; pirmās dienas ballīte</span><div class="list-article__additional-headline">Foto</div></a><a href="https://foto.tvnet.lv/6744921/ar-sigala-uzstasanos-nosledzas-festivala-summer-sound-pirmas-dienas-ballite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://foto.tvnet.lv/6745042/no-platem-lidz-rotam-festivala-laba-daba-tirdzina-labumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xUclVjZzbb33PiALaItGrQz6qow=/335x190/filters:focal(2048x866:3426x2288)/nginx/o/2019/08/03/12432052t1h6c4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://foto.tvnet.lv" class="list-article__section-label slab">TVNET Foto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:17</span></div><a href="https://foto.tvnet.lv/6745042/no-platem-lidz-rotam-festivala-laba-daba-tirdzina-labumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No platēm līdz rotām - Festivāla &quot;Laba daba&quot; tirdziņa labumi </span></a><a href="https://foto.tvnet.lv/6745042/no-platem-lidz-rotam-festivala-laba-daba-tirdzina-labumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745010/dzivnieku-sturitis-festivala-laba-daba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VE-hJAIqVvwuRzguL0Hi1f51_xg=/685x410/filters:focal(1523x497:3213x1955)/nginx/o/2019/08/03/12431717t1hb1f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:56</span></div><a href="https://www.tvnet.lv/6745010/dzivnieku-sturitis-festivala-laba-daba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Dzīvnieku stūrītis festivālā &quot;Laba daba&quot;</span><div class="list-article__additional-headline">Foto</div></a><a href="https://www.tvnet.lv/6745010/dzivnieku-sturitis-festivala-laba-daba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rxz75y2hz5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-th8va1gq6d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745047/festivala-summer-sound-pieker-astonas-iespejams-narkotikas-lietojusas-personas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xnd5AAN6bJj14DgaYzn1NOFaGi0=/1000x435/smart/nginx/o/2019/03/10/11854800t1h473e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4250" class="list-article__section-label slab">Festivālu vasara </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6745047/festivala-summer-sound-pieker-astonas-iespejams-narkotikas-lietojusas-personas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festivālā &quot;Summer Sound&quot; pieķer astoņas, iespējams, narkotikas lietojušas personas </span></a><a href="https://www.tvnet.lv/6745047/festivala-summer-sound-pieker-astonas-iespejams-narkotikas-lietojusas-personas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6745047/festivala-summer-sound-pieker-astonas-iespejams-narkotikas-lietojusas-personas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278381"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6742279/piektdienas-vakara-izklaide-kas-parvertas-cina-par-dzivibu-baltijas-juras-vilnos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XPhCTJMGqlUkMenq-nxm9jW5Agk=/335x190/smart/nginx/o/2019/07/31/12422237t1hbbde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://www.tvnet.lv/6742279/piektdienas-vakara-izklaide-kas-parvertas-cina-par-dzivibu-baltijas-juras-vilnos" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Piektdienas vakara izklaide, kas pārvērtās cīņā par dzīvību Baltijas jūras viļņos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6742279/piektdienas-vakara-izklaide-kas-parvertas-cina-par-dzivibu-baltijas-juras-vilnos/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline"></div></a><a href="https://www.tvnet.lv/6742279/piektdienas-vakara-izklaide-kas-parvertas-cina-par-dzivibu-baltijas-juras-vilnos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6741501/postita-un-izsmieta-nometnu-ielas-maza-francu-pils" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dYyxJeEV69TApoNFENFfIWMRhno=/335x190/smart/nginx/o/2019/07/30/12420796t1h10f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 jūlijs 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://www.tvnet.lv/6741501/postita-un-izsmieta-nometnu-ielas-maza-francu-pils" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Postītā un izsmietā Nometņu ielas “mazā franču pils” <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6741501/postita-un-izsmieta-nometnu-ielas-maza-francu-pils/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6741501/postita-un-izsmieta-nometnu-ielas-maza-francu-pils" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6742143/zinatnieki-izpetijusi-no-kurienes-2017-gada-uzradas-radioaktivais-makonis-par-eiropu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ftGlv7g0AJLh3k4nquXNvm59mR0=/685x410/smart/nginx/o/2019/07/31/12421954t1hafda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 jūlijs 08:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://www.tvnet.lv/6742143/zinatnieki-izpetijusi-no-kurienes-2017-gada-uzradas-radioaktivais-makonis-par-eiropu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki izpētījuši, no kurienes 2017.gadā uzradās radioaktīvais mākonis pār Eiropu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6742143/zinatnieki-izpetijusi-no-kurienes-2017-gada-uzradas-radioaktivais-makonis-par-eiropu/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">"Liels, bet neizziņots kodolnegadījums"</div></a><a href="https://www.tvnet.lv/6742143/zinatnieki-izpetijusi-no-kurienes-2017-gada-uzradas-radioaktivais-makonis-par-eiropu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6741510/ne-aiziet-anglu-stila-latviesu-perspektivas-lielbritanija-pec-brexit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E3UISoGVH6OvVc1iKT3o6YJXB-U=/335x190/smart/nginx/o/2019/07/29/12417960t1hb679.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 jūlijs 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.tvnet.lv/6741510/ne-aiziet-anglu-stila-latviesu-perspektivas-lielbritanija-pec-brexit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">(Ne)aiziet angļu stilā: latviešu perspektīvas Lielbritānijā pēc &quot;Brexit&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6741510/ne-aiziet-anglu-stila-latviesu-perspektivas-lielbritanija-pec-brexit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6741510/ne-aiziet-anglu-stila-latviesu-perspektivas-lielbritanija-pec-brexit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745067/palielinas-rigas-domes-arkartas-velesanu-varbutiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pc4LtD6yoTWllI_tzwr9_ewhg9g=/335x190/smart/nginx/o/2019/07/29/12419055t1h3be2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6745067/palielinas-rigas-domes-arkartas-velesanu-varbutiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palielinās Rīgas domes ārkārtas vēlēšanu varbūtība <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6745067/palielinas-rigas-domes-arkartas-velesanu-varbutiba/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6745067/palielinas-rigas-domes-arkartas-velesanu-varbutiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6744955/smailotajs-akmens-izcina-zelta-medalu-pasaules-u-23-cempionata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zD_fcfJgrDYII3nZc6kQOJalAOw=/685x410/filters:focal(409x159:709x434)/nginx/o/2019/08/03/12431406t1hf122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://sports.tvnet.lv/6744955/smailotajs-akmens-izcina-zelta-medalu-pasaules-u-23-cempionata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smaiļotājs Akmens izcīna zelta medaļu pasaules U-23 čempionātā </span></a><a href="https://sports.tvnet.lv/6744955/smailotajs-akmens-izcina-zelta-medalu-pasaules-u-23-cempionata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6744936/taisons-fjurijs-vienojies-par-nakamo-cinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YcFAOYK8aKZeUTGegokQLkcP0Dk=/335x190/filters:focal(1646x459:3006x1968)/nginx/o/2019/08/03/12431325t1hc079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6744936/taisons-fjurijs-vienojies-par-nakamo-cinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taisons Fjūrijs vienojies par nākamo cīņu </span></a><a href="https://sports.tvnet.lv/6744936/taisons-fjurijs-vienojies-par-nakamo-cinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6745051/karina-valdibai-esot-60-varbutiba-notureties-lidz-gada-beigam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DL7EhdtfEnKaBVZrERSYB-sSS4Y=/335x190/smart/nginx/o/2019/07/15/12367291t1h7e20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:36</span></div><a href="https://www.tvnet.lv/6745051/karina-valdibai-esot-60-varbutiba-notureties-lidz-gada-beigam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kariņa valdībai esot 60% varbūtība noturēties līdz gada beigām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6745051/karina-valdibai-esot-60-varbutiba-notureties-lidz-gada-beigam/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6745051/karina-valdibai-esot-60-varbutiba-notureties-lidz-gada-beigam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6743415/5g-telefonos-ir-sakums-radikalam-tehnologiju-attistibas-lecienam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kc4HTUeamWQG9fzvE3qzOMij78I=/685x410/filters:focal(288x1209:1546x2774)/nginx/o/2019/08/01/12425742t1he597.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6743415/5g-telefonos-ir-sakums-radikalam-tehnologiju-attistibas-lecienam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5G telefonos ir sākums radikālam tehnoloģiju attīstības lēcienam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6743415/5g-telefonos-ir-sakums-radikalam-tehnologiju-attistibas-lecienam/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.tvnet.lv/6743415/5g-telefonos-ir-sakums-radikalam-tehnologiju-attistibas-lecienam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gkmm8z2ne8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x8oqe089c4" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-wbnm193x1n" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Janis Teresko</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>