<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Ārzemes"><meta property="og:image" content="https://f7.pmo.ee/PwLPddGJn7rr7nDDpBR_qrjhJ1A=/1200x630/smart/nginx/o/2019/10/31/12702727t1h5ae7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/PwLPddGJn7rr7nDDpBR_qrjhJ1A=/1200x630/smart/nginx/o/2019/10/31/12702727t1h5ae7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;"><meta property="twitter:title" content="Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;"><meta property="og:url" content="https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti"><meta property="twitter:url" content="https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Policija Nebraskas štatā meklē kādu vīrieti, kurš šonedēļ bankā mēģinājis atvērt kontu ar viltotu viena miljona dolāru banknoti, aģentūra AP."><meta property="twitter:description" content="Policija Nebraskas štatā meklē kādu vīrieti, kurš šonedēļ bankā mēģinājis atvērt kontu ar viltotu viena miljona dolāru banknoti, aģentūra AP."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="asv"><meta property="article:tag" content="policija"><meta name="article:published_time" content="2019-10-31T14:24:52+02:00"><meta name="article:modified_time" content="2019-10-31T14:24:51+02:00"><meta name="description" content="Policija Nebraskas štatā meklē kādu vīrieti, kurš šonedēļ bankā mēģinājis atvērt kontu ar viltotu viena miljona dolāru banknoti, aģentūra AP."><meta name="keywords" content="asv, policija"><link rel="canonical" href="https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot; - Ārvalstīs - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4d16e08041ab04a516d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6815004"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">C 31.10.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" class="quote__text">Sitienus uzņemt man ir viegli, patīkami, un es to izbaudu. Tā sakot, neviens normāls cilvēks jau neiet būrī kauties, tā ka kaut kas man ar galvu nav kārtībā. </a><a href="https://sports.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" class="quote__author section-border-color"><span class="slab section-font-color">Latvijas MMA cīkstonis Madars Bertholds – Fleminas</span></a></div><a href="https://sports.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" class="quote__image"><img src="//f12.pmo.ee/WQFKxMJnKj12PxqpUOV20scZ7wQ=/72x72/filters:focal(498x89:816x706)/nginx/o/2019/10/29/12697105t1h4f17.jpg" srcset="//f12.pmo.ee/WQFKxMJnKj12PxqpUOV20scZ7wQ=/72x72/filters:focal(498x89:816x706)/nginx/o/2019/10/29/12697105t1h4f17.jpg, //f12.pmo.ee/6MVRaNUs27lnCCTP0_W6AoWugIw=/144x144/filters:focal(498x89:816x706)/nginx/o/2019/10/29/12697105t1h4f17.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_self" class="menu-item">Šahs un mats!</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_self" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6815004"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4225">Ārvalstīs</a></li><li class="breadcrumb-item">Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&link=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&url=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&url=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Demail%26utm_content%3D6815004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-31T14:24:51+02:00">2019. gada 31. oktobris 14:24</span></div><h1 class="article-headline" itemprop="headline name">Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/77340" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/8gOSoOSoTBZhLrg0Nii28G513R4=/685x410/smart/nginx/o/2019/10/31/12702727t1h5ae7.jpg"><figure-fullscreen eager :image-id="12702727" image-url="//f7.pmo.ee/zfTd5lntQ6EA6zwBvVEzSEgk5QM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/31/12702727t1h5ae7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12702727)" src="//f7.pmo.ee/8gOSoOSoTBZhLrg0Nii28G513R4=/685x410/smart/nginx/o/2019/10/31/12702727t1h5ae7.jpg" srcset="//f7.pmo.ee/8gOSoOSoTBZhLrg0Nii28G513R4=/685x410/smart/nginx/o/2019/10/31/12702727t1h5ae7.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Policija Nebraskas štatā meklē kādu vīrieti, kurš šonedēļ bankā mēģinājis atvērt kontu ar viltotu viena miljona dolāru banknoti, aģentūra AP.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-nwgiil0l6m" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b86w9xh85y" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xuaeg22yn6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neparastais gadījums noticis pirmdien Nebraskas pilsētas Linkolnas bankā “Pinnacle Bank”.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bankas darbinieki stāstījuši, ka vīrietis izskatījies pilnībā pārliecināts, ka viņa iesniegtā banknote ir īsta, neskatoties uz bankas darbinieku centieniem viņu pārliecināt par pretējo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Galu galā vīrietis ar savu miljona “banknoti” devies prom, pie jauna konta neticis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr “Pinnacle Bank” darbinieki par notikušo paziņojuši policijai. Policija tagad vēlas ar šo cilvēku parunāties.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lielākā nomināla banknote, kas jebkad ir bijusi apgrozībā ASV ir 10 000 dolāru.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&link=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&url=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C4%ABrietis%20ASV%20m%C4%93%C4%A3ina%20atv%C4%93rt%20bankas%20kontu%20ar%20%22viena%20miljona%20dol%C4%81ru%20banknoti%22&url=https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Vīrietis ASV mēģina atvērt bankas kontu ar &quot;viena miljona dolāru banknoti&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti%3Futm_source%3Demail%26utm_content%3D6815004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6815004/virietis-asv-megina-atvert-bankas-kontu-ar-viena-miljona-dolaru-banknoti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6815004" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6815004" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555410/asv">asv</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/565901/policija">policija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qdm5a5qph3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g6xjun8g4p" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8mmxkff53k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4221" data-section="4221" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:50:42+02:00"><meta itemprop="dateModified" content="2019-10-30T13:08:09+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813886/virietim-par-121-eiro-rekina-nesamaksasanu-steiku-restorana-piespriez-divus-menesus-cietuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rCrio7ougjsivF-hkmHAYa4dcX8=/1000x435/smart/nginx/o/2019/10/30/12699184t1h33ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rCrio7ougjsivF-hkmHAYa4dcX8=/1000x435/smart/nginx/o/2019/10/30/12699184t1h33ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://www.tvnet.lv/6813886/virietim-par-121-eiro-rekina-nesamaksasanu-steiku-restorana-piespriez-divus-menesus-cietuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vīrietim par 121 eiro rēķina nesamaksāšanu steiku restorānā piespriež divus mēnešus cietumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6813886/virietim-par-121-eiro-rekina-nesamaksasanu-steiku-restorana-piespriez-divus-menesus-cietuma/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.tvnet.lv/6813886/virietim-par-121-eiro-rekina-nesamaksasanu-steiku-restorana-piespriez-divus-menesus-cietuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:02:22+02:00"><meta itemprop="dateModified" content="2019-10-30T15:04:59+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YS9bscpLfyAcHvuoxeTJpyJhXb4=/324x185/filters:focal(777x471:958x610)/nginx/o/2019/10/30/12699102t1h6096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YS9bscpLfyAcHvuoxeTJpyJhXb4=/324x185/filters:focal(777x471:958x610)/nginx/o/2019/10/30/12699102t1h6096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kad raduraksti palīdz: Putina radinieks ar 1,2 miljardu dolāru vērtiem īpašumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:35:26+02:00"><meta itemprop="dateModified" content="2019-10-31T11:44:12+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u3gzA2pnstIE5etuduuynO0zC0g=/324x185/smart/nginx/o/2019/10/31/12701443t1h3b40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u3gzA2pnstIE5etuduuynO0zC0g=/324x185/smart/nginx/o/2019/10/31/12701443t1h3b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV publicē Bagdadi reida video <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:02:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:47:22+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/spMkmAhvj-WyWVsVxxRr1YkC4gQ=/324x185/smart/nginx/o/2019/10/30/12699596t1h9900.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/spMkmAhvj-WyWVsVxxRr1YkC4gQ=/324x185/smart/nginx/o/2019/10/30/12699596t1h9900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4237" class="list-article__section-label slab">Ekoloģija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">25 digitālās LED reklāmas Rīgā provocē veselības problēmas un novērš šoferu uzmanību <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T18:56:42+02:00"><meta itemprop="dateModified" content="2019-10-31T10:23:08+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814347/krievijas-opozicijas-lideris-navalnijs-atrodoties-vilna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TUqwLJIUGyHvZ1ndciCC7aiWXk=/1000x435/smart/nginx/o/2018/07/16/9852281t1hb24b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-TUqwLJIUGyHvZ1ndciCC7aiWXk=/1000x435/smart/nginx/o/2018/07/16/9852281t1hb24b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6814347/krievijas-opozicijas-lideris-navalnijs-atrodoties-vilna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas opozīcijas līderis Navaļnijs atrodoties Viļņā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814347/krievijas-opozicijas-lideris-navalnijs-atrodoties-vilna/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6814347/krievijas-opozicijas-lideris-navalnijs-atrodoties-vilna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T07:59:45+02:00"><meta itemprop="dateModified" content="2019-10-30T10:44:15+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813580/ciema-sibirija-berni-partrauc-macities-jo-vieniga-skolotaja-emigrejusi-uz-vaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qfJRubaxh_SWF2vGTuhiC-VGSAY=/335x190/smart/nginx/o/2019/10/30/12698543t1h6ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qfJRubaxh_SWF2vGTuhiC-VGSAY=/335x190/smart/nginx/o/2019/10/30/12698543t1h6ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.tvnet.lv/6813580/ciema-sibirija-berni-partrauc-macities-jo-vieniga-skolotaja-emigrejusi-uz-vaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ciemā Sibīrijā bērni pārtrauc mācīties, jo vienīgā skolotāja emigrējusi uz Vāciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6813580/ciema-sibirija-berni-partrauc-macities-jo-vieniga-skolotaja-emigrejusi-uz-vaciju/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.tvnet.lv/6813580/ciema-sibirija-berni-partrauc-macities-jo-vieniga-skolotaja-emigrejusi-uz-vaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T08:04:23+02:00"><meta itemprop="dateModified" content="2019-10-31T08:04:23+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w25pK88ieRhdWW6ZWKN_dHL-J0s=/335x190/smart/nginx/o/2019/10/31/12701403t1hc488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w25pK88ieRhdWW6ZWKN_dHL-J0s=/335x190/smart/nginx/o/2019/10/31/12701403t1hc488.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marokā ar nāvi sodīs divu skandināvu tūristu slepkavas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:12:01+02:00"><meta itemprop="dateModified" content="2019-10-31T10:11:13+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9cCA43eWVIo7OXblQYNeTH5uJ4c=/685x410/smart/nginx/o/2019/10/30/12700162t1h3ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9cCA43eWVIo7OXblQYNeTH5uJ4c=/685x410/smart/nginx/o/2019/10/30/12700162t1h3ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Aizdomās par kabatzādzību Rīgā aizturēts vīrietis; policija meklē cietušo <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:58:13+02:00"><meta itemprop="dateModified" content="2019-10-31T14:40:47+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u-6O2zwIiOyD_QFVhyZO2btsPpg=/335x190/filters:focal(0x64:1562x927)/nginx/o/2019/10/31/12702762t1h1f65.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u-6O2zwIiOyD_QFVhyZO2btsPpg=/335x190/filters:focal(0x64:1562x927)/nginx/o/2019/10/31/12702762t1h1f65.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiesa: 25 gadus ilgajā tiesas prāvā par tīņa gados izdarīto zādzību nav noilguma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:42:59+02:00"><meta itemprop="dateModified" content="2019-10-30T15:42:59+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814089/par-premijas-pieskirsanu-knab-soda-garkalnes-novada-izpilddirektori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O50yMwoPvpHSKOMIQBPZz03JOWo=/335x190/filters:focal(313x0:5088x3191)/nginx/o/2019/10/30/12699679t1h5b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O50yMwoPvpHSKOMIQBPZz03JOWo=/335x190/filters:focal(313x0:5088x3191)/nginx/o/2019/10/30/12699679t1h5b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://www.tvnet.lv/6814089/par-premijas-pieskirsanu-knab-soda-garkalnes-novada-izpilddirektori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par prēmijas piešķiršanu KNAB soda Garkalnes novada izpilddirektori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814089/par-premijas-pieskirsanu-knab-soda-garkalnes-novada-izpilddirektori/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.tvnet.lv/6814089/par-premijas-pieskirsanu-knab-soda-garkalnes-novada-izpilddirektori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:57:27+02:00"><meta itemprop="dateModified" content="2019-10-30T16:56:42+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814105/no-gerbsanas-lidz-laulibam-komunistiska-kina-morali-uzlabos-pilsonu-privato-dzivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zp6VcK2F6zc2gsLzYzuyxURHuxU=/685x410/filters:focal(641x288:872x464)/nginx/o/2019/10/30/12699812t1h43cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zp6VcK2F6zc2gsLzYzuyxURHuxU=/685x410/filters:focal(641x288:872x464)/nginx/o/2019/10/30/12699812t1h43cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6814105/no-gerbsanas-lidz-laulibam-komunistiska-kina-morali-uzlabos-pilsonu-privato-dzivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No ģērbšanās līdz laulībām: komunistiskā Ķīna &quot;morāli uzlabos&quot; pilsoņu privāto dzīvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814105/no-gerbsanas-lidz-laulibam-komunistiska-kina-morali-uzlabos-pilsonu-privato-dzivi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6814105/no-gerbsanas-lidz-laulibam-komunistiska-kina-morali-uzlabos-pilsonu-privato-dzivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nls1zl235" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pi8efhdy5h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2arkrwn27r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kwmfwzldvp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sfe8oczxkx" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:58:13+02:00"><meta itemprop="dateModified" content="2019-10-31T14:40:47+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WCHELtMaSAFqkVBOCpOuGm-Te_g=/1000x435/filters:focal(0x64:1562x927)/nginx/o/2019/10/31/12702762t1h1f65.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WCHELtMaSAFqkVBOCpOuGm-Te_g=/1000x435/filters:focal(0x64:1562x927)/nginx/o/2019/10/31/12702762t1h1f65.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiesa: 25 gadus ilgajā tiesas prāvā par tīņa gados izdarīto zādzību nav noilguma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.tvnet.lv/6814888/tiesa-25-gadus-ilgaja-tiesas-prava-par-tina-gados-izdarito-zadzibu-nav-noilguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:35:26+02:00"><meta itemprop="dateModified" content="2019-10-31T11:44:12+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a8u6O_mGOum_fo2uL_e1X7M9Tpo=/335x190/smart/nginx/o/2019/10/31/12701443t1h3b40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a8u6O_mGOum_fo2uL_e1X7M9Tpo=/335x190/smart/nginx/o/2019/10/31/12701443t1h3b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV publicē Bagdadi reida video <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6814640/asv-publice-bagdadi-reida-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T15:23:06+02:00"><meta itemprop="dateModified" content="2019-10-31T15:23:06+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6815067/brexit-saga-turpinas-atkapies-britu-parlamenta-spikers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFZkri0aVYmddQoaWnmQhLuoLCI=/335x190/smart/nginx/o/2019/10/31/12702988t1h086b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DFZkri0aVYmddQoaWnmQhLuoLCI=/335x190/smart/nginx/o/2019/10/31/12702988t1h086b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:23</span></div><a href="https://www.tvnet.lv/6815067/brexit-saga-turpinas-atkapies-britu-parlamenta-spikers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Brexit&quot; sāga turpinās: atkāpies britu parlamenta spīkers </span></a><a href="https://www.tvnet.lv/6815067/brexit-saga-turpinas-atkapies-britu-parlamenta-spikers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T14:02:00+02:00"><meta itemprop="dateModified" content="2019-10-31T14:43:08+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814984/apmaina-pret-alkoholu-un-1000-vid-darbinieks-izpaudis-slepenu-informaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GaTmleGHmXfAS8K2aSm4C7CKe9Y=/685x410/smart/nginx/o/2019/10/31/12702681t1h9acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GaTmleGHmXfAS8K2aSm4C7CKe9Y=/685x410/smart/nginx/o/2019/10/31/12702681t1h9acb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.tvnet.lv/6814984/apmaina-pret-alkoholu-un-1000-vid-darbinieks-izpaudis-slepenu-informaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apmaiņā pret alkoholu un €1000 VID darbinieks izpaudis slepenu informāciju </span></a><a href="https://www.tvnet.lv/6814984/apmaina-pret-alkoholu-un-1000-vid-darbinieks-izpaudis-slepenu-informaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:46:30+02:00"><meta itemprop="dateModified" content="2019-10-31T12:49:37+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814874/rimi-pardevejs-izglabj-sievieti-kurai-apstajusies-sirdsdarbiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/im4rxjN4cCE_onoh1kPmY-kn6fw=/335x190/smart/nginx/o/2019/09/05/12533030t1h5eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/im4rxjN4cCE_onoh1kPmY-kn6fw=/335x190/smart/nginx/o/2019/09/05/12533030t1h5eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.tvnet.lv/6814874/rimi-pardevejs-izglabj-sievieti-kurai-apstajusies-sirdsdarbiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Rimi&quot; pārdevējs izglābj sievieti, kurai apstājusies sirdsdarbība </span></a><a href="https://www.tvnet.lv/6814874/rimi-pardevejs-izglabj-sievieti-kurai-apstajusies-sirdsdarbiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T08:37:50+02:00"><meta itemprop="dateModified" content="2019-10-31T11:49:43+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814614/vinkele-jadoma-par-nodoklu-celsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D-eSQOGHIanPUqp4nnRFhCkLeO0=/335x190/smart/nginx/o/2019/10/31/12701779t1h06d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D-eSQOGHIanPUqp4nnRFhCkLeO0=/335x190/smart/nginx/o/2019/10/31/12701779t1h06d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://www.tvnet.lv/6814614/vinkele-jadoma-par-nodoklu-celsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viņķele: Jādomā par nodokļu celšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814614/vinkele-jadoma-par-nodoklu-celsanu/comments" class="list-article__comment section-font-color" itemprop="url">(77) </span></span></a><a href="https://www.tvnet.lv/6814614/vinkele-jadoma-par-nodoklu-celsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:05:31+02:00"><meta itemprop="dateModified" content="2019-10-31T12:04:19+02:00"><meta itemprop="author" content="Zebra/TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814173/zebra-krustojumu-pie-carnikavas-varetu-but-veidojusi-bernudarza-berni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4j1_RGwmD2dGdspmlSpqSOHBMX4=/685x410/filters:focal(415x0:1122x606)/nginx/o/2019/10/30/12700179t1hd361.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4j1_RGwmD2dGdspmlSpqSOHBMX4=/685x410/filters:focal(415x0:1122x606)/nginx/o/2019/10/30/12700179t1hd361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4280" class="list-article__section-label slab">Ceļš un likums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.tvnet.lv/6814173/zebra-krustojumu-pie-carnikavas-varetu-but-veidojusi-bernudarza-berni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zebra: krustojumu pie Carnikavas varētu būt veidojuši bērnudārza bērni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814173/zebra-krustojumu-pie-carnikavas-varetu-but-veidojusi-bernudarza-berni/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.tvnet.lv/6814173/zebra-krustojumu-pie-carnikavas-varetu-but-veidojusi-bernudarza-berni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T11:24:30+02:00"><meta itemprop="dateModified" content="2019-10-31T11:12:54+02:00"><meta itemprop="author" content="Iļja Kozins"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813165/noziedznieku-resocializacija-vai-sabiedriba-ir-lidzatbildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t1eE40pl_xgbxs3X4PMU1osvykY=/335x190/smart/nginx/o/2019/10/30/12698917t1h55c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t1eE40pl_xgbxs3X4PMU1osvykY=/335x190/smart/nginx/o/2019/10/30/12698917t1h55c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6813165/noziedznieku-resocializacija-vai-sabiedriba-ir-lidzatbildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noziedznieku resocializācija: vai sabiedrība ir līdzatbildīga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6813165/noziedznieku-resocializacija-vai-sabiedriba-ir-lidzatbildiga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">"Komforta zona"</div></a><a href="https://www.tvnet.lv/6813165/noziedznieku-resocializacija-vai-sabiedriba-ir-lidzatbildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:20+02:00"><meta itemprop="dateModified" content="2019-10-30T15:34:26+02:00"><meta itemprop="author" content="FINANCENET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814080/zelts-narkotikas-un-ietekmigs-aizsegs-jeb-ka-naudas-atmazgataji-legalizejusi-netiro-narkotiku-naudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v-zhqN9iT1p-p9j1H_LgQBTkjxQ=/335x190/smart/nginx/o/2019/10/30/12699632t1h1921.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v-zhqN9iT1p-p9j1H_LgQBTkjxQ=/335x190/smart/nginx/o/2019/10/30/12699632t1h1921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6814080/zelts-narkotikas-un-ietekmigs-aizsegs-jeb-ka-naudas-atmazgataji-legalizejusi-netiro-narkotiku-naudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zelts, narkotikas un ietekmīgs aizsegs jeb kā naudas atmazgātāji legalizējuši netīro narkotiku naudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814080/zelts-narkotikas-un-ietekmigs-aizsegs-jeb-ka-naudas-atmazgataji-legalizejusi-netiro-narkotiku-naudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6814080/zelts-narkotikas-un-ietekmigs-aizsegs-jeb-ka-naudas-atmazgataji-legalizejusi-netiro-narkotiku-naudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T17:12:01+02:00"><meta itemprop="dateModified" content="2019-10-31T10:11:13+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9cCA43eWVIo7OXblQYNeTH5uJ4c=/685x410/smart/nginx/o/2019/10/30/12700162t1h3ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9cCA43eWVIo7OXblQYNeTH5uJ4c=/685x410/smart/nginx/o/2019/10/30/12700162t1h3ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Aizdomās par kabatzādzību Rīgā aizturēts vīrietis; policija meklē cietušo <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6814212/video-aizdomas-par-kabatzadzibu-riga-aizturets-virietis-policija-mekle-cietuso" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whcbpzy9az" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-egj4pvmz4u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:04+02:00"><meta itemprop="dateModified" content="2019-10-30T17:42:51+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814249/tedx-riga-sarunas-davis-plotnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Tqfzhv1hacgZWqH_wujUEYhOMo=/1000x435/filters:focal(845x229:3553x1172)/nginx/o/2019/10/30/12699293t1hddb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Tqfzhv1hacgZWqH_wujUEYhOMo=/1000x435/filters:focal(845x229:3553x1172)/nginx/o/2019/10/30/12699293t1hddb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4886" class="list-article__section-label slab">Podkāsti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6814249/tedx-riga-sarunas-davis-plotnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEDx Riga sarunas: Dāvis Plotnieks </span></a><a href="https://www.tvnet.lv/6814249/tedx-riga-sarunas-davis-plotnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://www.tvnet.lv/6814249/tedx-riga-sarunas-davis-plotnieks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/xZA5CKkq6TujT37cFKiaKpGPIQY=/230x130/smart/nginx/o/2019/10/30/12699271t1h1d5a.png" srcset="//f10.pmo.ee/xZA5CKkq6TujT37cFKiaKpGPIQY=/230x130/smart/nginx/o/2019/10/30/12699271t1h1d5a.png, //f10.pmo.ee/OziFYLdYWINBD88VuuN_BHhXxrE=/460x260/smart/nginx/o/2019/10/30/12699271t1h1d5a.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:49</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:59:57+02:00"><meta itemprop="dateModified" content="2019-10-31T12:59:57+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814895/mozambika-nogalinati-pieci-krievijas-privatas-armijas-algotni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7uYjKgt-uTfVOTQK2E8U_2s3ebA=/335x190/filters:focal(1872x813:2206x1052)/nginx/o/2019/10/31/12702227t1hf195.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7uYjKgt-uTfVOTQK2E8U_2s3ebA=/335x190/filters:focal(1872x813:2206x1052)/nginx/o/2019/10/31/12702227t1hf195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:59</span></div><a href="https://www.tvnet.lv/6814895/mozambika-nogalinati-pieci-krievijas-privatas-armijas-algotni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mozambikā nogalināti pieci Krievijas privātās armijas algotņi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814895/mozambika-nogalinati-pieci-krievijas-privatas-armijas-algotni/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.tvnet.lv/6814895/mozambika-nogalinati-pieci-krievijas-privatas-armijas-algotni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-30T23:18:43+02:00"><meta itemprop="author" content="Gatis Kreceris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8COvzONsFFPbI0LR1h-vZk4JGqo=/335x190/filters:focal(498x89:816x706)/nginx/o/2019/10/29/12697105t1h4f17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8COvzONsFFPbI0LR1h-vZk4JGqo=/335x190/filters:focal(498x89:816x706)/nginx/o/2019/10/29/12697105t1h4f17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://www.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Saruna ar MMA &quot;Latviešu ekspresi&quot; Madaru Fleminas. &quot;Sitienus uzņemu viegli, patīkami, izbaudu&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6813693/saruna-ar-mma-latviesu-ekspresi-madaru-fleminas-sitienus-uznemu-viegli-patikami-izbaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:02:00+02:00"><meta itemprop="dateModified" content="2019-10-31T09:47:22+02:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VMSBnlg4flj6nVjG0q80b8JoayM=/685x410/smart/nginx/o/2019/10/30/12699596t1h9900.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VMSBnlg4flj6nVjG0q80b8JoayM=/685x410/smart/nginx/o/2019/10/30/12699596t1h9900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4237" class="list-article__section-label slab">Ekoloģija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">25 digitālās LED reklāmas Rīgā provocē veselības problēmas un novērš šoferu uzmanību <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6814024/25-digitalas-led-reklamas-riga-provoce-veselibas-problemas-un-novers-soferu-uzmanibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:02:22+02:00"><meta itemprop="dateModified" content="2019-10-30T15:04:59+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BS0Wnj7zoXck_aYM8hdu_qMLAPc=/335x190/filters:focal(777x471:958x610)/nginx/o/2019/10/30/12699102t1h6096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BS0Wnj7zoXck_aYM8hdu_qMLAPc=/335x190/filters:focal(777x471:958x610)/nginx/o/2019/10/30/12699102t1h6096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kad raduraksti palīdz: Putina radinieks ar 1,2 miljardu dolāru vērtiem īpašumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.tvnet.lv/6813833/kad-raduraksti-palidz-putina-radinieks-ar-1-2-miljardu-dolaru-vertiem-ipasumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:27:15+02:00"><meta itemprop="dateModified" content="2019-10-31T11:40:18+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814663/nakamnedel-notiks-atvadisanas-no-muziba-aizsaukta-martina-kibilda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PsGTNy6UXMac9KPW2bUIudofCb8=/335x190/filters:focal(590x109:844x392)/nginx/o/2019/10/27/12692072t1hd198.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PsGTNy6UXMac9KPW2bUIudofCb8=/335x190/filters:focal(590x109:844x392)/nginx/o/2019/10/27/12692072t1hd198.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4268" class="list-article__section-label slab">TV &amp; Radio </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6814663/nakamnedel-notiks-atvadisanas-no-muziba-aizsaukta-martina-kibilda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ notiks atvadīšanās no mūžībā aizsauktā Mārtiņa Ķibilda </span></a><a href="https://www.tvnet.lv/6814663/nakamnedel-notiks-atvadisanas-no-muziba-aizsaukta-martina-kibilda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T07:26:40+02:00"><meta itemprop="dateModified" content="2019-10-31T11:21:13+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814558/merzlikins-atvaira-visus-pretinieku-metienus-nhl-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QwRnmgb0VoPI2QyLefRubLKwxds=/685x410/filters:focal(1416x72:2291x1578)/nginx/o/2019/10/31/12701359t1hce0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QwRnmgb0VoPI2QyLefRubLKwxds=/685x410/filters:focal(1416x72:2291x1578)/nginx/o/2019/10/31/12701359t1hce0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://www.tvnet.lv/6814558/merzlikins-atvaira-visus-pretinieku-metienus-nhl-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikins atvaira visus pretinieku metienus NHL spēlē </span></a><a href="https://www.tvnet.lv/6814558/merzlikins-atvaira-visus-pretinieku-metienus-nhl-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T22:36:02+02:00"><meta itemprop="dateModified" content="2019-10-31T00:32:38+02:00"><meta itemprop="author" content="TVNET/LTV"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814501/vecu-spekratu-parpludinats-un-piesarnojoss-valsts-grib-padarit-latvijas-auto-tirgu-zalaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SpmGYbjqim1fZJ5-E_8xoXe4yt4=/335x190/filters:focal(102x112:1498x1280)/nginx/o/2019/09/09/12543661t1ha812.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SpmGYbjqim1fZJ5-E_8xoXe4yt4=/335x190/filters:focal(102x112:1498x1280)/nginx/o/2019/09/09/12543661t1ha812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4253" class="list-article__section-label slab">Cilvēks un auto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.tvnet.lv/6814501/vecu-spekratu-parpludinats-un-piesarnojoss-valsts-grib-padarit-latvijas-auto-tirgu-zalaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vecu spēkratu pārpludināts: valsts grib padarīt Latvijas auto tirgu zaļāku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814501/vecu-spekratu-parpludinats-un-piesarnojoss-valsts-grib-padarit-latvijas-auto-tirgu-zalaku/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://www.tvnet.lv/6814501/vecu-spekratu-parpludinats-un-piesarnojoss-valsts-grib-padarit-latvijas-auto-tirgu-zalaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T09:51:09+02:00"><meta itemprop="dateModified" content="2019-10-31T09:51:16+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814675/plaisu-del-pasaule-aptureti-lidojumi-ar-50-boeing-737ng-lidmasinam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Loigy0qp7SzjkGRkcE_GqDJr3pE=/335x190/smart/nginx/o/2019/10/31/12701556t1h2774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Loigy0qp7SzjkGRkcE_GqDJr3pE=/335x190/smart/nginx/o/2019/10/31/12701556t1h2774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:51</span></div><a href="https://www.tvnet.lv/6814675/plaisu-del-pasaule-aptureti-lidojumi-ar-50-boeing-737ng-lidmasinam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plaisu dēļ pasaulē apturēti lidojumi ar 50 &quot;Boeing 737NG&quot; lidmašīnām </span></a><a href="https://www.tvnet.lv/6814675/plaisu-del-pasaule-aptureti-lidojumi-ar-50-boeing-737ng-lidmasinam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T08:04:23+02:00"><meta itemprop="dateModified" content="2019-10-31T08:04:23+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pLRGfRFNiuRSUWdNqKcXd-Kmpaw=/685x410/smart/nginx/o/2019/10/31/12701403t1hc488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pLRGfRFNiuRSUWdNqKcXd-Kmpaw=/685x410/smart/nginx/o/2019/10/31/12701403t1hc488.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marokā ar nāvi sodīs divu skandināvu tūristu slepkavas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6814597/maroka-ar-navi-sodis-divu-skandinavu-turistu-slepkavas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ljd501fvvn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-blxhxdfv4p" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-vu0gleteqg" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/JCKq8OjiO6luA1U6C2qfSAs8sVM=/60x60/smart/nginx/o/2018/08/02/11150403t1h9545." data-lazy-src-x2="//f12.pmo.ee/fncx5DPhpDweenA_c4bLZZmFrsM=/120x120/smart/nginx/o/2018/08/02/11150403t1h9545."><p class="site-footer__author-name">Oskars Rekšņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:oskars.reksna@co.tvnet.lv">oskars.reksna@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>