<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RQsDMrm_IsUIeH2_Kya2gJX_xA=/16x16/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uBM-oyKM3px9zA5F7bgzP4d5xAE=/32x32/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/zOpXlQt1WLCMlfG3liPG3LmHRyo=/192x192/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/EdxGjvlB7ILBgkMiM_I88QWmb0k=/256x256/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/htYe3EZTPr4QILZXME4WHSZMB-o=/180x180/smart/https://f.pmo.ee/logos/4133/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Ārzemes"><meta property="og:image" content="https://f12.pmo.ee/ha2J18gP4azpE6HFQOpcVcoDpZ0=/1200x630/smart/nginx/o/2020/02/27/12974944t1h1f1e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ha2J18gP4azpE6HFQOpcVcoDpZ0=/1200x630/smart/nginx/o/2020/02/27/12974944t1h1f1e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Igaunijā konstatēts pirmais koronavīrusa gadījums"><meta property="twitter:title" content="Igaunijā konstatēts pirmais koronavīrusa gadījums"><meta property="og:url" content="https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums"><meta property="twitter:url" content="https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Trešdienas vakarā Igaunijā konstatēts pirmais jaunā koronavīrusa &quot;Covid-19&quot; gadījums, ceturtdienas rītā paziņoja sociālo lietu ministrs Tanels Kīks. Saslimušais cilvēks ar autobusu ieradies no Rīgas."><meta property="twitter:description" content="Trešdienas vakarā Igaunijā konstatēts pirmais jaunā koronavīrusa &quot;Covid-19&quot; gadījums, ceturtdienas rītā paziņoja sociālo lietu ministrs Tanels Kīks. Saslimušais cilvēks ar autobusu ieradies no Rīgas."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="igaunija"><meta property="article:tag" content="koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta name="article:published_time" content="2020-02-27T08:58:45+02:00"><meta name="article:modified_time" content="2020-02-27T09:55:24+02:00"><meta name="description" content="Trešdienas vakarā Igaunijā konstatēts pirmais jaunā koronavīrusa &quot;Covid-19&quot; gadījums, ceturtdienas rītā paziņoja sociālo lietu ministrs Tanels Kīks. Saslimušais cilvēks ar autobusu ieradies no Rīgas."><meta name="keywords" content="igaunija, koronavīruss, Koronavīruss Covid-19"><link rel="canonical" href="https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Igaunijā konstatēts pirmais koronavīrusa gadījums - Ārvalstīs - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-1393754c5e1afb922021.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, #cc4400 100%);
  }
  .section-bg-gradient:before {
      background-color: #cc4400;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4133 article-6909688"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">C 27.02.2020.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6908407/iranas-velesanas-dialoga-durvis-turpina-aizverties" class="quote__text">Ļoti interesanti arī būs pavērot, kā nākotnē attīstīsies Irānas iedzīvotāju atbalsts valdošajam režīmam, kurš sniedzas tālāk par mēreno un stingrās nostājas piekritēju cīņām. Ja tas nokristos līdz kritiski zemam līmenim, varētu veidoties ārkārtīgi grūti prognozējama uzvedība. </a><a href="https://www.tvnet.lv/6908407/iranas-velesanas-dialoga-durvis-turpina-aizverties" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6908407/iranas-velesanas-dialoga-durvis-turpina-aizverties" class="quote__image"><img src="//f11.pmo.ee/m03Hz68oRXmMdYsTV_Tksdj2EiA=/72x72/smart/nginx/o/2020/02/25/12971820t1hcab7.jpg" srcset="//f11.pmo.ee/m03Hz68oRXmMdYsTV_Tksdj2EiA=/72x72/smart/nginx/o/2020/02/25/12971820t1hcab7.jpg, //f11.pmo.ee/09wVJEx_jECZ4H7ZB5ZdG7WnHlc=/144x144/smart/nginx/o/2020/02/25/12971820t1hcab7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/term/614005/kristines-misanes-lieta" target="_blank" class="menu-item">Misānes lieta</a></div><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.tvnet.lv/term/612927/vingris-iraka-un-sirija" target="_blank" class="menu-item">Vingris Sīrijā/Irākā</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div><div><a href="https://www.tvnet.lv/search" target="_blank" class="menu-item menu-item--important">Arhīvs</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6909688"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4225">Ārvalstīs</a></li><li class="breadcrumb-item">Igaunijā konstatēts pirmais koronavīrusa gadījums</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">121</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&link=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&url=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&url=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Igaunijā konstatēts pirmais koronavīrusa gadījums&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Demail%26utm_content%3D6909688" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">15</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-27T08:58:45+02:00">2020. gada 27. februāris 08:58</span></div><h1 class="article-headline" itemprop="headline name">Igaunijā konstatēts pirmais koronavīrusa gadījums<div class="article-headline--additional">Saslimušais ar autobusu ieradies no Rīgas</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/Z67G34r54zSBqqYHz2Tqtw7sRj4=/1370x820/smart/nginx/o/2020/02/27/12974944t1h1f1e.jpg"><figure-fullscreen eager :image-id="12974944" image-url="//f12.pmo.ee/Cvc_o5vcPdB_q8J83YmeygsAEcw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12974944t1h1f1e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12974944)" src="//f12.pmo.ee/Z67G34r54zSBqqYHz2Tqtw7sRj4=/1370x820/smart/nginx/o/2020/02/27/12974944t1h1f1e.jpg" srcset="//f12.pmo.ee/Z67G34r54zSBqqYHz2Tqtw7sRj4=/1370x820/smart/nginx/o/2020/02/27/12974944t1h1f1e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: EPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Trešdienas vakarā Igaunijā konstatēts pirmais jaunā koronavīrusa "Covid-19" gadījums, ceturtdienas rītā paziņoja sociālo lietu ministrs Tanels Kīks. Saslimušais cilvēks ar autobusu ieradies no Rīgas.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vu1qb6uv7r" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52pfc2ludj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mdbrqrrcku" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Runa ir par Igaunijas pastāvīgo iedzīvotāju, kuram nav Igaunijas pilsonības un kurš ieradās valstī trešdienas vakarā," raidorganizācijai ERR pavēstīja Kīks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc viņa teiktā, saslimušais ir Irānas pilsonis, kurš ieradies Igaunijā no savas dzimtenes, un viņš ievietots slimnīcā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Dienas gaitā par šo gadījumus būs papildu informācija," sacīja Kīks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kīks sacījis, ka</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Irānas pilsonis esot ieradies Igaunijā ar autobusu no Rīgas,</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>ziņo raidorganizācija ERR.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Atrodoties Tallinas autoostā, inficētais vīrietis esot izsaucis ātro palīdzību. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Notiek autobusa pasažieru identificēšana un sazināšanās ar viņiem," sacīja Kīks. Taču viņš nevarēja pateikt, cik daudzi no autobusā esošajiem cilvēkiem nonākuši kontaktā ar inficēto vīrieti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inficētais vīrietis pašlaik izolēts slimnīcā, lai nepieļautu tālāku vīrusa izplatīšanos, sacīja Kīks. Saskaņā ar Veselības inspekcijas sniegto informāciju, vīrietis atrodas slimnīcā Tallinā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kīks piebilda, ka pašlaik Igaunijā nav plānu noteikt karantīnu koronavīrusa gadījumos.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Koronavīruss: kā tas izpaužas un kā sevi pasargāt no saslimšanas" article-image="https://f10.pmo.ee/IfMw0dPqF6FVlaeB60PuyD4B_cI=/480x270/filters:focal(1281x690:1542x854)/nginx/o/2020/02/26/12974075t1hea77.jpg" article-description="&lt;p&gt;Pasaulē strauji pieaug&amp;nbsp;saslimšana ar Covid-19 vīrusu. Līdzīgi kā gripa, vīrusa izraisītās komplikācijas&amp;nbsp;var novest arī pie letāla iznākuma. Portāls TVNET ir apkopojis svarīgāko informāciju saistībā ar koronavīrusu.&lt;/p&gt;
" article-url="https://www.tvnet.lv/6909170/koronaviruss-ka-tas-izpauzas-un-ka-sevi-pasargat-no-saslimsanas" article-url-host="www.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijā pašlaik inficēšanās gadījumi nav konstatēti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neatliekamās medicīniskās palīdzības dienests (NMPD) no trešdienas līdz ceturtdienas rītam devies 19 izsaukumos pie pacientiem ar aizdomām par jauno koronavīrusu "Covid-19", taču 16 gadījumos saslimšana nav apstiprinājusies, bet trīs paraugi vēl gaida rezultātu, liecina NMPD vadītājas Lienes Cipules ieraksts mikroblogošanas vietnē "Twitter". </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Līdz 27.02.plkst.8.00 piepulcējās vēl divi. Tātad kopā par maiņu - 19. 16 negatīvi. 3 gaida rezultātu.</p>— Liene Cipule (@LieneCipule) <a href="https://twitter.com/LieneCipule/status/1232916306816651271?ref_src=twsrc%5Etfw" target="_blank">February 27, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr Slimību profilakses un kontroles centrs informē, ka kopš 29.janvāra Latvijā veikti 42 laboratoriskie izmeklējumi uz "Covid-19", tostarp 13 gadījumos pārbaudīti bērni. 41 paraugs bijis negatīvs, bet citi vēl gaida izmeklējuma rezultātu. </p></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="286309"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">121</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&link=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&url=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Igaunij%C4%81%20konstat%C4%93ts%20pirmais%20koronav%C4%ABrusa%20gad%C4%ABjums&url=https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909688"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Igaunijā konstatēts pirmais koronavīrusa gadījums&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums%3Futm_source%3Demail%26utm_content%3D6909688" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.tvnet.lv/6909688/igaunija-konstatets-pirmais-koronavirusa-gadijums/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">15</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6909688" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6909688" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555481/igaunija">igaunija</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/614914/koronaviruss">koronavīruss</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/616790/koronaviruss-covid-19">Koronavīruss Covid-19</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9g0bn5zvbn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ehugy5zty4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4225" content-type="topArticles" section-ids="4221" title="Aktuālais šodien" :random="true" filters="" :limit="15" link="https://www.tvnet.lv/section/4221" interval="PT3H" mobile-type="regular" color="#FF5500"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hp79rf33r6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://www.tvnet.lv/section/4221">Jaunākās ziņas</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T10:19:39+02:00"><meta itemprop="dateModified" content="2020-02-27T10:19:39+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909774/bordans-jauna-kartiba-generalprokurora-atlase-ir-butisks-solis-progresivam-izmainam-tieslietu-nozare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B4NUubYK8K8jrzXt6vBF1QCzdzc=/1000x435/filters:focal(2050x1206:2679x1657)/nginx/o/2020/02/27/12975053t1h93f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B4NUubYK8K8jrzXt6vBF1QCzdzc=/1000x435/filters:focal(2050x1206:2679x1657)/nginx/o/2020/02/27/12975053t1h93f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:19</span></div><a href="https://www.tvnet.lv/6909774/bordans-jauna-kartiba-generalprokurora-atlase-ir-butisks-solis-progresivam-izmainam-tieslietu-nozare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bordāns: Jaunā kārtība ģenerālprokurora atlasē ir būtisks solis progresīvām izmaiņām tieslietu nozarē </span></a><a href="https://www.tvnet.lv/6909774/bordans-jauna-kartiba-generalprokurora-atlase-ir-butisks-solis-progresivam-izmainam-tieslietu-nozare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T10:05:48+02:00"><meta itemprop="dateModified" content="2020-02-27T10:05:48+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909759/saeima-maina-generalprokurora-atlases-kartibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UGyWr2KuymDUAw9r9RpIWbTg10Y=/335x190/filters:focal(2050x1206:2679x1657)/nginx/o/2020/02/27/12975053t1h93f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UGyWr2KuymDUAw9r9RpIWbTg10Y=/335x190/filters:focal(2050x1206:2679x1657)/nginx/o/2020/02/27/12975053t1h93f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6909759/saeima-maina-generalprokurora-atlases-kartibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeima maina ģenerālprokurora atlases kārtību </span></a><a href="https://www.tvnet.lv/6909759/saeima-maina-generalprokurora-atlases-kartibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T10:04:33+02:00"><meta itemprop="dateModified" content="2020-02-27T10:04:33+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909760/karsava-par-agresivu-brauksanu-un-avarijas-vietas-pamesanu-soda-vaditaju-bez-tiesibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/thcNDWtUOSms1jKMUfhwupHtxYU=/335x190/filters:focal(449x277:4728x3021)/nginx/o/2019/12/19/12822019t1hc83f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/thcNDWtUOSms1jKMUfhwupHtxYU=/335x190/filters:focal(449x277:4728x3021)/nginx/o/2019/12/19/12822019t1hc83f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:04</span></div><a href="https://www.tvnet.lv/6909760/karsava-par-agresivu-brauksanu-un-avarijas-vietas-pamesanu-soda-vaditaju-bez-tiesibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kārsavā par agresīvu braukšanu un avārijas vietas pamešanu soda vadītāju bez tiesībām </span></a><a href="https://www.tvnet.lv/6909760/karsava-par-agresivu-brauksanu-un-avarijas-vietas-pamesanu-soda-vaditaju-bez-tiesibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T09:54:35+02:00"><meta itemprop="dateModified" content="2020-02-27T10:09:42+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909738/ieklustot-majoklos-un-noversot-saimnieku-uzmanibu-zemgale-nozagti-vairaki-tukstosi-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m7evcHoXtBuxWDjAZ1jWGju4syk=/685x410/smart/nginx/o/2020/02/27/12975040t1h64ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m7evcHoXtBuxWDjAZ1jWGju4syk=/685x410/smart/nginx/o/2020/02/27/12975040t1h64ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:54</span></div><a href="https://www.tvnet.lv/6909738/ieklustot-majoklos-un-noversot-saimnieku-uzmanibu-zemgale-nozagti-vairaki-tukstosi-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iekļūstot mājokļos un novēršot saimnieku uzmanību, Zemgalē nozagti vairāki tūkstoši eiro </span></a><a href="https://www.tvnet.lv/6909738/ieklustot-majoklos-un-noversot-saimnieku-uzmanibu-zemgale-nozagti-vairaki-tukstosi-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T09:46:31+02:00"><meta itemprop="dateModified" content="2020-02-27T10:07:55+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909735/vid-muitas-parvalde-liedz-ievest-latvija-gandriz-700-tukstosus-kontrabandas-cigaresu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DXPOwsz1gn8kPHKy7BvqD6ZWq8s=/335x190/smart/nginx/o/2020/02/27/12975018t1hfd29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DXPOwsz1gn8kPHKy7BvqD6ZWq8s=/335x190/smart/nginx/o/2020/02/27/12975018t1hfd29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:46</span></div><a href="https://www.tvnet.lv/6909735/vid-muitas-parvalde-liedz-ievest-latvija-gandriz-700-tukstosus-kontrabandas-cigaresu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VID Muitas pārvalde liedz ievest Latvijā gandrīz 700 tūkstošus kontrabandas cigarešu </span></a><a href="https://www.tvnet.lv/6909735/vid-muitas-parvalde-liedz-ievest-latvija-gandriz-700-tukstosus-kontrabandas-cigaresu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T09:39:32+02:00"><meta itemprop="dateModified" content="2020-02-27T09:39:32+02:00"><meta itemprop="author" content="TVNET/LETA/AP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909677/trampa-kampana-sudz-tiesa-new-york-times-par-neslavas-celsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FrdCLOnRDLgL_O9gghGGFBfKWOw=/335x190/filters:focal(2337x1236:2839x1603)/nginx/o/2020/02/27/12974982t1h4323.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FrdCLOnRDLgL_O9gghGGFBfKWOw=/335x190/filters:focal(2337x1236:2839x1603)/nginx/o/2020/02/27/12974982t1h4323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:39</span></div><a href="https://www.tvnet.lv/6909677/trampa-kampana-sudz-tiesa-new-york-times-par-neslavas-celsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trampa kampaņa sūdz tiesā &quot;New York Times&quot; par neslavas celšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909677/trampa-kampana-sudz-tiesa-new-york-times-par-neslavas-celsanu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6909677/trampa-kampana-sudz-tiesa-new-york-times-par-neslavas-celsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79kwoprumy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b7hmwhoc66" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4225" content-type="topArticles" section-ids="4133" title="Svarīgākais" :random="true" filters="" :limit="15" interval="P1W" mobile-type="high"></flash-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:25:18+02:00"><meta itemprop="dateModified" content="2020-02-27T09:27:02+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909616/latvijas-medikiem-tresdien-bijusi-19-izsaukumi-saslimsana-ar-koronavirusu-nav-apstiprinata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9txc-2WRHn0BUNYzOAsLs0AP57g=/1000x435/smart/nginx/o/2019/11/27/12771155t1h508a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9txc-2WRHn0BUNYzOAsLs0AP57g=/1000x435/smart/nginx/o/2019/11/27/12771155t1h508a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:25</span></div><a href="https://www.tvnet.lv/6909616/latvijas-medikiem-tresdien-bijusi-19-izsaukumi-saslimsana-ar-koronavirusu-nav-apstiprinata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas mediķiem trešdien bijuši 19 izsaukumi; saslimšana ar koronavīrusu nav apstiprināta </span></a><a href="https://www.tvnet.lv/6909616/latvijas-medikiem-tresdien-bijusi-19-izsaukumi-saslimsana-ar-koronavirusu-nav-apstiprinata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:02:05+02:00"><meta itemprop="dateModified" content="2020-02-27T07:02:05+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909603/asv-un-dienvidkoreja-atliek-ikgadejos-manevrus-koronavirusa-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QxWaN1Yw0MJ7JQHso9_v2HvnLig=/335x190/filters:focal(1334x1207:1690x1473)/nginx/o/2020/02/27/12974870t1h4b3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QxWaN1Yw0MJ7JQHso9_v2HvnLig=/335x190/filters:focal(1334x1207:1690x1473)/nginx/o/2020/02/27/12974870t1h4b3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:02</span></div><a href="https://www.tvnet.lv/6909603/asv-un-dienvidkoreja-atliek-ikgadejos-manevrus-koronavirusa-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV un Dienvidkoreja atliek ikgadējos manevrus koronavīrusa dēļ <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909603/asv-un-dienvidkoreja-atliek-ikgadejos-manevrus-koronavirusa-del/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6909603/asv-un-dienvidkoreja-atliek-ikgadejos-manevrus-koronavirusa-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:00:59+02:00"><meta itemprop="dateModified" content="2020-02-27T09:49:04+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909602/sauda-arabija-aptur-svetcelnieku-iebrauksanu-koronavirusa-draudu-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cZIKmZabJyEiHx8ui85CkPVlUAE=/335x190/smart/nginx/o/2020/02/27/12974869t1hfbe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cZIKmZabJyEiHx8ui85CkPVlUAE=/335x190/smart/nginx/o/2020/02/27/12974869t1hfbe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:00</span></div><a href="https://www.tvnet.lv/6909602/sauda-arabija-aptur-svetcelnieku-iebrauksanu-koronavirusa-draudu-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saūda Arābija aptur svētceļnieku iebraukšanu koronavīrusa draudu dēļ <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909602/sauda-arabija-aptur-svetcelnieku-iebrauksanu-koronavirusa-draudu-del/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6909602/sauda-arabija-aptur-svetcelnieku-iebrauksanu-koronavirusa-draudu-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T07:00:01+02:00"><meta itemprop="dateModified" content="2020-02-27T09:25:16+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909605/pvo-cetri-no-pieciem-koronavirusa-pacientiem-ir-ar-viegliem-simptomiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tJsiJrGQHxNejRFlF8D4EVtoIsA=/685x410/smart/nginx/o/2020/02/24/12964069t1hcb46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tJsiJrGQHxNejRFlF8D4EVtoIsA=/685x410/smart/nginx/o/2020/02/24/12964069t1hcb46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6909605/pvo-cetri-no-pieciem-koronavirusa-pacientiem-ir-ar-viegliem-simptomiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PVO: Četri no pieciem koronavīrusa pacientiem ir ar viegliem simptomiem </span></a><a href="https://www.tvnet.lv/6909605/pvo-cetri-no-pieciem-koronavirusa-pacientiem-ir-ar-viegliem-simptomiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T06:59:50+02:00"><meta itemprop="dateModified" content="2020-02-27T07:22:17+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909601/tramps-pensa-vadita-komanda-atbildes-par-asv-reakciju-uz-koronavirusu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q04pUoToPkIyZlgX1zoxMp-7FMI=/335x190/smart/nginx/o/2020/02/06/12918718t1hc1e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q04pUoToPkIyZlgX1zoxMp-7FMI=/335x190/smart/nginx/o/2020/02/06/12918718t1hc1e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:59</span></div><a href="https://www.tvnet.lv/6909601/tramps-pensa-vadita-komanda-atbildes-par-asv-reakciju-uz-koronavirusu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tramps: Pensa vadīta komanda atbildēs par ASV reakciju uz koronavīrusu </span></a><a href="https://www.tvnet.lv/6909601/tramps-pensa-vadita-komanda-atbildes-par-asv-reakciju-uz-koronavirusu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T00:07:54+02:00"><meta itemprop="dateModified" content="2020-02-27T09:27:09+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909573/norvegija-apstiprinats-pirmais-koronavirusa-gadijums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2MAtR0j8iNOBCQwcybV6Wbz0FT0=/335x190/smart/nginx/o/2020/02/25/12970183t1h00af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2MAtR0j8iNOBCQwcybV6Wbz0FT0=/335x190/smart/nginx/o/2020/02/25/12970183t1h00af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6909573/norvegija-apstiprinats-pirmais-koronavirusa-gadijums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norvēģijā apstiprināts pirmais koronavīrusa gadījums </span></a><a href="https://www.tvnet.lv/6909573/norvegija-apstiprinats-pirmais-koronavirusa-gadijums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T00:00:02+02:00"><meta itemprop="dateModified" content="2020-02-26T17:08:00+02:00"><meta itemprop="author" content="TVNET/BBC"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909146/aspirins-kokaina-vieta-un-11-naza-durieni-asv-studentus-tiesa-par-policista-slepkavibu-italija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dgMv8FYxwcC2npw3KrONketsTzw=/685x410/smart/nginx/o/2020/02/26/12974003t1hd4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dgMv8FYxwcC2npw3KrONketsTzw=/685x410/smart/nginx/o/2020/02/26/12974003t1hd4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6909146/aspirins-kokaina-vieta-un-11-naza-durieni-asv-studentus-tiesa-par-policista-slepkavibu-italija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aspirīns kokaīna vietā un 11 naža dūrieni: ASV studentus tiesā par policista slepkavību Itālijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909146/aspirins-kokaina-vieta-un-11-naza-durieni-asv-studentus-tiesa-par-policista-slepkavibu-italija/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6909146/aspirins-kokaina-vieta-un-11-naza-durieni-asv-studentus-tiesa-par-policista-slepkavibu-italija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T22:46:38+02:00"><meta itemprop="dateModified" content="2020-02-26T22:46:38+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909554/sirijas-ziemelrietumus-kops-decembra-pametusi-teju-950-000-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bPdQlpR8m7hPgH4GFMGOImHCYjo=/335x190/smart/nginx/o/2020/01/08/12858172t1h2cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bPdQlpR8m7hPgH4GFMGOImHCYjo=/335x190/smart/nginx/o/2020/01/08/12858172t1h2cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:46</span></div><a href="https://www.tvnet.lv/6909554/sirijas-ziemelrietumus-kops-decembra-pametusi-teju-950-000-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sīrijas ziemeļrietumus kopš decembra pametuši teju 950 000 cilvēku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909554/sirijas-ziemelrietumus-kops-decembra-pametusi-teju-950-000-cilveku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6909554/sirijas-ziemelrietumus-kops-decembra-pametusi-teju-950-000-cilveku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T22:32:26+02:00"><meta itemprop="dateModified" content="2020-02-26T22:32:26+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909549/gruzija-apstiprina-pirmo-koronavirusa-gadijumu-dienvidkaukaza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j3xdlTZzMcvNrDitDbApP__p2Tw=/335x190/filters:focal(809x290:985x453)/nginx/o/2020/02/26/12972993t1hf128.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j3xdlTZzMcvNrDitDbApP__p2Tw=/335x190/filters:focal(809x290:985x453)/nginx/o/2020/02/26/12972993t1hf128.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:32</span></div><a href="https://www.tvnet.lv/6909549/gruzija-apstiprina-pirmo-koronavirusa-gadijumu-dienvidkaukaza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruzija apstiprina pirmo koronavīrusa gadījumu Dienvidkaukāzā </span></a><a href="https://www.tvnet.lv/6909549/gruzija-apstiprina-pirmo-koronavirusa-gadijumu-dienvidkaukaza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T22:30:17+02:00"><meta itemprop="dateModified" content="2020-02-27T09:36:10+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909546/policija-ludz-iedzivotaju-palidzibu-ventspili-bezvests-prombutne-esosas-sievietes-meklesana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hm-HXad3gTAGXmXl7L2FUCmqM7g=/685x410/smart/nginx/o/2020/02/26/12974750t1hd54a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hm-HXad3gTAGXmXl7L2FUCmqM7g=/685x410/smart/nginx/o/2020/02/26/12974750t1hd54a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6909546/policija-ludz-iedzivotaju-palidzibu-ventspili-bezvests-prombutne-esosas-sievietes-meklesana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija lūdz iedzīvotāju palīdzību Ventspilī bezvēsts prombūtnē esošas sievietes meklēšanā </span></a><a href="https://www.tvnet.lv/6909546/policija-ludz-iedzivotaju-palidzibu-ventspili-bezvests-prombutne-esosas-sievietes-meklesana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T22:08:19+02:00"><meta itemprop="dateModified" content="2020-02-26T22:08:19+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909528/afganistana-atliek-prezidenta-inauguracijas-ceremoniju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eG6ETMI6rcEbv8xvk1A7iluWXIA=/335x190/filters:focal(182x64:413x276)/nginx/o/2018/07/17/10405545t1h7183.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eG6ETMI6rcEbv8xvk1A7iluWXIA=/335x190/filters:focal(182x64:413x276)/nginx/o/2018/07/17/10405545t1h7183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:08</span></div><a href="https://www.tvnet.lv/6909528/afganistana-atliek-prezidenta-inauguracijas-ceremoniju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistānā atliek prezidenta inaugurācijas ceremoniju </span></a><a href="https://www.tvnet.lv/6909528/afganistana-atliek-prezidenta-inauguracijas-ceremoniju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T21:08:45+02:00"><meta itemprop="dateModified" content="2020-02-26T21:29:03+02:00"><meta itemprop="author" content="TVNET/LTV Panorāma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909507/rigas-domes-arkartas-velesanas-lielako-atbalstu-sanemtu-saskana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PW8lrGtlDYlnoHyOuMYwVtOniqY=/335x190/filters:focal(2036x1758:2604x2202)/nginx/o/2020/02/26/12973884t1h5781.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PW8lrGtlDYlnoHyOuMYwVtOniqY=/335x190/filters:focal(2036x1758:2604x2202)/nginx/o/2020/02/26/12973884t1h5781.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.tvnet.lv/6909507/rigas-domes-arkartas-velesanas-lielako-atbalstu-sanemtu-saskana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas domes ārkārtas vēlēšanās lielāko atbalstu saņemtu &quot;Saskaņa&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909507/rigas-domes-arkartas-velesanas-lielako-atbalstu-sanemtu-saskana/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.tvnet.lv/6909507/rigas-domes-arkartas-velesanas-lielako-atbalstu-sanemtu-saskana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T20:48:25+02:00"><meta itemprop="dateModified" content="2020-02-26T20:48:25+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909497/nobela-miera-premijai-sogad-izvirziti-317-kandidati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KXODug5-wyrF0NW_l4NW00mxotg=/685x410/smart/nginx/o/2018/07/11/8644988t1h06ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KXODug5-wyrF0NW_l4NW00mxotg=/685x410/smart/nginx/o/2018/07/11/8644988t1h06ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:48</span></div><a href="https://www.tvnet.lv/6909497/nobela-miera-premijai-sogad-izvirziti-317-kandidati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nobela Miera prēmijai šogad izvirzīti 317 kandidāti </span></a><a href="https://www.tvnet.lv/6909497/nobela-miera-premijai-sogad-izvirziti-317-kandidati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T20:01:09+02:00"><meta itemprop="dateModified" content="2020-02-26T20:01:09+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909451/somija-konstatets-otrais-koronavirusa-gadijums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0eideGdRl3qPr6iD3WAa-Pnt8qU=/335x190/smart/nginx/o/2020/02/26/12974086t1h2375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0eideGdRl3qPr6iD3WAa-Pnt8qU=/335x190/smart/nginx/o/2020/02/26/12974086t1h2375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6909451/somija-konstatets-otrais-koronavirusa-gadijums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Somijā konstatēts otrais koronavīrusa gadījums </span></a><a href="https://www.tvnet.lv/6909451/somija-konstatets-otrais-koronavirusa-gadijums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T19:51:22+02:00"><meta itemprop="dateModified" content="2020-02-27T09:34:11+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6909170/koronaviruss-ka-tas-izpauzas-un-ka-sevi-pasargat-no-saslimsanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-UUJzlJqzj3cWJoA6gcoLRTRpCM=/335x190/filters:focal(1281x690:1542x854)/nginx/o/2020/02/26/12974075t1hea77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-UUJzlJqzj3cWJoA6gcoLRTRpCM=/335x190/filters:focal(1281x690:1542x854)/nginx/o/2020/02/26/12974075t1hea77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.tvnet.lv/6909170/koronaviruss-ka-tas-izpauzas-un-ka-sevi-pasargat-no-saslimsanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koronavīruss: kā tas izpaužas un kā sevi pasargāt no saslimšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6909170/koronaviruss-ka-tas-izpauzas-un-ka-sevi-pasargat-no-saslimsanas/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6909170/koronaviruss-ka-tas-izpauzas-un-ka-sevi-pasargat-no-saslimsanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ye759pxdyr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3kb61t1kb7" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><coma-block :section-id="4494" title="KOMERCINFORMĀCIJA" color="#FF5500" :show-article-publish-time="true" link="https://www.tvnet.lv/section/4494/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-5sfbnj5mog" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-12b3c3f442925ed19aac.js" async></script></body></html>