<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gnua8xn9yGMpRCC37CSG8CCnJXQ=/16x16/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/gqSWY6vQZOe8CcoDk9muwdXe7KM=/32x32/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R2okJakeMjS2n1eJ0xUAhPWVRsk=/192x192/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Nt2LcKzr4GfoModL1aZSkorHKMk=/256x256/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0Y3m7OjJbK8OHdPr37ohvq9bmfI=/180x180/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Izklaide, Ģimene, Sadzīve, Attiecības, Dzīvesstils"><meta property="og:image" content="https://f9.pmo.ee/75nPRXyzu0H_CAoXT4p9Pn8tQ5M=/1200x630/smart/nginx/o/2019/05/21/12187152t1h320a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/75nPRXyzu0H_CAoXT4p9Pn8tQ5M=/1200x630/smart/nginx/o/2019/05/21/12187152t1h320a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Šodien vakariņās: aukstā zupa smalko gaumē"><meta property="twitter:title" content="Šodien vakariņās: aukstā zupa smalko gaumē"><meta property="og:url" content="https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume"><meta property="twitter:url" content="https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Aukstā zupa tiem, kas nekādi nevar sadraudzēties ar bietēm vai vienkārši vēlas ko mazliet citādāku. Labu apetīti!"><meta property="twitter:description" content="Aukstā zupa tiem, kas nekādi nevar sadraudzēties ar bietēm vai vienkārši vēlas ko mazliet citādāku. Labu apetīti!"><meta property="og:type" content="article"><meta property="article:section" content="Garšas baudas"><meta property="article:tag" content="Dienas recepte"><meta property="article:tag" content="dzīvesstils"><meta property="article:tag" content="receptes"><meta property="article:tag" content="Šodien vakariņās"><meta property="article:tag" content="video receptes"><meta name="article:published_time" content="2019-05-21T17:00:03+03:00"><meta name="article:modified_time" content="2019-05-21T13:55:34+03:00"><meta name="description" content="Aukstā zupa tiem, kas nekādi nevar sadraudzēties ar bietēm vai vienkārši vēlas ko mazliet citādāku. Labu apetīti!"><meta name="keywords" content="Dienas recepte, dzīvesstils, receptes, Šodien vakariņās, video receptes"><link rel="canonical" href="https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Šodien vakariņās: aukstā zupa smalko gaumē - Garšas baudas - Egoiste - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #AB274F;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #AB274F;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #AB274F;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #AB274F 0%, #AB274F 100%);
    color: #AB274F;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #AB274F;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4133 article-6688491"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">O 21.05.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4214/8eb25689fe207768b6882950d437092b.svg" height="50" width="239" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6682276/man-ludzu-algu-skaidra-kapec-labak-izvairities-no-bankas-visu-redzosas-acs" class="quote__text">Precīzs cilvēku skaits, kas Latvijā naudu saņem “uz rokas”, nav zināms, tomēr tiek lēsts, ka bankas kontu apiet vairāki tūkstoši. </a><a href="https://www.tvnet.lv/6682276/man-ludzu-algu-skaidra-kapec-labak-izvairities-no-bankas-visu-redzosas-acs" class="quote__author section-border-color"><span class="slab section-font-color">Lasīt vairāk&gt;</span></a></div><a href="https://www.tvnet.lv/6682276/man-ludzu-algu-skaidra-kapec-labak-izvairities-no-bankas-visu-redzosas-acs" class="quote__image"><img src="//f11.pmo.ee/NmEWzsgBQtx11KupYp40LgPfO3Y=/72x72/smart/nginx/o/2019/05/13/12162129t1h9828.jpg" srcset="//f11.pmo.ee/NmEWzsgBQtx11KupYp40LgPfO3Y=/72x72/smart/nginx/o/2019/05/13/12162129t1h9828.jpg, //f11.pmo.ee/gRXgNs00QbtbHallExcFWoy9KuQ=/144x144/smart/nginx/o/2019/05/13/12162129t1h9828.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4297" target="_self" class="menu-item">Attiecības</a></div><div><a href="https://www.tvnet.lv/section/4302" target="_self" class="menu-item">Sekss</a></div><div><a href="https://www.tvnet.lv/section/4261" target="_self" class="menu-item">Skaistums</a></div><div><a href="https://www.tvnet.lv/section/4460" target="_self" class="menu-item">Bērni</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item menu-item--important">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/section/4215" target="_self" class="menu-item">Harmonijā</a></div><div><a href="https://www.tvnet.lv/section/4218" target="_self" class="menu-item">Mode</a></div><div><a href="https://www.tvnet.lv/term/556166/egoistes-intervija" target="_self" class="menu-item">Personība</a></div><div><a href="https://www.tvnet.lv/section/4262" target="_self" class="menu-item section-font-color menu-item--active">Garšas baudas</a></div><div><a href="https://www.tvnet.lv/term/590054/30-dienas-kleitas" target="_blank" class="menu-item menu-item--important">30 dienas kleitās</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4214/8eb25689fe207768b6882950d437092b.svg" height="45" width="215" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4214">Egoiste</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4262">Garšas baudas</a></li><li class="breadcrumb-item">Šodien vakariņās: aukstā zupa smalko gaumē</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Šodien vakariņās: aukstā zupa smalko gaumē</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115695" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/R3cHMfpDlDD-MpzJDT-fc0EsFJ4=/40x40/smart/nginx/o/2018/07/20/10954897t1h88b5.jpg" srcset="//f8.pmo.ee/R3cHMfpDlDD-MpzJDT-fc0EsFJ4=/40x40/smart/nginx/o/2018/07/20/10954897t1h88b5.jpg, //f8.pmo.ee/0O102tWXM5s7Hym_owEzI_QOQzI=/80x80/smart/nginx/o/2018/07/20/10954897t1h88b5.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Egoiste</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&link=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&url=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&url=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Šodien vakariņās: aukstā zupa smalko gaumē&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Demail%26utm_content%3D6688491" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 21. maijs 17:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12187152" image-url="//f9.pmo.ee/xUFH4eyZIh0qKu0ddGXvwd5oQDw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/21/12187152t1h320a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12187152)" src="//f9.pmo.ee/38j0MfyT6Bi2QvmRg4YbqFO4840=/685x410/smart/nginx/o/2019/05/21/12187152t1h320a.jpg" srcset="//f9.pmo.ee/38j0MfyT6Bi2QvmRg4YbqFO4840=/685x410/smart/nginx/o/2019/05/21/12187152t1h320a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Depositphotos</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aukstā zupa tiem, kas nekādi nevar sadraudzēties ar bietēm vai vienkārši vēlas ko mazliet citādāku. Labu apetīti!</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://receptes.tvnet.lv/recepte/6703-auksta-zupa-smalko-gaume" target="_blank">Sastāvdaļas un pagatavošana</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&link=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&url=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C5%A0odien%20vakari%C5%86%C4%81s%3A%20aukst%C4%81%20zupa%20smalko%20gaum%C4%93&url=https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6688491" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Šodien vakariņās: aukstā zupa smalko gaumē&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume%3Futm_source%3Demail%26utm_content%3D6688491" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6688491/sodien-vakarinas-auksta-zupa-smalko-gaume/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6688491" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6688491" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#AB274F" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/565719/dienas-recepte">Dienas recepte</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556443/dzivesstils">dzīvesstils</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/556268/receptes">receptes</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/578318/sodien-vakarinas">Šodien vakariņās</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/557067/video-receptes">video receptes</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-867ha7tsds" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tqi9mwzv6z" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dahg5mdnbr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wk6oy9zt4x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4214" data-section="4214" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #AB274F;"><a href="https://www.tvnet.lv/section/4214">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687539/dienas-terps-ketrina-neierasta-garuma-stiligas-bikses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zCe8B20tTO072b9IWNvcxsJEPP4=/1000x435/smart/nginx/o/2019/05/20/12184286t1hd842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6687539/dienas-terps-ketrina-neierasta-garuma-stiligas-bikses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dienas tērps: Ketrīna neierasta garuma stilīgās biksēs</span><div class="list-article__additional-headline">Izskatās labi!</div></a><a href="https://www.tvnet.lv/6687539/dienas-terps-ketrina-neierasta-garuma-stiligas-bikses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6687539/dienas-terps-ketrina-neierasta-garuma-stiligas-bikses" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274287"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687141/eirovizijas-terpi-no-izsmalcinata-stila-lidz-par-gaumi-nestridas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bpkkG8-aV9JpzbMP7k7Y0W45bwE=/324x185/filters:focal(2978x69:4172x1370)/nginx/o/2019/05/19/12183297t1hc95f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6687141/eirovizijas-terpi-no-izsmalcinata-stila-lidz-par-gaumi-nestridas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eirovīzijas tērpi: no izsmalcināta stila līdz ... par gaumi nestrīdas </span></a><a href="https://www.tvnet.lv/6687141/eirovizijas-terpi-no-izsmalcinata-stila-lidz-par-gaumi-nestridas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688184/vai-dzimumlocekla-izmers-var-skirt-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wYdqmNkbMcuK57B6Pd4-bA6vDeY=/324x185/filters:focal(1078x54:4349x2884)/nginx/o/2019/05/21/12186305t1h47aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4302" class="list-article__section-label slab" style="color: #AB274F">Sekss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6688184/vai-dzimumlocekla-izmers-var-skirt-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai dzimumlocekļa izmērs var šķirt attiecības?</span><div class="list-article__additional-headline">Atbild eksperts</div></a><a href="https://www.tvnet.lv/6688184/vai-dzimumlocekla-izmers-var-skirt-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688039/otrdienas-horoskops-kas-tevi-sodien-gaida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0h_KA-pkhvN29vTonB8KhY3guLc=/324x185/filters:focal(2x0:2113x2597)/nginx/o/2019/05/20/12185914t1h1967.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4215" class="list-article__section-label slab" style="color: #AB274F">Harmonijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6688039/otrdienas-horoskops-kas-tevi-sodien-gaida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otrdienas horoskops: kas tevi šodien gaida?</span><div class="list-article__additional-headline">Dienas horoskops</div></a><a href="https://www.tvnet.lv/6688039/otrdienas-horoskops-kas-tevi-sodien-gaida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6685594/ratajkovski-savu-nostaju-pret-abortiem-atklaj-izgerbjoties-kaila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FEHZX_drPpv8p3-RIKqS7Az0bkc=/1000x435/smart/nginx/o/2019/05/17/12173576t1h4598.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4460" class="list-article__section-label slab" style="color: #AB274F">Bērni </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 maijs 11:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6685594/ratajkovski-savu-nostaju-pret-abortiem-atklaj-izgerbjoties-kaila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratajkovski savu nostāju pret abortiem atklāj, izģērbjoties kaila <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6685594/ratajkovski-savu-nostaju-pret-abortiem-atklaj-izgerbjoties-kaila/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.tvnet.lv/6685594/ratajkovski-savu-nostaju-pret-abortiem-atklaj-izgerbjoties-kaila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687009/horoskopi-visai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ddRsp8TIU0oqqQT5frsBJiodux0=/335x190/filters:focal(675x49:3129x2137)/nginx/o/2019/05/19/12182628t1h565a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4215" class="list-article__section-label slab" style="color: #AB274F">Harmonijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6687009/horoskopi-visai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horoskopi visai nedēļai</span><div class="list-article__additional-headline">Ko stāsta zvaigznes?</div></a><a href="https://www.tvnet.lv/6687009/horoskopi-visai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687430/kembridzas-hercogi-jau-atkal-apbur-ar-miligiem-gimenes-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c7F8wFPaw0-rEi-BwDCmzNaEGp0=/335x190/smart/nginx/o/2019/05/20/12184006t1hda6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4460" class="list-article__section-label slab" style="color: #AB274F">Bērni </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.tvnet.lv/6687430/kembridzas-hercogi-jau-atkal-apbur-ar-miligiem-gimenes-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kembridžas hercogi jau atkal apbur ar mīlīgiem ģimenes foto </span></a><a href="https://www.tvnet.lv/6687430/kembridzas-hercogi-jau-atkal-apbur-ar-miligiem-gimenes-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6685670/modele-dalmacietis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nVEe0NbLB3ibH6ok3X8Ufn6Z44o=/685x350/smart/nginx/o/2019/05/17/12173682t1hc27f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6685670/modele-dalmacietis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modele - dalmācietis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6685670/modele-dalmacietis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6685670/modele-dalmacietis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687137/karalnama-kazu-zvani-tomass-kingstons-un-ledija-gabriela-vindzore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DRa5se113FFbbPr06FcWC6aPTVA=/335x190/filters:focal(1373x647:2533x3015)/nginx/o/2019/05/19/12183226t1h5b54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19 maijs 22:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.tvnet.lv/6687137/karalnama-kazu-zvani-tomass-kingstons-un-ledija-gabriela-vindzore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karaļnamā kāzu zvani: Tomass Kingstons un lēdija Gabriela Vindzore </span></a><a href="https://www.tvnet.lv/6687137/karalnama-kazu-zvani-tomass-kingstons-un-ledija-gabriela-vindzore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6683969/kleitu-cina-hercogiene-keita-pret-abigailu-spenseri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/It8DXADVZSNQlHeuph2VPesO9q4=/335x190/filters:focal(45x1:417x336)/nginx/o/2019/05/15/12167549t1h84a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16 maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.tvnet.lv/6683969/kleitu-cina-hercogiene-keita-pret-abigailu-spenseri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kleitu cīņa: hercogiene Keita pret Abigailu Spenseri </span></a><a href="https://www.tvnet.lv/6683969/kleitu-cina-hercogiene-keita-pret-abigailu-spenseri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6685576/damas-kuram-loti-piestav-bikskostimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d6mMiALRV0g2tJDsolf6uBfDNFY=/685x350/filters:focal(663x255:767x295)/nginx/o/2019/05/17/12173903t1h9db4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4218" class="list-article__section-label slab" style="color: #AB274F">Mode </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.tvnet.lv/6685576/damas-kuram-loti-piestav-bikskostimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dāmas, kurām ļoti piestāv bikškostīmi</span><div class="list-article__additional-headline">TOP 7</div></a><a href="https://www.tvnet.lv/6685576/damas-kuram-loti-piestav-bikskostimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mqpngcc2s5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1ej053jj00" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9afwtuues8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wiyueackg5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9aobiwupj9" data-sizes="constantTowerSmall"></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688582/seko-lidzi-hokejam-latvija-norvegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b7PWsY6vX5-uGRniNwzcLadS69o=/1000x435/smart/nginx/o/2019/05/21/12187985t1h02e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Teksta tiešraide </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4951" class="list-article__section-label slab" style="color: #9e1b34">Hokejs 2019 </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.tvnet.lv/6688582/seko-lidzi-hokejam-latvija-norvegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seko līdzi hokejam: Latvija - Norvēģija </span></a><a href="https://www.tvnet.lv/6688582/seko-lidzi-hokejam-latvija-norvegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6688582/seko-lidzi-hokejam-latvija-norvegija" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274370"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688591/vilcienu-iepirkuma-rezultati-liek-domat-par-pasazieru-vilciena-likvidesanu-pazino-linkaits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i10EA29UWxcF0POVEKYcANmZSDQ=/335x190/filters:focal(1469x139:3129x2005)/nginx/o/2019/05/21/12187382t1hbdac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #4682B4">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.tvnet.lv/6688591/vilcienu-iepirkuma-rezultati-liek-domat-par-pasazieru-vilciena-likvidesanu-pazino-linkaits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iepirkuma rezultāti liek domāt par &quot;Pasažieru vilciena&quot; likvidēšanu, paziņo Linkaits <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688591/vilcienu-iepirkuma-rezultati-liek-domat-par-pasazieru-vilciena-likvidesanu-pazino-linkaits/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6688591/vilcienu-iepirkuma-rezultati-liek-domat-par-pasazieru-vilciena-likvidesanu-pazino-linkaits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6688571/jauno-vilcienu-iepirkuma-iespejams-nedrikstes-izmantot-es-fondu-lidzeklus-pazino-ministrs" itemprop="url">Jauno vilcienu iepirkumā, iespējams, nedrīkstēs izmantot ES fondu līdzekļus, paziņo ministrs</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688669/knab-sacis-parbaudi-par-paradnieka-sarunu-ar-kuzi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C4lhYS2GtStIQjDjX5GTQhB1Ap4=/335x190/smart/nginx/o/2019/01/21/11729227t1hd7a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.tvnet.lv/6688669/knab-sacis-parbaudi-par-paradnieka-sarunu-ar-kuzi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KNAB sācis pārbaudi par Parādnieka sarunu ar Ķuzi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688669/knab-sacis-parbaudi-par-paradnieka-sarunu-ar-kuzi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6688669/knab-sacis-parbaudi-par-paradnieka-sarunu-ar-kuzi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6687258/raidijums-paradnieks-ludzis-kuzim-brala-paaugstinasanu-amata" itemprop="url">Raidījums: Parādnieks lūdzis Ķuzim brāļa paaugstināšanu amatā</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688734/knab-ludz-sakt-kriminalvajasanu-pret-bijuso-rigas-centraltirgus-amatpersonu-litvinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xpXKeAkS5glWxxOtm-D_sx1vqIY=/685x350/smart/nginx/o/2019/02/04/11765196t1hb913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/6688734/knab-ludz-sakt-kriminalvajasanu-pret-bijuso-rigas-centraltirgus-amatpersonu-litvinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KNAB lūdz sākt kriminālvajāšanu pret bijušo &quot;Rīgas centrāltirgus&quot; amatpersonu Litvinu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688734/knab-ludz-sakt-kriminalvajasanu-pret-bijuso-rigas-centraltirgus-amatpersonu-litvinu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6688734/knab-ludz-sakt-kriminalvajasanu-pret-bijuso-rigas-centraltirgus-amatpersonu-litvinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688761/pasazieru-vilciens-vel-cer-paspet-noslegt-ligumu-par-elektrovilcienu-piegadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kDytSXVp4oW_nLLLpZRhf33Jrk8=/335x190/smart/nginx/o/2019/05/21/12187911t1hab9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:53</span></div><a href="https://www.tvnet.lv/6688761/pasazieru-vilciens-vel-cer-paspet-noslegt-ligumu-par-elektrovilcienu-piegadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pasažieru vilciens&quot; vēl cer paspēt noslēgt līgumu par elektrovilcienu piegādi </span></a><a href="https://www.tvnet.lv/6688761/pasazieru-vilciens-vel-cer-paspet-noslegt-ligumu-par-elektrovilcienu-piegadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688623/saeimas-komisijas-sede-iztauja-rtab-valdes-locekli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eCTydLDVcdfoUWGm5yKToqlS8Nc=/335x190/smart/nginx/o/2019/05/21/12187528t1hd91a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.tvnet.lv/6688623/saeimas-komisijas-sede-iztauja-rtab-valdes-locekli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeimas komisijas sēdē iztaujā RTAB valdes locekli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688623/saeimas-komisijas-sede-iztauja-rtab-valdes-locekli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6688623/saeimas-komisijas-sede-iztauja-rtab-valdes-locekli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687489/rtab-lieta-tolstojs-informejis-knab-par-slimibas-lapu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HsE5l2JiHS653z9AY5ESV-sW4R4=/685x350/filters:focal(2396x1087:2402x1179)/nginx/o/2019/05/20/12184110t1hccd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.tvnet.lv/6687489/rtab-lieta-tolstojs-informejis-knab-par-slimibas-lapu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tolstojs informējis KNAB par slimības lapu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6687489/rtab-lieta-tolstojs-informejis-knab-par-slimibas-lapu/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.tvnet.lv/6687489/rtab-lieta-tolstojs-informejis-knab-par-slimibas-lapu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687040/aizdomas-ka-ridzinieku-nodoklu-nauda-tereta-iespaidigai-saskanas-prieksvelesanu-kampanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WXDXuN3GLjvHtnQb8MRpo20reZA=/335x190/smart/nginx/o/2019/04/17/11957252t1h9f69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19 maijs 21:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>712</span></div></div><a href="https://www.tvnet.lv/6687040/aizdomas-ka-ridzinieku-nodoklu-nauda-tereta-iespaidigai-saskanas-prieksvelesanu-kampanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aizdomas, ka rīdzinieku nodokļu nauda tērēta iespaidīgai &quot;Saskaņas&quot; priekšvēlēšanu kampaņai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6687040/aizdomas-ka-ridzinieku-nodoklu-nauda-tereta-iespaidigai-saskanas-prieksvelesanu-kampanai/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://www.tvnet.lv/6687040/aizdomas-ka-ridzinieku-nodoklu-nauda-tereta-iespaidigai-saskanas-prieksvelesanu-kampanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687869/opozicijai-neizdodas-atstadinat-rtab-valdes-locekli-tolstoju-no-domes-komitejas-vaditaja-vietnieka-amata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6hmObcbgOu3jxe-30_qxVcfir0Q=/335x190/smart/nginx/o/2018/12/19/11666332t1h11b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.tvnet.lv/6687869/opozicijai-neizdodas-atstadinat-rtab-valdes-locekli-tolstoju-no-domes-komitejas-vaditaja-vietnieka-amata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opozīcijai neizdodas atstādināt RTAB valdes locekli Tolstoju no domes komitejas vadītāja vietnieka amata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6687869/opozicijai-neizdodas-atstadinat-rtab-valdes-locekli-tolstoju-no-domes-komitejas-vaditaja-vietnieka-amata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6687869/opozicijai-neizdodas-atstadinat-rtab-valdes-locekli-tolstoju-no-domes-komitejas-vaditaja-vietnieka-amata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687043/riga-lv-un-rtab-nodarbina-saskanas-un-gkr-paligus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WHr4OanE32msUcgkUPZ_HbjP2SQ=/685x350/smart/nginx/o/2019/05/13/12161193t1he5bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19 maijs 21:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6687043/riga-lv-un-rtab-nodarbina-saskanas-un-gkr-paligus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Riga.lv” un RTAB nodarbina “Saskaņas” un GKR palīgus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6687043/riga-lv-un-rtab-nodarbina-saskanas-un-gkr-paligus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6687043/riga-lv-un-rtab-nodarbina-saskanas-un-gkr-paligus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aghnfzrhet" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vcgcm7netx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688608/rasisms-seksisms-nacistu-ekonomika-the-guardian-kritiskais-komentars-par-igaunijas-jaunajiem-politikiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fbgX_Cr_rh7nE8mH0L9fc-2nOFQ=/1000x435/smart/nginx/o/2019/05/21/12187659t1ha2fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6688608/rasisms-seksisms-nacistu-ekonomika-the-guardian-kritiskais-komentars-par-igaunijas-jaunajiem-politikiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasisms, seksisms, nacistu ekonomika: &quot;The Guardian&quot;  komentārs par Igaunijas jaunajiem politiķiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688608/rasisms-seksisms-nacistu-ekonomika-the-guardian-kritiskais-komentars-par-igaunijas-jaunajiem-politikiem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.tvnet.lv/6688608/rasisms-seksisms-nacistu-ekonomika-the-guardian-kritiskais-komentars-par-igaunijas-jaunajiem-politikiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688037/buvnieks-un-tirgotajs-kas-iedzivotajiem-sutija-vestules-pirms-ep-velesanam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wj-GajSVkVTvqWy0Of6NcBTgx4o=/335x190/smart/nginx/o/2019/05/21/12186464t1hde6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.tvnet.lv/6688037/buvnieks-un-tirgotajs-kas-iedzivotajiem-sutija-vestules-pirms-ep-velesanam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Būvnieks un tirgotājs. Kas iedzīvotājiem sūtīja vēstules pirms EP vēlēšanām? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688037/buvnieks-un-tirgotajs-kas-iedzivotajiem-sutija-vestules-pirms-ep-velesanam/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">TVNET pēta</div></a><a href="https://www.tvnet.lv/6688037/buvnieks-un-tirgotajs-kas-iedzivotajiem-sutija-vestules-pirms-ep-velesanam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687467/vai-eiropai-bus-sava-armija-studija-zile-pret-ilvesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OWOKRD7LqMnyQfxsRkHFl70R5hE=/335x190/smart/nginx/o/2019/05/20/12184113t1hd65f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6687467/vai-eiropai-bus-sava-armija-studija-zile-pret-ilvesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Eiropai būs sava armija? Studijā Zīle pret Ilvesu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6687467/vai-eiropai-bus-sava-armija-studija-zile-pret-ilvesu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Nākamā pietura - Brisele</div></a><a href="https://www.tvnet.lv/6687467/vai-eiropai-bus-sava-armija-studija-zile-pret-ilvesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6688324/ilvesa-krievija-saprot-tikai-stingru-politiku" itemprop="url">Ilvesa: Krievija saprot tikai stingru politiku</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688425/vilcienu-iepirkumu-konkursa-atkal-uzvarejusi-skoda-vagonka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dGR7-vpVF-WNPnLqa_zxa8kpiHM=/685x350/smart/nginx/o/2019/05/21/12186913t1h6b9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #4682B4">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.tvnet.lv/6688425/vilcienu-iepirkumu-konkursa-atkal-uzvarejusi-skoda-vagonka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilcienu iepirkumu konkursā atkal uzvarējusi &quot;Škoda Vagonka&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688425/vilcienu-iepirkumu-konkursa-atkal-uzvarejusi-skoda-vagonka/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.tvnet.lv/6688425/vilcienu-iepirkumu-konkursa-atkal-uzvarejusi-skoda-vagonka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688565/tresdien-saglabasies-karsts-laiks-un-vietam-gaidamas-perkona-lietusgazes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xLF_6rnA7I-8ajpbUNDfoDgduKI=/335x190/filters:focal(761x326:950x478)/nginx/o/2019/05/21/12187257t1hdf06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.tvnet.lv/6688565/tresdien-saglabasies-karsts-laiks-un-vietam-gaidamas-perkona-lietusgazes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdien saglabāsies karsts laiks un vietām gaidāmas pērkona lietusgāzes </span></a><a href="https://www.tvnet.lv/6688565/tresdien-saglabasies-karsts-laiks-un-vietam-gaidamas-perkona-lietusgazes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688377/latvija-ukrainas-uzticamais-draugs-un-sabiedrotais-ko-zelenskis-apsprieda-ar-vejoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V2FQP2WUx5L7gl1kewyX-dbu3sM=/335x190/smart/nginx/o/2019/05/21/12186830t1h2951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.tvnet.lv/6688377/latvija-ukrainas-uzticamais-draugs-un-sabiedrotais-ko-zelenskis-apsprieda-ar-vejoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvija - Ukrainas uzticamais draugs un sabiedrotais. Ko Zelenskis apsprieda ar Vējoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688377/latvija-ukrainas-uzticamais-draugs-un-sabiedrotais-ko-zelenskis-apsprieda-ar-vejoni/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.tvnet.lv/6688377/latvija-ukrainas-uzticamais-draugs-un-sabiedrotais-ko-zelenskis-apsprieda-ar-vejoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6685870/latvijas-nacionalas-aviokompanijas-unikalais-veiksmes-stasts-un-skats-nakotne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X2wiCU1YQF-Ojd40mC1C91e-AMM=/685x350/filters:focal(2192x0:3827x1558)/nginx/o/2019/05/20/12184209t1he9ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab" style="color: #4682B4">Viedokļi un komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.tvnet.lv/6685870/latvijas-nacionalas-aviokompanijas-unikalais-veiksmes-stasts-un-skats-nakotne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas nacionālās aviokompānijas unikālais veiksmes stāsts un skats nākotnē <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6685870/latvijas-nacionalas-aviokompanijas-unikalais-veiksmes-stasts-un-skats-nakotne/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Intervija ar Martinu Gausu</div></a><a href="https://www.tvnet.lv/6685870/latvijas-nacionalas-aviokompanijas-unikalais-veiksmes-stasts-un-skats-nakotne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688319/desmit-gadi-vegetativa-stavokli-francija-saduras-viedokli-par-tiesibam-nomirt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fW_sQ0_1yNgGCoVeEv1wXJC5x98=/335x190/smart/nginx/o/2019/05/21/12186638t1hab0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.tvnet.lv/6688319/desmit-gadi-vegetativa-stavokli-francija-saduras-viedokli-par-tiesibam-nomirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Desmit gadi veģetatīvā stāvoklī. Francijā saduras viedokļi par &quot;tiesībām nomirt&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6688319/desmit-gadi-vegetativa-stavokli-francija-saduras-viedokli-par-tiesibam-nomirt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6688319/desmit-gadi-vegetativa-stavokli-francija-saduras-viedokli-par-tiesibam-nomirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6687632/brieza-nakama-cina-tuvojas-ka-norit-gatavosanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VTQkVjlA-XuBVbhpe7YEt2XOolk=/335x190/filters:focal(548x99:2204x1605)/nginx/o/2018/11/10/11564456t1hc86f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4308" class="list-article__section-label slab" style="color: #4169E1">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://www.tvnet.lv/6687632/brieza-nakama-cina-tuvojas-ka-norit-gatavosanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brieža nākamā cīņa tuvojas: kā norit gatavošanās? </span></a><a href="https://www.tvnet.lv/6687632/brieza-nakama-cina-tuvojas-ka-norit-gatavosanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6688519/slavena-sefpavara-olivera-restoranu-tikls-nonacis-bankrota-prieksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QaHpIX7c1bQprqUSyU2KN65wrhU=/685x350/filters:focal(247x0:563x312)/nginx/o/2019/05/21/12187158t1haef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6688519/slavena-sefpavara-olivera-restoranu-tikls-nonacis-bankrota-prieksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenā šefpavāra Olivera restorānu tīkls nonācis bankrota priekšā </span></a><a href="https://www.tvnet.lv/6688519/slavena-sefpavara-olivera-restoranu-tikls-nonacis-bankrota-prieksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fh9a0ewdb3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f9fwuz9zdv" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-iwv63wgiz5" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/yn5pYM4nSTDMqQx81_SKadAyg0s=/60x60/smart/nginx/o/2018/08/03/11152749t1h0e60.jpg" data-lazy-src-x2="//f10.pmo.ee/hNlyme_FcxCZWK9LJlpmX1LNb8Q=/120x120/smart/nginx/o/2018/08/03/11152749t1h0e60.jpg"><p class="site-footer__author-name">Kaspars Ozols</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaspars.ozols@co.tvnet.lv">kaspars.ozols@co.tvnet.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>