<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gnua8xn9yGMpRCC37CSG8CCnJXQ=/16x16/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/gqSWY6vQZOe8CcoDk9muwdXe7KM=/32x32/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R2okJakeMjS2n1eJ0xUAhPWVRsk=/192x192/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Nt2LcKzr4GfoModL1aZSkorHKMk=/256x256/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0Y3m7OjJbK8OHdPr37ohvq9bmfI=/180x180/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Kriminālziņas"><meta property="og:image" content="https://f9.pmo.ee/rkvnyqI5UyPP_jJ51K2zuVrmJgA=/1200x630/smart/nginx/o/2019/02/25/11824311t1h958e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/rkvnyqI5UyPP_jJ51K2zuVrmJgA=/1200x630/smart/nginx/o/2019/02/25/11824311t1h958e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Salaspilī, iebrūkot tranšejai, bojā iet cilvēks"><meta property="twitter:title" content="Salaspilī, iebrūkot tranšejai, bojā iet cilvēks"><meta property="og:url" content="https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks"><meta property="twitter:url" content="https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Salaspilī pirmdienas pēcpusdienā, iebrūkot tranšejai, bojā gājis viens cilvēks. Vēl viena persona guvusi traumas."><meta property="twitter:description" content="Salaspilī pirmdienas pēcpusdienā, iebrūkot tranšejai, bojā gājis viens cilvēks. Vēl viena persona guvusi traumas."><meta property="og:type" content="article"><meta property="article:section" content="Kriminālziņas"><meta property="article:tag" content="valsts policija"><meta property="article:tag" content="vugd"><meta name="article:published_time" content="2019-02-25T18:22:49+02:00"><meta name="article:modified_time" content="2019-02-25T18:22:48+02:00"><meta name="description" content="Salaspilī pirmdienas pēcpusdienā, iebrūkot tranšejai, bojā gājis viens cilvēks. Vēl viena persona guvusi traumas."><meta name="keywords" content="valsts policija, vugd"><link rel="canonical" href="https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Salaspilī, iebrūkot tranšejai, bojā iet cilvēks - Kriminālziņas - Ziņas - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6531681"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">P 25.02.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="quote__text">Katram otrajam ir viedoklis par to, kurš būtu vispiemērotākais prezidenta amatam. Katrs piektais ir gatavs to uzņemties pats. </a><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="quote__author section-border-color"><span class="slab section-font-color">Sandra Veinberga</span></a></div><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="quote__image"><img src="//f11.pmo.ee/mbnwYTOWVhk7X2Ul5BEpeAvkW4Q=/72x72/filters:focal(520x20:3378x2576)/nginx/o/2019/02/21/11806124t1hfdc6.jpg" srcset="//f11.pmo.ee/mbnwYTOWVhk7X2Ul5BEpeAvkW4Q=/72x72/filters:focal(520x20:3378x2576)/nginx/o/2019/02/21/11806124t1hfdc6.jpg, //f11.pmo.ee/kq3MD708b9ySZwpNqu1qty4imZE=/144x144/filters:focal(520x20:3378x2576)/nginx/o/2019/02/21/11806124t1hfdc6.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item section-font-color menu-item--active">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/term/579093/karina-valdiba" target="_blank" class="menu-item menu-item--important">Kariņa valdība</a></div><div><a href="https://www.tvnet.lv/6479347/korupcijas-serga-rigas-dome" target="_self" class="menu-item">RS krimināllieta</a></div><div><a href="https://ciklons.tvnet.lv" target="_self" class="menu-item menu-item--important">Laika ziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4221">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4234">Kriminālziņas</a></li><li class="breadcrumb-item">Salaspilī, iebrūkot tranšejai, bojā iet cilvēks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Salaspilī, iebrūkot tranšejai, bojā iet cilvēks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/77340" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png" srcset="//f8.pmo.ee/EgGBZqY-p4-NVtwc8JHRIzeJqBc=/40x40/smart/nginx/o/2018/07/05/8124146t1hb7f1.png, //f8.pmo.ee/C2ipa-2yvTLtwuBwwAKG6oEYW4o=/80x80/smart/nginx/o/2018/07/05/8124146t1hb7f1.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&link=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&url=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&url=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Salaspilī, iebrūkot tranšejai, bojā iet cilvēks&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Demail%26utm_content%3D6531681" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 25. februāris 18:22</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11824311" image-url="//f9.pmo.ee/0Zs10Rzp-Eo22jZtIO50HihhHMo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/25/11824311t1h958e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11824311)" src="//f9.pmo.ee/EN2mnZg_HQitN10XNETHS4CE7wo=/685x410/smart/nginx/o/2019/02/25/11824311t1h958e.jpg" srcset="//f9.pmo.ee/EN2mnZg_HQitN10XNETHS4CE7wo=/685x410/smart/nginx/o/2019/02/25/11824311t1h958e.jpg, //f9.pmo.ee/Aq8cO2CYaZZUG-jW4FH0z9aofPk=/1370x820/smart/nginx/o/2019/02/25/11824311t1h958e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">VUGD</p><p class="figure__caption--name" itemprop="creator">FOTO: Zane Bitere/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Salaspilī pirmdienas pēcpusdienā, iebrūkot tranšejai, bojā gājis viens cilvēks. Vēl viena persona guvusi traumas.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9ai9txfk92" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fhq6fno0ku" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u41du8mxih" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Valsts policijas pārstāve Gita Gžibovska TVNET pastāstīja, ka Valsts policija pēcpusdienā saņēma infromāciju par to, ka Salaspilī, Maskavas ielā, veicot tranšejas rakšanas darbus, nobruka nenostiprināta tranšejas siena, kā rezultātā gāja bojā viens strādnieks un otrs guva traumas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saistībā ar notikušā sākts kriminālprocess, tiks skaidroti precīzi notikušā apstākļi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt Valsts ugunsdzēsības un glābšanas dienesta (VUGD) pārstāve Inta Palkavniece TVNET pastāstīja, ka pirmdien plkst. 15.50 VUGD saņēma izsaukumu uz Salaspili par to, ka apmēram četrus metrus dziļā bedrē, kura sagruva, atrodas divi cilvēki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ierodoties notikuma vietā, ugunsdzēsēji glābēji konstatēja, ka bija noticis būvbedres malu nogruvums un divi cilvēki bija daļēji aprakti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ugunsdzēsēji glābēji abus cilvēkus atraka un, izmantojot imobilizācijas dēli un kāpnes cilvēkus nogādāja NMPD mediķiem. Plkst. 17.31 darbi tika pabeigti.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&link=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&url=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Salaspil%C4%AB%2C%20iebr%C5%ABkot%20tran%C5%A1ejai%2C%20boj%C4%81%20iet%20cilv%C4%93ks&url=https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531681" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Salaspilī, iebrūkot tranšejai, bojā iet cilvēks&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks%3Futm_source%3Demail%26utm_content%3D6531681" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6531681/salaspili-iebrukot-transejai-boja-iet-cilveks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6531681" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6531681" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555407/valsts-policija">valsts policija</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/555464/vugd">vugd</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jncad0sj84" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lcqopvizqe" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cqbj1w020i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4221" data-section="4221" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://www.tvnet.lv/section/4221">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530993/attaisnots-pec-39-gadiem-cietuma-asv-nepamatoti-notiesatam-virietim-izmaksas-21-miljona-kompensaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cQ-2ymznNuaL4h5FU95Xw9IBMLk=/2000x870/smart/nginx/o/2019/02/25/11822385t1hd32b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.tvnet.lv/6530993/attaisnots-pec-39-gadiem-cietuma-asv-nepamatoti-notiesatam-virietim-izmaksas-21-miljona-kompensaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Attaisnots pēc 39 gadiem cietumā. ASV nepamatoti notiesātam vīrietim izmaksās $21 miljona kompensāciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530993/attaisnots-pec-39-gadiem-cietuma-asv-nepamatoti-notiesatam-virietim-izmaksas-21-miljona-kompensaciju/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.tvnet.lv/6530993/attaisnots-pec-39-gadiem-cietuma-asv-nepamatoti-notiesatam-virietim-izmaksas-21-miljona-kompensaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530677/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JbDy3GMbSS83KuYRxDiyuRy3qd8=/648x370/filters:focal(119x493:2930x3528)/nginx/o/2019/02/24/11816968t1h7338.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://www.tvnet.lv/6530677/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meklē personas, kuras Sunākstes pagastā ar lāzeru apžilbinājušas NBS helikoptera pilotus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530677/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.tvnet.lv/6530677/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5AFvvkvL8vTPAByIfbwefREvNHo=/648x370/smart/nginx/o/2019/02/24/11821380t1h2a12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai pasaule var nonākt uz bada sliekšņa? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531097/vaidere-versusies-vdd-par-zdanokas-izteikumiem-diskusija-ep" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u04IYoyaq75xokvrxRIxT2R1BPk=/648x370/filters:focal(479x856:5319x3842)/nginx/o/2019/02/25/11822647t1h67af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://www.tvnet.lv/6531097/vaidere-versusies-vdd-par-zdanokas-izteikumiem-diskusija-ep" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidere vērsusies VDD par Ždanokas izteikumiem diskusijā EP <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531097/vaidere-versusies-vdd-par-zdanokas-izteikumiem-diskusija-ep/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://www.tvnet.lv/6531097/vaidere-versusies-vdd-par-zdanokas-izteikumiem-diskusija-ep" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lkx9rpqRxB3Rbwm2RxD8Xq7zQr8=/2000x870/smart/nginx/o/2019/02/25/11823795t1h5073.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Īpašniece ar viltu cenšas atgūt badā turēto suneni Desildu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Brīdinam, nepatīkami skati!</div></a><a href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268376"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531074/laikraksts-brexit-varetu-atlikt-lidz-2021-gadam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SxswV2jLfrR0HkHd-i1pDrA1vbw=/670x380/smart/nginx/o/2019/02/25/11822535t1h0f70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.tvnet.lv/6531074/laikraksts-brexit-varetu-atlikt-lidz-2021-gadam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laikraksts: &quot;Brexit&quot; varētu atlikt līdz 2021.gadam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531074/laikraksts-brexit-varetu-atlikt-lidz-2021-gadam/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6531074/laikraksts-brexit-varetu-atlikt-lidz-2021-gadam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530812/apmanit-karavirus-un-likt-nepaklauties-pavelem-biedejosi-viegli-secina-eksperimenta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tk6NSviwVO8g94hN11TRoywXU68=/670x380/filters:focal(300x34:593x310)/nginx/o/2018/07/31/11143513t1h7c28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.tvnet.lv/6530812/apmanit-karavirus-un-likt-nepaklauties-pavelem-biedejosi-viegli-secina-eksperimenta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apmānīt karavīrus un likt nepakļauties pavēlēm – biedējoši viegli, secina eksperimentā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530812/apmanit-karavirus-un-likt-nepaklauties-pavelem-biedejosi-viegli-secina-eksperimenta/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6530812/apmanit-karavirus-un-likt-nepaklauties-pavelem-biedejosi-viegli-secina-eksperimenta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530765/raidijums-rimsevics-censas-atspekot-pret-sevi-verstas-apsudzibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0LFkRXDA14R1wkB7RU-bkMMRhGA=/1370x700/filters:focal(183x44:4626x2644)/nginx/o/2019/02/18/11798130t1hc306.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6530765/raidijums-rimsevics-censas-atspekot-pret-sevi-verstas-apsudzibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: Rimšēvičs cenšas atspēkot pret sevi vērstās apsūdzības <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530765/raidijums-rimsevics-censas-atspekot-pret-sevi-verstas-apsudzibas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6530765/raidijums-rimsevics-censas-atspekot-pret-sevi-verstas-apsudzibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P-wX-65cARYtpwndNhkf1o_pkno=/670x380/filters:focal(1188x319:2410x1942)/nginx/o/2019/02/25/11824137t1hebd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasažierim, kurš lidmašīnas dzinējā sameta monētas &quot;veiksmei&quot;, nāksies šķirties no prāvas summas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tcqCw6KFS5hyMF9xd6XY8q5OVuA=/670x380/filters:focal(520x20:3378x2576)/nginx/o/2019/02/21/11806124t1hfdc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts prezidentu meklējot </span></a><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530826/pretrunigi-vertetais-sab-darbinieks-aigars-sparans-devies-izdienas-pensija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cO6suurt1eMgkFkQvclyctn6Gig=/1370x700/smart/nginx/o/2018/12/04/11628452t1h0bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6530826/pretrunigi-vertetais-sab-darbinieks-aigars-sparans-devies-izdienas-pensija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pretrunīgi vērtētais SAB darbinieks Aigars Sparāns devies izdienas pensijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530826/pretrunigi-vertetais-sab-darbinieks-aigars-sparans-devies-izdienas-pensija/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Savu neapmierinātību ar Sparāna darbību SAB vadībai izteikusi ASV vēstniecība</div></a><a href="https://www.tvnet.lv/6530826/pretrunigi-vertetais-sab-darbinieks-aigars-sparans-devies-izdienas-pensija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ludzmdv71h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-od1srzhp58" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-j5551r33vo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vxtqqq046u" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-m6w6bdgw79" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531326/swedbank-skandals-atklaj-bijusa-ministra-gimenes-biznesa-saistibu-ar-apsaubamam-firmam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GUnEtfL1jFQKGzLknLnWmMGU5MU=/2000x870/filters:focal(752x28:993x288)/nginx/o/2019/02/25/11823363t1h9681.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #000099">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/6531326/swedbank-skandals-atklaj-bijusa-ministra-gimenes-biznesa-saistibu-ar-apsaubamam-firmam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Swedbank&quot; skandāls: atklāj bijušā Igaunijas ministra ģimenes biznesa saistību ar apšaubāmām firmām </span></a><a href="https://www.tvnet.lv/6531326/swedbank-skandals-atklaj-bijusa-ministra-gimenes-biznesa-saistibu-ar-apsaubamam-firmam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.tvnet.lv/6529330/swedbank-skandals-banka-latvija-slegusi-ap-500-kontu" itemprop="url">Swedbank skandāls: banka Latvijā slēgusi ap 500 kontu</a></li><li><a href="https://www.tvnet.lv/6529111/kontroles-dienests-aizdomigo-banku-saraksts-latvija-ir-dinamisks" itemprop="url">Kontroles dienests: Aizdomīgo banku saraksts Latvijā ir dinamisks</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531492/idb-aiztur-divus-latgales-kriminalpolicistus-aizdomas-par-cigaresu-kontrabandistu-nelikumigu-noverosanu-un-izsekosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ixoMyPky2k08dQwcmrixr-ezZbQ=/670x380/filters:focal(855x671:2663x2097)/nginx/o/2018/08/07/11161805t1h6db2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4234" class="list-article__section-label slab" style="color: #FF6600">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6531492/idb-aiztur-divus-latgales-kriminalpolicistus-aizdomas-par-cigaresu-kontrabandistu-nelikumigu-noverosanu-un-izsekosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IDB aiztur divus Latgales kriminālpolicistus aizdomās par cigarešu kontrabandistu nelikumīgu novērošanu un izsekošanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531492/idb-aiztur-divus-latgales-kriminalpolicistus-aizdomas-par-cigaresu-kontrabandistu-nelikumigu-noverosanu-un-izsekosanu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6531492/idb-aiztur-divus-latgales-kriminalpolicistus-aizdomas-par-cigaresu-kontrabandistu-nelikumigu-noverosanu-un-izsekosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531380/kremlis-piedavajis-3-miljonu-stipendiju-italu-populistiem-pirms-ep-velesanam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yAu7QHZsSH4-PzOaFlUstkhaF_g=/670x380/filters:focal(199x304:1804x1681)/nginx/o/2018/07/20/10956836t1h4e61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.tvnet.lv/6531380/kremlis-piedavajis-3-miljonu-stipendiju-italu-populistiem-pirms-ep-velesanam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremlis pirms EP vēlēšanām piedāvājis itāļu populistiem €3 miljonu &quot;stipendiju&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531380/kremlis-piedavajis-3-miljonu-stipendiju-italu-populistiem-pirms-ep-velesanam/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.tvnet.lv/6531380/kremlis-piedavajis-3-miljonu-stipendiju-italu-populistiem-pirms-ep-velesanam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bvBRqMU7k9pJqBAgZEC27PhY2Fg=/1370x700/smart/nginx/o/2019/02/25/11823795t1h5073.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Īpašniece ar viltu cenšas atgūt badā turēto suneni Desildu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Brīdinam, nepatīkami skati!</div></a><a href="https://www.tvnet.lv/6531467/ipasniece-ar-viltu-censas-atgut-bada-tureto-suneni-desildu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531194/the-economist-ir-verojamas-satraucosas-pazimes-kas-varetu-liecinat-par-krizes-tuvosanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/llLr4GwAyhSmCIF0FaAE1AkipP8=/670x380/filters:focal(318x84:774x526)/nginx/o/2019/02/25/11822866t1h6d49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab" style="color: #000099">Viedokļi un komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://www.tvnet.lv/6531194/the-economist-ir-verojamas-satraucosas-pazimes-kas-varetu-liecinat-par-krizes-tuvosanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;The Economist&quot;: Ir vērojamas satraucošas pazīmes, kas varētu liecināt par krīzes tuvošanos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531194/the-economist-ir-verojamas-satraucosas-pazimes-kas-varetu-liecinat-par-krizes-tuvosanos/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.tvnet.lv/6531194/the-economist-ir-verojamas-satraucosas-pazimes-kas-varetu-liecinat-par-krizes-tuvosanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6529330/swedbank-skandals-banka-latvija-slegusi-ap-500-kontu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Os50ZuLp8DrmkBxUADirDjj6NJw=/670x380/smart/nginx/o/2019/02/22/11809137t1h244e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #000099">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 12:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://www.tvnet.lv/6529330/swedbank-skandals-banka-latvija-slegusi-ap-500-kontu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank skandāls: banka Latvijā slēgusi ap 500 kontu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6529330/swedbank-skandals-banka-latvija-slegusi-ap-500-kontu/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://www.tvnet.lv/6529330/swedbank-skandals-banka-latvija-slegusi-ap-500-kontu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6529111/kontroles-dienests-aizdomigo-banku-saraksts-latvija-ir-dinamisks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mhjqPd98U3ipNtCb-C8GiJHweMY=/1370x700/smart/nginx/o/2019/02/22/11808473t1hdd13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #000099">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 08:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6529111/kontroles-dienests-aizdomigo-banku-saraksts-latvija-ir-dinamisks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontroles dienests: Aizdomīgo banku saraksts Latvijā ir dinamisks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6529111/kontroles-dienests-aizdomigo-banku-saraksts-latvija-ir-dinamisks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6529111/kontroles-dienests-aizdomigo-banku-saraksts-latvija-ir-dinamisks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6527366/swedbank-komente-izskanejusas-aizdomas-par-naudas-atmazgasanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dVlsQnbVfR1Q8Eo-TO3Lg2S23wg=/670x380/filters:focal(135x369:2299x2476)/nginx/o/2019/02/20/11803125t1hb1b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #000099">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 februāris 10:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6527366/swedbank-komente-izskanejusas-aizdomas-par-naudas-atmazgasanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Swedbank&quot; komentē izskanējušās aizdomas par naudas atmazgāšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6527366/swedbank-komente-izskanejusas-aizdomas-par-naudas-atmazgasanu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6527366/swedbank-komente-izskanejusas-aizdomas-par-naudas-atmazgasanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6528783/ietekmigs-investors-bridina-ka-swedbank-lieta-varetu-but-sakums-kam-lielakam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7EfGWahsTFuJowv89x5HptZrkmQ=/670x380/smart/nginx/o/2019/02/21/11807362t1hb971.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #000099">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>456</span></div></div><a href="https://www.tvnet.lv/6528783/ietekmigs-investors-bridina-ka-swedbank-lieta-varetu-but-sakums-kam-lielakam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ietekmīgs investors brīdina, ka &quot;Swedbank&quot; lieta varētu būt &quot;sākums kam lielākam&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6528783/ietekmigs-investors-bridina-ka-swedbank-lieta-varetu-but-sakums-kam-lielakam/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.tvnet.lv/6528783/ietekmigs-investors-bridina-ka-swedbank-lieta-varetu-but-sakums-kam-lielakam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530727/latvijas-basketbolisti-dosies-atbildigaja-kauja-pret-melnkalni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/guH5IzuU_xIMhTqUJrqqu_gUkgc=/1370x700/smart/nginx/o/2019/02/22/11811262t1h5798.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.tvnet.lv/6530727/latvijas-basketbolisti-dosies-atbildigaja-kauja-pret-melnkalni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas basketbolisti dosies atbildīgajā kaujā pret Melnkalni</span><div class="list-article__additional-headline">TVNET no Podgoricas</div></a><a href="https://www.tvnet.lv/6530727/latvijas-basketbolisti-dosies-atbildigaja-kauja-pret-melnkalni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2c68patt40" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9lmari0suo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530958/pazinots-basketbola-izlases-sastavs-spelei-pret-melnkalni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zstaPQ1wJ3mNMNzSpnYs0afzZYE=/2000x870/filters:focal(1211x102:2384x940)/nginx/o/2019/02/22/11811328t1h5bf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.tvnet.lv/6530958/pazinots-basketbola-izlases-sastavs-spelei-pret-melnkalni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paziņots basketbola izlases sastāvs spēlei pret Melnkalni </span></a><a href="https://www.tvnet.lv/6530958/pazinots-basketbola-izlases-sastavs-spelei-pret-melnkalni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530971/bertans-svarigi-ir-saglabat-vesu-pratu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9MCL3v583RZF-vH1VX55vGzeIBA=/670x380/filters:focal(1698x238:2582x1319)/nginx/o/2019/02/22/11811261t1hb248.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.tvnet.lv/6530971/bertans-svarigi-ir-saglabat-vesu-pratu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertāns: Svarīgi ir saglabāt vēsu prātu</span><div class="list-article__additional-headline">TVNET no Podgoricas</div></a><a href="https://www.tvnet.lv/6530971/bertans-svarigi-ir-saglabat-vesu-pratu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530946/blums-si-paaudze-ir-pelnijusi-aizbraukt-uz-pasaules-kausu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_L1T2odl0R4a7Zp3ghDlDaZF2jg=/670x380/filters:focal(1545x23:2285x1264)/nginx/o/2019/02/22/11811325t1h5132.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.tvnet.lv/6530946/blums-si-paaudze-ir-pelnijusi-aizbraukt-uz-pasaules-kausu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blūms: Šī paaudze ir pelnījusi aizbraukt uz Pasaules kausu</span><div class="list-article__additional-headline">TVNET no Podgoricas</div></a><a href="https://www.tvnet.lv/6530946/blums-si-paaudze-ir-pelnijusi-aizbraukt-uz-pasaules-kausu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530753/vecvagars-speli-izskirs-loti-daudzi-faktori-kurus-nevaram-paredzet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yyvEiSvtjAcOMPm0X1W1LDmsVgE=/1370x700/smart/nginx/o/2019/02/22/11811260t1h43a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #333399">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.tvnet.lv/6530753/vecvagars-speli-izskirs-loti-daudzi-faktori-kurus-nevaram-paredzet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vecvagars: Spēli izšķirs ļoti daudzi faktori, kurus nevaram paredzēt</span><div class="list-article__additional-headline">TVNET no Podgoricas</div></a><a href="https://www.tvnet.lv/6530753/vecvagars-speli-izskirs-loti-daudzi-faktori-kurus-nevaram-paredzet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tcqCw6KFS5hyMF9xd6XY8q5OVuA=/670x380/filters:focal(520x20:3378x2576)/nginx/o/2019/02/21/11806124t1hfdc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts prezidentu meklējot </span></a><a href="https://www.tvnet.lv/6530596/valsts-prezidentu-meklejot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531200/ko-gaidit-no-otra-trampa-un-kima-samita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nRojKoJdUdUu1-J3JJhUMXRBoVE=/670x380/filters:focal(288x190:1108x554)/nginx/o/2018/08/02/11148841t1h6d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:24</span></div><a href="https://www.tvnet.lv/6531200/ko-gaidit-no-otra-trampa-un-kima-samita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko gaidīt no Trampa un Kima otrā samita? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531200/ko-gaidit-no-otra-trampa-un-kima-samita/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.tvnet.lv/6531200/ko-gaidit-no-otra-trampa-un-kima-samita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NRHu5zSOjS0yfsBAaoJIWBdfHeM=/1370x700/smart/nginx/o/2019/02/24/11821380t1h2a12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai pasaule var nonākt uz bada sliekšņa? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.tvnet.lv/6530964/vai-pasaule-var-nonakt-uz-bada-slieksna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P-wX-65cARYtpwndNhkf1o_pkno=/670x380/filters:focal(1188x319:2410x1942)/nginx/o/2019/02/25/11824137t1hebd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasažierim, kurš lidmašīnas dzinējā sameta monētas &quot;veiksmei&quot;, nāksies šķirties no prāvas summas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6531593/pasazierim-kurs-lidmasinas-dzineja-sameta-monetas-veiksmei-naksies-skirties-no-pravas-summas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531659/duntes-iela-notikusi-avarija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iDzwPy5PO3Vtto0qCRe8fGtIzYc=/670x380/smart/nginx/o/2019/02/25/11824268t1hb94a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4331" class="list-article__section-label slab" style="color: #FF6600">Satiksme </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6531659/duntes-iela-notikusi-avarija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Duntes ielā notikusi avārija</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6531659/duntes-iela-notikusi-avarija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6531639/miris-bijusais-krievijas-televizijas-kanala-ntv-generaldirektors" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KhkbPDl8vPRBIy7AxWNYAp3uSiY=/1370x700/smart/nginx/o/2019/02/25/11823920t1h5f94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:38</span></div><a href="https://www.tvnet.lv/6531639/miris-bijusais-krievijas-televizijas-kanala-ntv-generaldirektors" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miris bijušais Krievijas televīzijas kanāla NTV ģenerāldirektors </span></a><a href="https://www.tvnet.lv/6531639/miris-bijusais-krievijas-televizijas-kanala-ntv-generaldirektors" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-51p2ds9x92" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bp3swy99t" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-po88qugzyr" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>