<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gnua8xn9yGMpRCC37CSG8CCnJXQ=/16x16/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/gqSWY6vQZOe8CcoDk9muwdXe7KM=/32x32/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R2okJakeMjS2n1eJ0xUAhPWVRsk=/192x192/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Nt2LcKzr4GfoModL1aZSkorHKMk=/256x256/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0Y3m7OjJbK8OHdPr37ohvq9bmfI=/180x180/smart/https://f.pmo.ee/logos/4133/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Bizness"><meta property="og:image" content="https://f11.pmo.ee/rvoTJxcBQqOFfQvTvUaYKXgFiF8=/1200x630/filters:focal(346x0:2906x2706)/nginx/o/2019/03/11/11856809t1h7b49.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/rvoTJxcBQqOFfQvTvUaYKXgFiF8=/1200x630/filters:focal(346x0:2906x2706)/nginx/o/2019/03/11/11856809t1h7b49.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;"><meta property="twitter:title" content="Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;"><meta property="og:url" content="https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463"><meta property="twitter:url" content="https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463"><meta property="og:site_name" content="TVNET"><meta property="og:description" content="Ar Igaunijas miljonāra Oļega Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija SIA &quot;Maskavas iela 463&quot;, liecina &quot;Firmas.lv&quot; informācija."><meta property="twitter:description" content="Ar Igaunijas miljonāra Oļega Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija SIA &quot;Maskavas iela 463&quot;, liecina &quot;Firmas.lv&quot; informācija."><meta property="og:type" content="article"><meta property="article:section" content="Nozares"><meta property="article:tag" content="Oļegs Osinovskis"><meta property="article:tag" content="uģis magonis"><meta name="article:published_time" content="2019-03-11T11:24:51+02:00"><meta name="article:modified_time" content="2019-03-11T11:19:18+02:00"><meta name="description" content="Ar Igaunijas miljonāra Oļega Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija SIA &quot;Maskavas iela 463&quot;, liecina &quot;Firmas.lv&quot; informācija."><meta name="keywords" content="Oļegs Osinovskis, uģis magonis"><link rel="canonical" href="https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.tvnet.lv/rss"><title>Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot; - Nozares - Financenet - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-09c39612ea125ad836f3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4682B4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4682B4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4682B4;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4682B4 0%, #4682B4 100%);
    color: #4682B4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4682B4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4133 article-6542103"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.tvnet.lv/search">P 11.03.2019.</a><namedays language="lv" link-url="https://www.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" class="quote__text">Paradoksāli, ka terorisma sludinātāji varēja pavisam atklāti izmantot sociālos medijus saviem mērķiem un nekādi šķēršļi šajās aktivitātes viņiem netika radīti. </a><a href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" class="quote__author section-border-color"><span class="slab section-font-color">Sandra Veinberga</span></a></div><a href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" class="quote__image"><img src="//f9.pmo.ee/xXwR1GQQnRPPHzKearHYEdbK2Ds=/72x72/filters:focal(1300x553:1865x1810)/nginx/o/2019/02/19/11800706t1hd550.jpg" srcset="//f9.pmo.ee/xXwR1GQQnRPPHzKearHYEdbK2Ds=/72x72/filters:focal(1300x553:1865x1810)/nginx/o/2019/02/19/11800706t1hd550.jpg, //f9.pmo.ee/krf3JWuID4ld0ELME14zz9taBOE=/144x144/filters:focal(1300x553:1865x1810)/nginx/o/2019/02/19/11800706t1hd550.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4230" target="_self" class="menu-item">Finanšu ziņas</a></div><div><a href="https://www.tvnet.lv/section/4231" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4267" target="_self" class="menu-item">Finanšu tirgi</a></div><div><a href="https://www.tvnet.lv/section/4229" target="_self" class="menu-item section-font-color menu-item--active">Nozares</a></div><div><a href="https://www.tvnet.lv/section/4243" target="_self" class="menu-item">Transports un loģistika</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item menu-item--important">&quot;Brexit&quot;</a></div><div><a href="https://www.tvnet.lv/term/579093/karina-valdiba" target="_blank" class="menu-item">Kariņa valdība</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4133" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4133/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv">TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4228">Financenet</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/4229">Nozares</a></li><li class="breadcrumb-item">Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png" srcset="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png, //f9.pmo.ee/OLK5l_Hojqn8FsGgWLeMyvehaYM=/80x80/smart/nginx/o/2018/08/10/11170209t1h174f.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&link=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&url=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&url=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Demail%26utm_content%3D6542103" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 11. marts 11:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11856809" image-url="//f11.pmo.ee/XbhFsFgtItl7SiBk70HWLBYtjH8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11856809t1h7b49.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11856809)" src="//f11.pmo.ee/YYLmKZ508-wGGtMerRvV5S3r5zk=/685x410/filters:focal(346x0:2906x2706)/nginx/o/2019/03/11/11856809t1h7b49.jpg" srcset="//f11.pmo.ee/YYLmKZ508-wGGtMerRvV5S3r5zk=/685x410/filters:focal(346x0:2906x2706)/nginx/o/2019/03/11/11856809t1h7b49.jpg, //f11.pmo.ee/YewLNDWSa9lbPRTcdqka80UGfYQ=/1370x820/filters:focal(346x0:2906x2706)/nginx/o/2019/03/11/11856809t1h7b49.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Ieva Leiniša/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ar Igaunijas miljonāra Oļega Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija SIA "Maskavas iela 463", liecina "Firmas.lv" informācija.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8ac6wwoo0v" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s4lht5a8by" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5sg5kkhzsl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jaundibinātās kompānijas pamatkapitāls ir 2,5 miljoni eiro, bet tās vienīgā īpašniece ir SIA "BRC", kas savukārt pieder Igaunijas "Balti Realiseermiskeskus". Pēc "Firmas.lv" datiem, kā vienīgais "Maskavas iela 463" patiesā labuma guvējs minēts Osinovskis, taču kā "BRC" patiesā labuma guvēji minēti Osinovskis, Tarmo Rotemans (Tarmo Rooteman) un Marts Tomings (Mart Tooming).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kompānijas "Maskavas iela 463" vienīgā valdes locekle ir Natālija Petrova, kura ir arī "Daugavpils lokomotīvju remonta rūpnīcas" valdes locekle.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Komercreģistrā kompānija "Maskavas iela 463" iegrāmatota ceturtdien, 7.martā. Tās juridiskā adrese ir Maskavas iela 463, Rīgā, kas ir arī "BRC" juridiskā adrese.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"BRC" pamatdarbība ir saistīta ar lietotu automašīnu tirdzniecību. Kompānija reģistrēta 1998.gadā, un tās pamatkapitāls ir 746 396 eiro. 2017.gadā "BRC" apgrozījums bija 8,183 miljonu eiro apmērā, bet peļņa - 64 990 eiro.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6542103" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Aģentūra LETA jau vēstīja, ka Osinovskis un "Latvijas dzelzceļa" bijušais valdes priekšsēdētājs Uģis Magonis apsūdzēti par kukuļošanu. Atbilstoši apsūdzībai Osinovskis 2015.gada vasarā nodevis Magonim aptuveni 500 000 eiro kukuli saistībā ar "LDz ritošā sastāva servisa" daudzmiljonu iepirkumu - vecu dīzeļlokomotīvju iegādi no Osinovskim piederoša uzņēmuma "Skinest Rail". Abi apsūdzētie savu vainu neatzīst.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Apsūdzībā minēts, ka laikā no 2014.gada beigām līdz 2015.gada sākumam abi uzņēmēji vienojušies par 800 000 eiro kukuli, lai Magonis atbalstītu lokomotīvju iepirkšanu, kā arī noorganizētu Osinovskim piederošās "Daugavpils lokomotīvju remonta rūpnīcas" pārstāvju tikšanos ar toreizējo "Krievijas dzelzceļa" vadītāju Vladimiru Jakuņinu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Daugavpils rūpnīca 2014.gadā nosūtījusi vēstuli "LDz ritošā sastāva servisam" un "LDz Cargo", piedāvājot septiņas lietotas "2TE116" sērijas dīzeļlokomotīves, taču šis piedāvājums ticis noraidīts. Aptuveni ap to pašu laiku 2014.gadā "Skinest Rail" bija iegādājusies četras tāda paša tipa dīzeļlokomotīves, kurām bija nepieciešams kapitālais remonts. Savukārt 2015.gada sākumā "LDz Cargo" tomēr nolēma, ka viņiem ir nepieciešamas četras "2TE116" tipa dīzeļlokomotīves un izsludināja iepirkumu, kuram pieteicās tikai "Skinest Rail", taču uzņēmuma piedāvātās lokomotīves neatbilda tehniskajām prasībām. Sarunu rezultātā tika panākta vienošanās, ka uzņēmums tās izremontēs un samazinās to cenu. Pēc līguma parakstīšanas Osinovskis lūdzis Magoni samazināt kukuļa summu un panākta vienošanās par pusmiljonu eiro, iepriekš rakstīja žurnāls "Ir".</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&link=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&url=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ar%20Osinovska%20l%C4%ABdzdal%C4%ABbu%20pag%C4%81ju%C5%A1aj%C4%81%20ned%C4%93%C4%BC%C4%81%20re%C4%A3istr%C4%93ta%20komp%C4%81nija%20%22Maskavas%20iela%20463%22&url=https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6542103" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ar Osinovska līdzdalību pagājušajā nedēļā reģistrēta kompānija &quot;Maskavas iela 463&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463%3Futm_source%3Demail%26utm_content%3D6542103" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.tvnet.lv/6542103/ar-osinovska-lidzdalibu-pagajusaja-nedela-registreta-kompanija-maskavas-iela-463/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6542103" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6542103" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#4682B4" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.tvnet.lv/term/572311/olegs-osinovskis">Oļegs Osinovskis</a></li><li><a class="article-terms__term" href="https://www.tvnet.lv/term/557428/ugis-magonis">uģis magonis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ckrh7p1iq6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hp5s73pbu0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-smw1qxk930" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4228" data-section="4228" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4682B4;"><a href="https://www.tvnet.lv/section/4228">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hz0v8gFXOXUwPl2Sa4TL1ovAjBM=/2000x870/filters:focal(169x212:512x569)/nginx/o/2019/03/08/11851830t1h8253.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #4682B4">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aviosabiedrības cīnās pret veidu, kā ceļotāji ekonomē naudu uz aviobiļetēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LZbFLPYuYaH2zVOitklH0ALNc64=/648x370/filters:focal(2224x452:5258x3407)/nginx/o/2019/01/06/11698262t1h5f1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: RS vēl pirms konkursa bija izlēmusi jaunos trolejbusus pirkt no konkrētām firmām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ElFyQmczh0EBbfKsbho5k5yKn7M=/648x370/smart/nginx/o/2019/03/10/11856100t1h7252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>309</span></div></div><a href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: pieaug aizdomas, ka RMS notikusi krāpšanas ar invalīdu biļetēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540242/pasta-pazudusi-vestule-sakusi-australiesu-jauniesa-celu-pretim-miljardiem-dolaru-vertam-biznesam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SzbFWy7qh1ThBxizm2QjcRowLUQ=/648x370/smart/nginx/o/2019/03/08/11851783t1h5bca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 marts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.tvnet.lv/6540242/pasta-pazudusi-vestule-sakusi-australiesu-jauniesa-celu-pretim-miljardiem-dolaru-vertam-biznesam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pastā pazudusi vēstule sākusi austrāliešu jaunieša ceļu pretim miljardiem dolāru vērtam biznesam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540242/pasta-pazudusi-vestule-sakusi-australiesu-jauniesa-celu-pretim-miljardiem-dolaru-vertam-biznesam/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6540242/pasta-pazudusi-vestule-sakusi-australiesu-jauniesa-celu-pretim-miljardiem-dolaru-vertam-biznesam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541786/vid-nodoklu-un-muitas-policija-sak-kriminalprocesu-par-olainfarm-darijumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/auGeZ4U3hzNO99M4c8orGDlIXtg=/2000x870/filters:focal(514x383:2478x2582)/nginx/o/2018/10/16/11502060t1h95bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.tvnet.lv/6541786/vid-nodoklu-un-muitas-policija-sak-kriminalprocesu-par-olainfarm-darijumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VID Nodokļu un muitas policija sāk kriminālprocesu par “Olainfarm” darījumiem </span></a><a href="https://www.tvnet.lv/6541786/vid-nodoklu-un-muitas-policija-sak-kriminalprocesu-par-olainfarm-darijumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nu18Qh9jOo0ePOFQS9JdSQ6xCdU=/670x380/smart/nginx/o/2019/03/10/11856155t1hb237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Rīgas Satiksmes” degvielas piegādātājs noliedz vēsturiskas saites ar “ieroču baronu” Miņinu </span></a><a href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540936/ko-darit-ja-valstij-esi-parada-vienu-centu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZE6mkoafZG9CyarImijDrWoDIXA=/670x380/filters:focal(1492x620:3922x2317)/nginx/o/2018/12/12/11650252t1hb7cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 marts 20:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.tvnet.lv/6540936/ko-darit-ja-valstij-esi-parada-vienu-centu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko darīt, ja valstij esi parādā vienu centu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540936/ko-darit-ja-valstij-esi-parada-vienu-centu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.tvnet.lv/6540936/ko-darit-ja-valstij-esi-parada-vienu-centu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/5632429/rungainis-rosina-celt-pensijas-vecumu-lidz-75-gadiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9suiH1dqrVfNhX26d2nuNX1es78=/1370x700/smart/nginx/o/2018/07/17/10391840t1h5c77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4231" class="list-article__section-label slab" style="color: #4682B4">Viedokļi un komentāri </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2012. gada 28. februāris 08:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25049</span></div></div><a href="https://www.tvnet.lv/5632429/rungainis-rosina-celt-pensijas-vecumu-lidz-75-gadiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rungainis rosina celt pensijas vecumu līdz 75 gadiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/5632429/rungainis-rosina-celt-pensijas-vecumu-lidz-75-gadiem/comments" class="list-article__comment section-font-color" itemprop="url">(181) </span></span></a><a href="https://www.tvnet.lv/5632429/rungainis-rosina-celt-pensijas-vecumu-lidz-75-gadiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q_mqy8ID82X0W15vljxGUoJycVo=/670x380/filters:focal(2142x1127:2637x1449)/nginx/o/2019/03/11/11856532t1h9dce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linkaits: Taksometru bizness Latvijā joprojām darbojas deviņdesmito stilā </span></a><a href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6539641/gandriz-tresdala-britu-miljardieru-parcelusies-uz-nodoklu-patveruma-valstim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yuM8ozrGTWsdJpOXXryBwn9RcZM=/670x380/smart/nginx/o/2019/03/07/11848590t1hf161.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 marts 14:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.tvnet.lv/6539641/gandriz-tresdala-britu-miljardieru-parcelusies-uz-nodoklu-patveruma-valstim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gandrīz trešdaļa britu miljardieru pārcēlušies uz nodokļu patvēruma valstīm </span></a><a href="https://www.tvnet.lv/6539641/gandriz-tresdala-britu-miljardieru-parcelusies-uz-nodoklu-patveruma-valstim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6539786/parada-ne-tikai-valstij-kas-ir-vid-iepirkuma-konkursa-uzvarejusais-uznemejs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x04WLc8cqK_kN9XiNUX5Lo24E40=/1370x700/filters:focal(1520x314:3275x2034)/nginx/o/2019/03/07/11848888t1hd377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 marts 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://www.tvnet.lv/6539786/parada-ne-tikai-valstij-kas-ir-vid-iepirkuma-konkursa-uzvarejusais-uznemejs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parādā ne tikai valstij: Kas ir VID iepirkuma konkursā uzvarējušais uzņēmējs? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6539786/parada-ne-tikai-valstij-kas-ir-vid-iepirkuma-konkursa-uzvarejusais-uznemejs/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.tvnet.lv/6539786/parada-ne-tikai-valstij-kas-ir-vid-iepirkuma-konkursa-uzvarejusais-uznemejs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6nk5vgasy6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zez5h0neuh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-msbjiurbnp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-rh6v5jc99i" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vj1kvjoram" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4133" data-section="4133" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DCbjV4fPGju_jl92ijeIE8ZzBts=/2000x870/smart/nginx/o/2019/03/04/11841807t1h77b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Dzīvnieku patversme “Mežavairogi”. Mīti un patiesība. <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/JWwQaIVxZzMdX1pZPUce7ETtbBE=/230x130/smart/nginx/o/2019/03/08/11851155t1h73cb.jpg" srcset="//f11.pmo.ee/JWwQaIVxZzMdX1pZPUce7ETtbBE=/230x130/smart/nginx/o/2019/03/08/11851155t1h73cb.jpg, //f11.pmo.ee/HKUsrLr2RywYkltSxKnrcgidq_g=/460x260/smart/nginx/o/2019/03/08/11851155t1h73cb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></div></a><a href="https://www.tvnet.lv/6540596/dzivnieku-patversme-mezavairogi-miti-un-patiesiba" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268726"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540312/vingris-peta-integrated-capstone-macibas-2019-1" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kMhrQALC_bST8cFX06vZKfzy1LI=/670x380/smart/nginx/o/2019/03/08/11850407t1h4fd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6540312/vingris-peta-integrated-capstone-macibas-2019-1" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Vingris pēta: Integrated Capstone mācības 2019/ 1 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540312/vingris-peta-integrated-capstone-macibas-2019-1/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Nacionālo bruņoto spēku un NATO paplašinātās klātbūtnes Latvijā kaujas grupas sadarbība</div></a><a href="https://www.tvnet.lv/6540312/vingris-peta-integrated-capstone-macibas-2019-1" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QNEhz22AMmXRWBQZGuUIgoufzug=/670x380/filters:focal(1300x553:1865x1810)/nginx/o/2019/02/19/11800706t1hd550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4244" class="list-article__section-label slab" style="color: #FF6600">Viedokļi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smagā pamošanās parastajā dzīvē jeb fanātiķu atgriešanās mājās </span></a><a href="https://www.tvnet.lv/6541877/smaga-pamosanas-parastaja-dzive-jeb-fanatiku-atgriesanas-majas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PiGyfmiUGjxARV_zvBfj-rtIKDM=/1370x700/filters:focal(2142x1127:2637x1449)/nginx/o/2019/03/11/11856532t1h9dce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linkaits: Taksometru bizness Latvijā joprojām darbojas deviņdesmito stilā </span></a><a href="https://www.tvnet.lv/6541950/linkaits-taksometru-bizness-latvija-joprojam-darbojas-devindesmito-stila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541888/dairis-bertans-piedzivojis-debiju-nba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3HmtdHkBdL-zhoqm5IR0L17zjNA=/670x380/filters:focal(134x0:454x361)/nginx/o/2018/07/31/11140320t1hc1ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 02:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.tvnet.lv/6541888/dairis-bertans-piedzivojis-debiju-nba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dairis Bertāns piedzīvojis debiju NBA </span></a><a href="https://www.tvnet.lv/6541888/dairis-bertans-piedzivojis-debiju-nba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6542031/plano-paplasinat-vid-tiesibas-cinai-ar-krapniecibu-pvn-joma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yKVYxnsOHDuQedCOJkI0SvQqq4s=/670x380/smart/nginx/o/2019/03/11/11856705t1h21ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:22</span></div><a href="https://www.tvnet.lv/6542031/plano-paplasinat-vid-tiesibas-cinai-ar-krapniecibu-pvn-joma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plāno paplašināt VID tiesības cīņai ar krāpniecību PVN jomā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6542031/plano-paplasinat-vid-tiesibas-cinai-ar-krapniecibu-pvn-joma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6542031/plano-paplasinat-vid-tiesibas-cinai-ar-krapniecibu-pvn-joma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541987/matisa-un-usakova-viedokli-sadurusies-sarunas-par-optimizacijas-pasakumiem-rigas-satiksme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4T26bJGvMhbtL0zI3d4IYZ9dsUk=/1370x700/filters:focal(1349x1501:1809x1833)/nginx/o/2019/03/11/11856581t1he332.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.tvnet.lv/6541987/matisa-un-usakova-viedokli-sadurusies-sarunas-par-optimizacijas-pasakumiem-rigas-satiksme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matīsa un Ušakova viedokļi &quot;sadūrušies&quot; sarunās par optimizācijas pasākumiem &quot;Rīgas satiksmē&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541987/matisa-un-usakova-viedokli-sadurusies-sarunas-par-optimizacijas-pasakumiem-rigas-satiksme/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6541987/matisa-un-usakova-viedokli-sadurusies-sarunas-par-optimizacijas-pasakumiem-rigas-satiksme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nu18Qh9jOo0ePOFQS9JdSQ6xCdU=/670x380/smart/nginx/o/2019/03/10/11856155t1hb237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Rīgas Satiksmes” degvielas piegādātājs noliedz vēsturiskas saites ar “ieroču baronu” Miņinu </span></a><a href="https://www.tvnet.lv/6541814/rigas-satiksmes-degvielas-piegadatajs-noliedz-vesturiskas-saites-ar-ierocu-baronu-mininu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VOw8HJtlqtYb_2eXmwQPeKP1ZG4=/670x380/smart/nginx/o/2019/03/10/11856100t1h7252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4230" class="list-article__section-label slab" style="color: #4682B4">Finanšu ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>309</span></div></div><a href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: pieaug aizdomas, ka RMS notikusi krāpšanas ar invalīdu biļetēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.tvnet.lv/6541780/raidijums-pieaug-aizdomas-ka-rms-notikusi-krapsanas-ar-invalidu-biletem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540306/autotransporta-direkcija-versisies-vid-un-valsts-policija-saistiba-ar-rms-parvadajumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3FLH5ne_9rkr-cLXxcfFYz62Q1c=/1370x700/smart/nginx/o/2019/03/08/11850380t1h1954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4222" class="list-article__section-label slab" style="color: #FF6600">Latvijā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 marts 11:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.tvnet.lv/6540306/autotransporta-direkcija-versisies-vid-un-valsts-policija-saistiba-ar-rms-parvadajumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotransporta direkcija vērsīsies VID un Valsts policijā saistībā ar RMS pārvadājumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540306/autotransporta-direkcija-versisies-vid-un-valsts-policija-saistiba-ar-rms-parvadajumiem/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6540306/autotransporta-direkcija-versisies-vid-un-valsts-policija-saistiba-ar-rms-parvadajumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oz5felk8a5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e4rmsiqu1b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/99-wDPwBQQM1j7nDm909iEo7Y_c=/2000x870/filters:focal(2224x452:5258x3407)/nginx/o/2019/01/06/11698262t1h5f1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4229" class="list-article__section-label slab" style="color: #4682B4">Nozares </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RS noslēgti līgumi ar 46 &quot;Saskaņas&quot; un &quot;Gods kalpot Rīgai&quot; biedriem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.tvnet.lv/6541777/raidijums-rs-vel-pirms-konkursa-bija-izlemusi-jaunos-trolejbusus-pirkt-no-konkretam-firmam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541451/prusis-musu-komanda-izdarija-maksimumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gvrmFDahNcIZQ8wn6OCu11ULOB8=/670x380/filters:focal(613x155:1494x1058)/nginx/o/2019/03/10/11854917t1h5929.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4288" class="list-article__section-label slab" style="color: #4169E1">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://www.tvnet.lv/6541451/prusis-musu-komanda-izdarija-maksimumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prūsis: Mūsu komanda izdarīja maksimumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541451/prusis-musu-komanda-izdarija-maksimumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6541451/prusis-musu-komanda-izdarija-maksimumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541468/noskaties-latvijas-bobslejisti-izcina-sudraba-medalas-pasaules-cempionata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pSeyNrFpvE0jaGhRtN9CnCY-hR4=/670x380/smart/nginx/o/2019/03/10/11854883t1hea52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4288" class="list-article__section-label slab" style="color: #4169E1">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.tvnet.lv/6541468/noskaties-latvijas-bobslejisti-izcina-sudraba-medalas-pasaules-cempionata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Latvijas bobslejisti izcīna sudraba medaļas pasaules čempionātā </span></a><a href="https://www.tvnet.lv/6541468/noskaties-latvijas-bobslejisti-izcina-sudraba-medalas-pasaules-cempionata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541119/martins-dukurs-ar-pirmo-braucienu-nokeru-pozitivas-sajutas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nS6AHzEzvv-CnpTR-SvBv6uWUEs=/1370x700/filters:focal(1252x65:2340x1481)/nginx/o/2019/02/13/11786115t1h04b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4288" class="list-article__section-label slab" style="color: #4169E1">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 marts 11:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.tvnet.lv/6541119/martins-dukurs-ar-pirmo-braucienu-nokeru-pozitivas-sajutas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martins Dukurs: Ar pirmo braucienu noķēru pozitīvas sajūtas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541119/martins-dukurs-ar-pirmo-braucienu-nokeru-pozitivas-sajutas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6541119/martins-dukurs-ar-pirmo-braucienu-nokeru-pozitivas-sajutas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541126/noskaties-martins-dukurs-sesto-reizi-izcina-pasaules-cempiona-titulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F3SJQ3_XJVA3as2A2luYhe21g4k=/670x380/filters:focal(2057x0:4460x2181)/nginx/o/2019/03/09/11853101t1h096c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4288" class="list-article__section-label slab" style="color: #4169E1">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 marts 11:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>540</span></div></div><a href="https://www.tvnet.lv/6541126/noskaties-martins-dukurs-sesto-reizi-izcina-pasaules-cempiona-titulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Martins Dukurs sesto reizi izcīna pasaules čempiona titulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541126/noskaties-martins-dukurs-sesto-reizi-izcina-pasaules-cempiona-titulu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6541126/noskaties-martins-dukurs-sesto-reizi-izcina-pasaules-cempiona-titulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541878/velesanas-ziemelkoreja-obligats-pienakums-un-jau-ieprieks-zinams-rezultats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ohblv4yqL-V-_zy9eiBtUZbiB54=/670x380/smart/nginx/o/2019/03/10/11856379t1hefa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab" style="color: #FF6600">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.tvnet.lv/6541878/velesanas-ziemelkoreja-obligats-pienakums-un-jau-ieprieks-zinams-rezultats" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Vēlēšanas Ziemeļkorejā: obligāts pienākums un jau iepriekš zināms rezultāts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6541878/velesanas-ziemelkoreja-obligats-pienakums-un-jau-ieprieks-zinams-rezultats/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.tvnet.lv/6541878/velesanas-ziemelkoreja-obligats-pienakums-un-jau-ieprieks-zinams-rezultats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s0e1DyvRBasEeLA-eBR0TJ_PcPs=/1370x700/filters:focal(169x212:512x569)/nginx/o/2019/03/08/11851830t1h8253.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #4682B4">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aviosabiedrības cīnās pret veidu, kā ceļotāji ekonomē naudu uz aviobiļetēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/6540737/aviosabiedribas-cinas-pret-veidu-ka-celotaji-ekonome-naudu-uz-aviobiletem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6537507/atvadisies-no-rakstnieces-andras-neiburgas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LKEvYfODxqhD0I-OgDSdyR3eYSk=/670x380/filters:focal(213x5:421x212)/nginx/o/2019/03/05/11842775t1h068b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4224" class="list-article__section-label slab" style="color: #FF6600">Kultūras un izklaides notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.tvnet.lv/6537507/atvadisies-no-rakstnieces-andras-neiburgas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atvadīsies no rakstnieces Andras Neiburgas </span></a><a href="https://www.tvnet.lv/6537507/atvadisies-no-rakstnieces-andras-neiburgas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6541996/pelicans-treneris-bertanam-vel-bus-pietiekami-daudz-laika-lai-sevi-apliecinatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8G8tzcAVZzoBN4-ZjuytzFle1xE=/670x380/filters:focal(1996x73:3837x2629)/nginx/o/2019/03/11/11856716t1h3550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4248" class="list-article__section-label slab" style="color: #4169E1">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6541996/pelicans-treneris-bertanam-vel-bus-pietiekami-daudz-laika-lai-sevi-apliecinatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pelicans&quot; treneris: Bertānam vēl būs pietiekami daudz laika, lai sevi apliecinātu </span></a><a href="https://www.tvnet.lv/6541996/pelicans-treneris-bertanam-vel-bus-pietiekami-daudz-laika-lai-sevi-apliecinatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6542019/boeing-atcel-jauna-lidaparata-prezentaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oFrE7SE94jNuaHGkOQdahk9qDhA=/1370x700/filters:focal(13x252:298x587)/nginx/o/2019/03/11/11856639t1hfc4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4243" class="list-article__section-label slab" style="color: #4682B4">Transports un loģistika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:06</span></div><a href="https://www.tvnet.lv/6542019/boeing-atcel-jauna-lidaparata-prezentaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Boeing&quot; atceļ jauna lidaparāta prezentāciju </span></a><a href="https://www.tvnet.lv/6542019/boeing-atcel-jauna-lidaparata-prezentaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h8tv0xuk9l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1plhushdoj" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-66q88wqvc6" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>